Retour à l'index

Nous sommes le 29 Mar 2017, 00:30
 

Heures au format UTC + 1 heure [ Heure d’été ]





Nouveau topic  [ 1577 sujets ]  Aller à la page 1, 2, 3, 4, 5 ... 32  Suivante
 Sujets   Auteur   Réponses   Vus   Dernier message 
Annonces
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. LES REGLES DU FORUM (A LIRE & A RELIRE ) /!\ IMPORTANT /!\

FunkyCops

0

4104

07 Avr 2013, 18:55

FunkyCops Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Consigne pour les sections techniques

kaktuss77

0

3031

09 Fév 2011, 11:27

kaktuss77 Voir le dernier message

Aucun message non lu [Fissure Culasse] Consommation Liquide de Refroidissement

[ Aller à la pageAller à la page: 1 ... 17, 18, 19 ]

Romain

459

76269

18 Jan 2017, 20:57

Fab69000 Voir le dernier message

Sujets
Aucun message non lu Rappel national Audi A3 170 IP Changement Injecteur

[ Aller à la pageAller à la page: 1 ... 16, 17, 18 ]

Supafly

445

22511

26 Mar 2017, 20:20

MacGivre Voir le dernier message

Aucun message non lu Panne mécanique : demandez une prise en charge ! ! !

[ Aller à la pageAller à la page: 1, 2, 3 ]

souleyp

56

21039

17 Jan 2017, 13:06

Fab69000 Voir le dernier message

Aucun message non lu DANGER joint et condamnation EGR - Audi A3 avec FAP/DPF

[ Aller à la pageAller à la page: 1, 2, 3 ]

Grodada91

51

12253

06 Jan 2017, 20:08

GOYAT Voir le dernier message

Aucun message non lu Emplacement des éléments moteur - Vue d'essemble

kaktuss77

24

2904

04 Déc 2013, 09:48

lord-of-the-rings Voir le dernier message

Aucun message non lu [Problème] Après mise à jour EA189 pollution 1.6 TDI

island110

21

128

Hier, 22:04

Ramzizmar Voir le dernier message

Aucun message non lu Baisse liquide de refroidissement

Tony_Fr_

13

71

Hier, 20:50

Tony_Fr_ Voir le dernier message

Aucun message non lu [Problème] A3 8P 2.0 TDI 140 - Huile qui fuit à l'échappement

BendR

20

373

27 Mar 2017, 08:14

MacGivre Voir le dernier message

Aucun message non lu Problème dsg

Jo0905

6

55

26 Mar 2017, 20:42

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] odeur huile après régénération fap

fab-a3sbk

9

80

23 Mar 2017, 12:33

fab-a3sbk Voir le dernier message

Aucun message non lu Bruit moteur suspet en décélération en 1ère et 2nde

nicolas_56

4

25

23 Mar 2017, 09:44

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] Moteur bloqué, huile 0bar

[ Aller à la pageAller à la page: 1, 2 ]

Bao44

31

469

23 Mar 2017, 09:38

MacGivre Voir le dernier message

Aucun message non lu Claquement en 4eme a3 2L tdi

warlock3012

2

56

20 Mar 2017, 16:53

warlock3012 Voir le dernier message

Aucun message non lu Consommation anormale d'huile 1.8tfsi

Hopla

14

93

20 Mar 2017, 08:56

MacGivre Voir le dernier message

Aucun message non lu [Renseignement] Changement tubulure d'admission sur 2.0 TFSi

xfilez

0

52

16 Mar 2017, 23:02

xfilez Voir le dernier message

Aucun message non lu [Prob. Résolu] Ligne Milltek qui tape sur la boite de transfert

Corentin-67

6

71

15 Mar 2017, 22:20

Corentin-67 Voir le dernier message

Aucun message non lu [Prob. Résolu] Voyant FAP qui s'allume suite à reprogrammation

Loïc

2

154

14 Mar 2017, 19:18

Loïc Voir le dernier message

Aucun message non lu [Problème] climatisation

house MD

5

141

09 Mar 2017, 14:36

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] pb 1ere et marche arriere

[ Aller à la pageAller à la page: 1, 2 ]

dorka

32

402

07 Mar 2017, 10:35

Fab69000 Voir le dernier message

Aucun message non lu [Problème] Démarrage difficile à froid TDI 170

[ Aller à la pageAller à la page: 1, 2, 3 ]

Valou62

63

1124

06 Mar 2017, 13:51

MacGivre Voir le dernier message

Aucun message non lu [Problème] Consommation importante

yabou

13

149

05 Mar 2017, 21:28

yabou Voir le dernier message

Aucun message non lu Ventilateur + régime moteur

bilel9.3

13

189

05 Mar 2017, 16:06

bilel9.3 Voir le dernier message

Aucun message non lu [Problème] Manque de puissance défaut multiple

quattro33

9

321

01 Mar 2017, 14:33

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] Voyant prechauffage et défaut moteur allumé

moidu80

10

233

25 Fév 2017, 09:17

moidu80 Voir le dernier message

Aucun message non lu Vibration et Claquement de Tendeur de Courroie

Dogan1

13

1385

22 Fév 2017, 14:52

Border Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. [Sujet déjà traité] Capteur de registre de collecteur d'admission

Engin

6

207

20 Fév 2017, 19:32

MikaGT51 Voir le dernier message

Aucun message non lu [Prob. Résolu] Type de compresseur de climatisation

Marc31

2

113

13 Fév 2017, 13:02

Marc31 Voir le dernier message

Aucun message non lu Comment changer le câble de vitesse

Dogan1

10

1284

13 Fév 2017, 08:23

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] Question sur bi-mass stronic

airs3

4

121

10 Fév 2017, 16:33

airs3 Voir le dernier message

Aucun message non lu [Problème] Voyant moteur + limit 3000 t/min

Crazy28

5

164

07 Fév 2017, 20:08

Crazy28 Voir le dernier message

Aucun message non lu [Prob. Résolu] Problème accélération / turbo - s3 8p

bastien69

4

213

07 Fév 2017, 08:40

MacGivre Voir le dernier message

Aucun message non lu Code erreur sur A3 sportback demande de l'aide

NORKA69

1

161

04 Fév 2017, 21:04

MacGivre Voir le dernier message

Aucun message non lu Bruit systématique roue droite dans les rond points

RaSk

10

281

03 Fév 2017, 09:23

audi-virgin Voir le dernier message

Aucun message non lu [Problème] de pompe haute pression

sylvineetfred

2

127

02 Fév 2017, 17:03

sylvineetfred Voir le dernier message

Aucun message non lu [Prob. Résolu] Fuite huile de boite dsg

airs3

2

151

30 Jan 2017, 21:20

airs3 Voir le dernier message

Aucun message non lu [Problème] Voyant préchauffe qui clignotte + perte puissance

[ Aller à la pageAller à la page: 1, 2 ]

jubo

27

22650

30 Jan 2017, 18:27

MacGivre Voir le dernier message

Aucun message non lu [Renseignement] Compatibilité des differentes Boite

[ Aller à la pageAller à la page: 1, 2 ]

MikaGT51

29

469

30 Jan 2017, 18:26

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] Voyant Moteur + Bruit de claquement a l'arret

MikaGT51

15

374

30 Jan 2017, 18:24

MacGivre Voir le dernier message

Aucun message non lu [Problème] Prise de compression moteur BMN

jmfjo

1

174

30 Jan 2017, 18:23

MacGivre Voir le dernier message

Aucun message non lu [Prob. Résolu] avis sur fuite huile

jin

9

401

30 Jan 2017, 18:07

MacGivre Voir le dernier message

Aucun message non lu [Problème] Problème de perte de puissance a3 8p 2.0 tdi 140

younes26

0

312

26 Jan 2017, 06:15

younes26 Voir le dernier message

Aucun message non lu [Prob. Résolu] Pas de démarrage après 2 jours d'immo

RUIZ

12

308

22 Jan 2017, 11:55

RUIZ Voir le dernier message

Aucun message non lu Quattro - train arrière qui gronde avec pied au plancher

Audi1135

21

278

20 Jan 2017, 11:44

WilliamLnD Voir le dernier message

Aucun message non lu Audi S3 - Difficulté à passer la 1ère, ou marche arrière.

[ Aller à la pageAller à la page: 1, 2 ]

dekiro

47

7210

19 Jan 2017, 17:56

Fab69000 Voir le dernier message

Aucun message non lu [Prob. Résolu] Bruit boite ou embrayage TDI 140 !

ALLOU

21

540

17 Jan 2017, 22:38

Elik Voir le dernier message

Aucun message non lu Sifflement de la boite de vitesse 2.0 tdi 140

Mikail67

5

202

16 Jan 2017, 12:41

geoffrey78 Voir le dernier message

Aucun message non lu Renseignement sur les casses moteur BXE

Jesswall

0

326

15 Jan 2017, 16:11

Jesswall Voir le dernier message

Aucun message non lu Fumée BLANCHE sur A3 TDI 143 CR Moteur CBAB

pilaf38

16

1906

14 Jan 2017, 17:14

breakli Voir le dernier message

Aucun message non lu [Problème] Pédale d'embrayage qui reste enfoncé

Mikail67

6

144

14 Jan 2017, 16:48

nayou Voir le dernier message

Aucun message non lu [Prob. Résolu] Remplacement boite vitesse TDI 105

Mimi60310

5

197

11 Jan 2017, 11:31

Mimi60310 Voir le dernier message

Aucun message non lu [Prob. Résolu] Fuite Liquide de refroidissement

Elik

4

170

11 Jan 2017, 11:12

Elik Voir le dernier message

Afficher les sujets postés depuis:  Trier par  
Nouveau topic  [ 1577 sujets ]  Aller à la page 1, 2, 3, 4, 5 ... 32  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Messages non lus Messages non lus    Aucun message non lu Aucun message non lu    Annonce Annonce
Messages non lus [ Populaires ] Messages non lus [ Populaires ]    Pas de messages non lus [ Populaires ] Pas de messages non lus [ Populaires ]    Post-it Post-it
Messages non lus [ Verrouillés ] Messages non lus [ Verrouillés ]    Pas de messages non lus [ Verrouillés ] Pas de messages non lus [ Verrouillés ]    Sujet déplacé Sujet déplacé
Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
[ Time : 0.173s | 14 Queries | GZIP : Off ]