Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 18 Jan 2019, 11:14

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 28 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 29 Fév 2012, 11:12 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Bonjour à tous

Depuis quelques jours, j'ai constaté quelques "ratés" dans l’accélération... lors d’accélération modérée ( pédale à moitié enfoncé ) j'ai eu un accoup, comme si l'arrivée de carburant était rompue, une seule fois par trajet.

Ayant le VAG, voici ce que j'ai trouvé :


Address 01: Engine Labels: Redir Fail!
Part No SW: 06F 906 056 T
HW: Hardware No
Component: MED9.5.10 G00 7249

Revision: 00000000 Serial number: AUX7Z0C7FNQ02Z
Coding: 0000075 Shop #: WSC 07860 995 82386 VCID: 3A702E6C4A058FCC
Part No: 06F 907 807 A
Component:
NOX 0308250060 004 3608 06F907807A
NOX 0308250060 004 3608

2 Faults Found: 16575 - Fuel Pressure Sensor (G247): Implausible Signal
P0191 -- 008 -- Implausible Signal - Intermittent
17560 - Long Term Fuel Trim Additive Air; Bank 1; Range 2: System too Lean P1152 -- 001 -- Upper Limit Exceeded - Intermittent Readiness: 0000 0000

----------------------------------------------------------------------------------------------

Donc si je comprend bien j'ai une sonde de pression d'essence qui déconne ? sonde G247 ?
Est ce que ça coûte cher ?

Est ce que cela peut me bloquer la voiture au point de ne plus marcher ou bien juste gêner la conduite ?
Pensez vous que ça peut avoir un lien avec une conso un petit peut élevée même en conduite souple ?

Merci d'avance

:wink:


Dernière édition par souleyp le 09 Aoû 2012, 00:08, édité 2 fois.

Haut | Bas
MessagePosté: 29 Fév 2012, 18:43 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Bon en fait, je me répond, et donne un peu d'info sur ce que j'ai trouvé au cas où ça en aiderai d'autres...

C'est une erreur qui ne met pas de voyant au tableau de bord, cela ce ressent juste à l conduite et ça sort au VAG.
Cette panne de sonde touche les majoritairement 1.6 FSI, 2.0 FSI et 2.0 TFSI, sur les VW, audi, seat, enfin tout le groupe VAG. Les 1.2, 1.4 et 1.8 TSFI sont encore trop récent pour que le problème soit perçue.
Fréquence : rare
Elle peut entraîner des accoup moteur, un ralenti instable, des pertes de puissance ou au pire l'immobilisation complète du véhicule...


Le capteur G247 ne coûte que 40€ chez Oscaro, donc ça doit être raisonnable chez Audi.

Référence constructeur (Numéro OEM) :
BOSCH : 0 261 545 037
VW : 06D 906 051 - 06D 906 051 A - 06H 906 051 A

Cependant, il n'est pas forcement responsable de la coupure d'essence, il peut simplement la constater !

Enfin, je suis pas mécano, donc j'aurai encore besoin de conseil si quelqu'un veut bien nous en dire plus :heu:


Dernière édition par souleyp le 19 Jan 2013, 11:18, édité 2 fois.

Haut | Bas
MessagePosté: 08 Mar 2012, 12:04 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Bon, je suis passé chez audi, et comme ils voulaient absolument passer la valise ( 95 € ), je leur ai dit q'un amis mécano avait diagnostiqué la fameuse sonde...

Ils me sortent donc un devis :

- 6O € de sonde
- 107 € pour 1h30 de main d'oeuvre
- 95 € de valise pour effacer les codes d'erreurs
-------------------------------------------------
315 € pièce et main d'oeuvre

Je trouve ça abusif alors j'ai demandé plus d'explications sur les 1h30 de main d'oeuvre, il a cherché sur son logiciel, il a déduit qu'il fallait démonter l'admission, le filtre à air, la batterie... Bref
Autre chose, il faut absolument passer la valise pour effacer les codes d'erreurs sinon la panne reviendra... " il faut dire à la voiture qu'on a remplacé la sonde "
Je l'ai regardé bizarre, alors il a compris que j'avais compris qu'il essayais de m'arnaquer... alors il a sorti l'argument " c'est le constructeur qui le dit " ...

Bon honnêtement je les sens qu'à moitié ceux là...
Je tente une autre concession, ou bien ça vous parait bien plus simple de remplacer une sonde et je me le tente ?
Je sais qu'il y a des mécano ici, ça me rendrait bien service de m'aider pour savoir qui croire ou quoi faire.


Haut | Bas
MessagePosté: 19 Mar 2012, 13:18 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Je continue mon monologue...

Image

Image
Cette sonde contrôle la pression dans la rampe d'injection, contrairement à la pompe basse pression qui elle se trouve sur la pompe à essence directement.
La G247 se trouve donc sous l'admission d'air qu'il faut démonter. En dehors de ça, c'est théoriquement facile à remplacer.

En fait, c'est plutôt pas mal foutu puisque si cette sonde est en panne, alors le calculateur envoi un signal de pression constant permettant de faire fonctionner la voiture.
Le seul hic, c'est qu'avec un signal constant, ben justement le mélange essence/air n'est pas respecté sur toute la plage de régime moteur. Donc la voiture sur-consomme à bas régime mais à haut régime, le mélange est trop pauvre en essence par rapport à l'air et fait la 2 eme erreur qui remonte au VAG avec la panne de la G247, est celle-ci :

17560 - Long Term Fuel Trim Additive Air; Bank 1; Range 2: System too Lean P1152 -- 001 -- Upper Limit Exceeded - Intermittent Readiness: 0000 0000


Pour ma part, je l'ai commandé sur Oscaro, livraison sous peu.


Haut | Bas
MessagePosté: 09 Aoû 2012, 00:05 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Je continue mon monologue en espérant qu'un jour cela serve à quelqu'un...

Le changement de capteur ne sert à rien puisque l'erreur est revenue 2 mois après. En fait il s'agit d'une anomalie en amont du capteur haute pression.
Cela touche les 1.4 FSI ( polo ) 1.6 et 2.0 FSI ( touran, A3, Golf ) et 2.0 TFSI sur les golf 5.
Il s'agit en vraisemblablement d'une anomalie non reconnue par le groupe VAG certainement à cause de la rareté des modèles essences en circulation ( 80 % de mazout en france ) et aussi à la rareté de la panne. J'ai bien sur trouvé des cas similaires sur les forum que j'ai parcourus et traduit en Espagne, Etat unis, Angleterre et russie.

Il s'agirait d'une anomalie au niveau de la pompe à essence qui si situe au niveau du réservoir et non de la pompe haute pression au niveau du bloc moteur.
J'ai trouvé 2 raisons : la faiblesse de la pompe à carburant qui aurait du mal à envoyer l'essence au moteur lors de sollicitation, certains parlent de grippage de la pompe probablement due à l'utilisation répétée de mauvais carburant pouvant contenir de l'eau. L'autre raison serait une certaine grille servant de filtre en amont de la pompe à carburant au niveau de réservoir, celle ci pourrait se boucher avec le temps et empêcher le carburant de passer lors de fort appel, à priori l'ensemble aurait été modifié après 2004.

Dans les témoignages que j'ai trouvé ( environ une dizaine ) :
- le remplacement du capteur de pression ne sert à rien
- le remplacement de la pompe haute pression n'as servit à rien
- le remplacement de la pompe à essence au niveau du réservoir s'est révélé être un succès dans 2/3 des cas.
- Pour deux ou 3 personnes le remplacement du capteur et de la pompe n'a rien résolu, et les voitures ont étés vendues sans qu'aucune nouvelle ne soit donnée.
Certaines sources disent qu'une résistivité élevée sur le circuit électrique d'alimentation, gros consommateurs, clim, ventilos, etc etc, pourrait générer un perte de jus sur la pompe à carburant, ce qui entraînerait l'erreur.

Pour ma part, je galère toujours mal grès le capteur changé. Audi me propose de changer soit le calculateur, soit le pompe à carburant du réservoir d'essence.

Etant donné que seule l'intervention permettant d'enlever la panne doit être facturée, je vais écrire à Audi France pour me faire dédommager et je vais faire remplacer la pompe du réservoir.


Haut | Bas
MessagePosté: 09 Aoû 2012, 08:06 
Audiste Timide
Audiste Timide

Inscription: 14 Juil 2012, 14:30
Messages: 87
Département: 54

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Nov 2007
Salut!

Effectivement le problème peu bien être à cause de la pompe de gavage qui se colmate. Les nouvelles sont modifiés et n'ont plus de système de retour, enfin ce dernier est géré directement dans le réservoir.
Tu peux essayer de démonter ta pompe tu verras sûrement que le tamis du fond est bien encrassé. Sinon si tu as un vag com regarde tes valeur de mesure de haute pression et à si à la accélération d'un coup la pression se casse la gueule alors il y a de grande chance pour que ton soucis soie là...


Haut | Bas
MessagePosté: 09 Aoû 2012, 19:59 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Pense tu que l'on peut monter une pompe plus récente que celle d'origine sur mon FSi ?


Haut | Bas
MessagePosté: 09 Aoû 2012, 21:02 
Audiste Timide
Audiste Timide

Inscription: 14 Juil 2012, 14:30
Messages: 87
Département: 54

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Nov 2007
Oui oui la réf a été remplacé et se monte en lieu et place de la tienne. Tu vas chez audi tu demande une pompe de gavage ils te donneront la nouvelle.


Haut | Bas
MessagePosté: 12 Aoû 2012, 10:02 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
C'est compliqué à changer ? sait tu où on peut trouve un tuto ?


Haut | Bas
MessagePosté: 13 Aoû 2012, 22:00 
Audiste Timide
Audiste Timide

Inscription: 14 Juil 2012, 14:30
Messages: 87
Département: 54

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Nov 2007
tu démontes ta banquette, tu enlèves le cache en plastique noir coté passager, tu débranches la pompe électriquement, ensuite les 2 tuyaux et après tu dévisses la grosse bague en metal qui tient la pompe dans le réservoir et voila.


Haut | Bas
MessagePosté: 27 Sep 2012, 19:58 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Adresse 01: Moteur Labels: 06F-906-056-AXW.lbl
No. pièce Log: 06F 906 056 T Mat: Hardware No
Pièce: MED9.5.10 G00 7249
Révision: 00000000 No. de série: AUX7Z0C7FNQ02Z
Codage: 0000075
No. Atelier: WSC 07860 995 82386
VCID: 3A70DC1B7544B98

No. pièce: 06F 907 807 A
Pièce: NOX 0308250060 004 3608
06F907807A NOX 0308250060 004 3608

2 Codes défaut trouvés
16575 - Transmetteur de pression de carburant (G247) Signal implausible
P0191 - 008 - - Intermittent
16825 - Système de dégazage du réservoir à carburant Débit défectueux
P0441 - 008 - - Intermittent
Tests passés: 0000 0000


Haut | Bas
MessagePosté: 04 Nov 2012, 17:01 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Oct 2012, 20:42
Messages: 21
Localisation: Alsace
Département: 68

Audi A3 2.0 FSI 150Ch
Ambition de Mai 2003
Merci pour toutes ces explications qui vont m'être utiles !
Pour ceux qui comme moi aiment bien avoir des plans:

Image

Unité de distribution de carburant et jauge de carburant expéditeurs - vue éclatée
1 - Jauge de carburant émetteur-G-
Vérification des valeurs de résistance ? chapitre
Dépose et repose véhicules: jusqu'à env. 11.2004 ? Chapitre , les véhicules à partir d'env. 11.2004 partir de ? chapitre
2 - Unité de distribution de carburant avec bride
Vérification de la pompe à carburant (test électrique) ? chapitre
Contrôle de la pression résiduelle ? Rép gr.24
Dépose et repose ? chapitre
3 - Sceller
Renouveler
Installez sécher
4 - Ligne d'alimentation de carburant
Noir
Pour alimenter filtre
Ne pas plier
Attenant à la prise marquée «V» sur la bride
Pour vous déconnecter de bride, appuyez sur l'onglet communiqué lors de la connexion
5 - Conduite de retour de carburant
Bleu
Du filtre à carburant
Ne pas plier
Attenant à la prise marquée "R" sur la bride
Pour vous déconnecter de bride, appuyez sur l'onglet communiqué lors de la connexion
6 - Connecteur électrique
Pour système de pressurisation de pompe à carburant-G6-et jauge de carburant émetteur-G-
7 - Bague de verrouillage
Retirer et installer en utilisant la clé-T10202-
Serrez à 110 Nm.
8 - Tuyau d'alimentation en carburant
À partir de la pompe à jet aspirant à l'unité de distribution de carburant
Clipsé sur l'unité de distribution de carburant
9 - Connecteur électrique
Pour l'expéditeur jauge de carburant 2-G169-
10 - Bague de verrouillage
Retirer et installer en utilisant la clé-T10202-
Serrez à 110 Nm.
11 - Sceller
Renouveler
Installez sécher
12 - Expéditeur jauge de carburant 2-G169-
Uniquement disponible avec le point 13 -.
Position de montage ? Anchor
Vérification des valeurs de résistance ? chapitre
Dépose et repose ? chapitre
13 - Pompe à jet aspirant
Avec des tuyaux
Uniquement disponible avec l'option-article 12 -.
Dépose et repose ? chapitre
14 - Un tuyau d'alimentation pour l'aspiration de la pompe à jet d'
À partir de la pompe à carburant à la pompe à jet aspirant
Appuyez sur l'onglet libération raccord de tuyau à débrancher

Image

Unité de distribution de carburant et jauge de carburant expéditeur - vue éclatée
1 - Unité de distribution de carburant
Différentes versions disponibles ? Catalogue électronique de pièces
Vérification de la pompe à carburant (test électrique) ? chapitre
Contrôle de la pression résiduelle ? Rép gr.24
Dépose et repose ? chapitre
2 - Sceller
Renouveler
Installez sécher
3 - Ligne d'alimentation de carburant
Noir
Pour alimenter filtre
Ne pas plier
Attenant à la prise marquée «V» sur la bride
Pour vous déconnecter de bride, appuyez sur l'onglet communiqué lors de la connexion
4 - Conduite de retour de carburant
Bleu
Ne pas plier
Attenant à la prise marquée "R" sur la bride
Pour vous déconnecter de bride, appuyez sur l'onglet communiqué lors de la connexion
5 - Connecteur électrique
Pour système de pressurisation de pompe à carburant-G6-et jauge de carburant émetteur-G-
6 - Bague de verrouillage
Retirer et installer en utilisant la clé-T10202-
Serrez à 110 Nm.
7 - Jauge de carburant émetteur-G-
Différentes versions disponibles ? Catalogue électronique de pièces
Vérification des valeurs de résistance ? chapitre
Dépose et repose véhicules: jusqu'à env. 11.2004 ? Chapitre , les véhicules à partir d'env. 11.2004 partir de ? chapitre

As-tu finalement trouvé d'ou venait ton problème souleyp ?


Haut | Bas
MessagePosté: 04 Nov 2012, 20:36 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Merci pour ces infos !

Plus de problèmes pour le moment, mais ce le problème n'est toujours pas résolus à mon avis.

Pourtant j'ai trouvé cette panne sur plusieurs fsi des divers forums du monde, donc je pense qu'il y a une petite fragilité mais je ne saurai pas dire laquelle...


Dernière édition par souleyp le 19 Jan 2013, 11:20, édité 1 fois.

Haut | Bas
MessagePosté: 04 Nov 2012, 21:04 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 22 Sep 2011, 22:38
Messages: 454
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juin 2008
vraiment bien tout ce tu as fait. souleyp


Haut | Bas
MessagePosté: 07 Nov 2012, 20:22 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Oct 2012, 20:42
Messages: 21
Localisation: Alsace
Département: 68

Audi A3 2.0 FSI 150Ch
Ambition de Mai 2003
La version de la pompe a essence a changée entre 2003 et 2004. En effet, la pompe provoquait des problèmes qu'ils ont résolus (enfin je pense) en rajoutant une valve de limitation de pression.

Ancien:
Image
Le filtre à carburant pour le système de carburant avec conduite de retour - vue éclatée (véhicules avec moteur FSI jusqu'à environ 05,2004.)
1 - Filtre à carburant
Sens d'écoulement est indiqué par des flèches
Ne pas intervertir les connexions
Dépose et repose ? chapitre
2 - Conduite de carburant
Noir
Du réservoir de carburant
Appuyez sur l'onglet libération raccord de tuyau à débrancher
3 - Conduite de carburant
Noir
Pour moteur
Appuyez sur l'onglet libération raccord de tuyau à débrancher
4 - 3 Nm
5 - Support pour filtre à carburant
Attaché au réservoir de carburant

Nouveau:
Image
Filtre à carburant avec valve de limitation de pression de carburant - vue éclatée (véhicules avec moteur FSI à partir d'environ 06,2004 partir et tous les véhicules à moteur TFSI.)
Dans les véhicules où le système de carburant n'a pas de ligne de retour (moteurs FSI à partir d'env. 06,2004 partir et moteurs TFSI) le filtre à carburant comprend une soupape de limitation de pression de carburant. Dans ce système, seul le tuyau d'alimentation est acheminée vers l'avant, vers le compartiment moteur. La soupape de limitation de pression de carburant s'ouvre lorsque la pression dans la conduite d'alimentation en carburant s'élève au-dessus de 6 ... 6,8 bar. Le carburant en excès s'écoule du filtre directement vers le réservoir par l'intermédiaire d'une conduite de retour.
1 - Filtre à carburant
Avec soupape de limitation de pression de carburant, 6 ... 6,8 bar
Sens d'écoulement est indiqué par des flèches
Ne pas intervertir les connexions
Position de montage: Pin sur le logement du filtre doit s'engager dans l'ouverture sur le filtre support de guidage ? Anchor
Dépose et repose ? chapitre
2 - Ligne d'alimentation de carburant
Noir
Du réservoir de carburant
Appuyez sur l'onglet libération raccord de tuyau à débrancher
3 - Conduite de retour de carburant
Bleu
Au réservoir de carburant
Appuyez sur l'onglet libération raccord de tuyau à débrancher
4 - Conduite de carburant
Noir
Pour moteur
Appuyez sur l'onglet libération raccord de tuyau à débrancher
5 - 3 Nm
6 - Support pour filtre à carburant
Attaché au réservoir de carburant


Le problème est que je ne sais pas comment ou si c'est possible d'adapter ancien/nouveau ...


Haut | Bas
MessagePosté: 07 Nov 2012, 20:31 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 12 Jan 2011, 18:03
Messages: 653
Département: 31

Véhicule non VAG Autre
Autre de Mai 2005
Bravo pour ces infos !

Effectivement, le remplacement par la nouvelle pourrait résoudre le problème... A voir.


Haut | Bas
MessagePosté: 07 Nov 2012, 20:45 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 29 Oct 2012, 20:42
Messages: 21
Localisation: Alsace
Département: 68

Audi A3 2.0 FSI 150Ch
Ambition de Mai 2003
Le problème étant de brancher les flexibles aux bons endroits ET que la voiture fonctionne avec ce système (déclaration via VAGCOM ?)


Haut | Bas
MessagePosté: 09 Fév 2016, 22:17 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 09 Avr 2013, 20:36
Messages: 142
Département: 38

Audi A3 2.0 TDI CR 140Ch
Ambition de Mai 2010
souleyp a écrit:
Bravo pour ces infos !

Effectivement, le remplacement par la nouvelle pourrait résoudre le problème... A voir.


Déterrage de topic !

=》 est ce possible d'avoir la fin de l'histoire sur le ou les composants incriminés ?

Merci d'avance pour la contribution ;-)


Haut | Bas
MessagePosté: 18 Fév 2018, 08:51 
Nouveau Membre
Nouveau Membre

Inscription: 28 Aoû 2017, 11:12
Messages: 14
Département: 38

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Mar 2005
merci pour ces infos en tout cas ;)


Haut | Bas
MessagePosté: 11 Oct 2018, 22:09 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Bonjour à tous, je me permets d' ajouter ma pierre à l' édifice :
M' occupant de toutes les voitues de la famille c' est cette fois ci à la TT de ma mère de faire des siennes..
C' est une TT 8j roadster 1.8tfsi 160ch de 2008

Gros ratés, perte de puissance, régime très instable, calages, fumée ect..
Je cherche partout et on pense surtout comme dit plus haut à un soucis d' arrivée d' essence avec mon ami.

VIDEO YOUTUBE DU PROBLEME METTEZ LE SON A FOND :
https://www.youtube.com/watch?v=4Iys4lYinCs

Mon 2ème amis le vag-com me confirme bien ce défaut :
Image
Image

on a donc regarder bougies(-1ans), bobines (Xannées) qui semblent être ok
on a démonter la pompe HP et le piston/arbre/ressort semble en parfait état visuel.

Il reste la fameuse pompe basse pression sous la carpette..
On l' a démonter, tamis asser sale, quelques résidus de je ne sais quoi au fond de la cuve.
Impossible de la démonter entièrement pour nettoyer ce tamis ou checker si la pompe n' est pas obstruée.
J' ai réussi a sortir le couvercle de la cuve, mais pas d' extraire le reste HELP.

J 'ai commandé une nouvelle pompe qui devrait arriver samedi. (130€)
Image


On m' a également conseiller de démonter le filtre a carburant pourtant récent (1 ans 20.000km) pour voir si il était pas dégeux/noir/boucher et éventuellement le changer pour voir d' éventuelles améliorations.

J' ai essayé de prendre des mesures intelligente au vag com pour "voir si la pression chute brutalement à l' accélération" comme dit plus haut mais pas sur de ce que j' ai vérifier ni comment. (jaune valeur pression consigne, en vert les trous/min.
Image
Image

Toutes aide de votre part est la bien venue car demain je check le filtre, si c' est pas ça je change la pompe, mais après ça aucune idée !!


Haut | Bas
MessagePosté: 12 Oct 2018, 09:59 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 344
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Pour le code défaut P119A - sonde G247, voir les solutions proposées et les suggestions sur les vannes N276 et N290 de la pompe haute pression:
http://wiki.ross-tech.com/wiki/index.php/P119A/004506


Haut | Bas
MessagePosté: 16 Oct 2018, 07:10 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7531
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Au vu de t'es défauts : c'est un problème de pression de carburant, donc si ton filtre était bien endommagé

Et que ta pression de rampe Hp ne monte qu'a 7 bar (c'est un peu plus que la pression de pompe dans le réservoir)

Moi je démontrait la pompe Hp pour contrôle de la cam et de son état :

TUTO :
tutoriaux-8p-f44/cam-fallower-2-0-tfsi-ea113-t43434.html


Idéalement il faut contrôler également la pression de la pompe basse pression (donc dans le réservoir) avec un mano afin de savoir si les capteur son bon

Tu peu également avoir ce souci : www.a3forum.fr/modification-puissance-f ... 41155.html

_________________
MacGivré
Modérateur Général Image

Hors Membres Gradés , Je n'apporte plus de réponse aux MP d'aides techniques ! Passer par le forum en ouvrant un post/topic, le forum est une communauté de partage donc inutile par MP, Merci



Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 16 Oct 2018, 14:11 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Merci Bcp pour ta réponse,

j' avais déjà démonté la pompe haute pression avec mon amis
c' est pas ça

Pas non plus le deuxime point
comme dit plus haut dans 2/3 des cas c'est la basse pression le problme

Dans mon cas précis le filtre étant dégeu c' est en fait un fond de cuve et reservoir compltement pourri
J' avais pas de mano ni de valeur, donc la seule solution pour moi était de tester en achetant une neuve sur misterauto
Cela à fonctionner ! le moteur voulait plus rien savoir et la il a bien demarrer et le bruit/comportement de la pompe était très différent
La on sentais la pompe accelerer et aider le moteur pour ne pas qu'il cale.

En bref pour eviter que la pompe ne relache ou le filtre ect je me doit de vidanger/filtrer/demonter le reservoir pour le laver au karcher.
J' aimerais avoir la procédure pour ce faire svp

merci bcp !


Haut | Bas
MessagePosté: 22 Oct 2018, 23:21 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 18 Nov 2015, 19:45
Messages: 308
Localisation: Nemours
Département: 77

Autre Audi 2.0 TFSI 265Ch
S-Line de Avr 2010
Bonjour à tous, bon la mécanique c' est pas mon point le plus fort, mais je m' accroche et je suis sur qu' avec votre aide on va trouver :)
Ma voiture démarrait plus du tout, et après avoir changer la pompe basse pression, impeccable elle démarre nickel, sauf ratés a hauts régimes, et une puissance pas à son maximum.. (reprog donc loin des 220ch)
Sauf au redémarrage à chaud, elle galère à mort obligé d' accélérer fort au démarrage pour qu' elle démarre (et elle se stabilise) démarrage à froid très compliqué aussi par moment.

Il y a de légers tremblements, parfois une fumée noire, une terrible odeur de souffre, ratés a haut régime, perte de puissance.
C' est pas les bobines (vérifié avec un mécano en débranchant chaque cylindre moteur tournant) erreur déclenchées du coup et supprimées aussi tôt (misfire cylinder 1 ect)

On a donc penser à l' admission/injecteur et on à donc tout démonter
Je poste des photos des injecteurs, et soupapes bien crades à mon gout.
La saleté du réservoir aurait elle pu passer le filtre, la pompe haute pression et venir flinguer les injecteurs ?
Que dois-je faire maintenant ? Comment nettoyer injos/rail ?

merci

Image
Image
Image
Image


Haut | Bas
MessagePosté: 23 Oct 2018, 08:42 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 344
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Ce dépot noir sur les conduits d'admission d'air culasse, est-il bien collé ou cela part en grattant légérement?
Sur le circuit d'admission d'air, il y a la reprise des vapeurs d'huile et d'une partie des gaz d'échappement. Ce dépot ressemble à un mélange des deux.

Une façon de nettoyer l'ensemble d'air:
https://www.mecarun.fr/aic/


Et quand tu as vérifié les bougies d'allumage, leurs têtes étaient dans quel état?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 28 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Perte de puissance TFSI

dans Problèmes Mécanique

jejeA3

9

339

18 Nov 2018, 01:21

jejeA3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Perte de puissance +voyant ABS

dans Problèmes Train Roulant

romain352

1

546

18 Mai 2018, 09:09

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Perte de puissance Audi A3

dans Problèmes Mécanique

viveaudi

6

659

16 Oct 2018, 09:19

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. ventilateur, perte de puissance, démarrage dur

dans Problèmes Electrique ou Electronique

Cyril.24

3

448

14 Juil 2018, 07:22

Cyril.24 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. perte de puissance mode degradé

dans Problèmes Mécanique

Didin.badro

3

355

26 Juin 2018, 19:28

MacGivre Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.112s | 22 Queries | GZIP : Off ]