Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 18 Sep 2019, 10:04

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
 Sujet du message: démarage a froid tfsi
MessagePosté: 31 Mai 2017, 14:24 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 26 Mar 2017, 19:09
Messages: 95
Département: 87

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Mar 2009
Bonjour, j'ai un problème avec mon audi, elle démarre mal la première fois de la journée.
j'ai essayé 2 séries de bougies différente ça change rien

C'est le premier démarrage qui galère après c'est bon
Je n'ai pas de code défaut au vag

Mon moteur : TFSI 200 à chaine CCZA

Voila la vidéo de ce que ça fait, la voiture a 157.000kms


:arrow: https://sendvid.com/koe27blo

Vous pensez a quoi, mon mécano me dit pompe hp ou bp fatigué mais j’espère c'est pas ça


Haut | Bas
 Sujet du message: Re: démarage a froid tfsi
MessagePosté: 07 Aoû 2017, 09:03 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Juin 2017, 23:32
Messages: 485
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Ou bien une "légère" fuite sur le circuit de carburant qui nécessite quelques instants pour la remise en pression de l'ensemble.
Pour demain lors premier démarrage du véhicule, essaye la manip suivante pour mettre en pression l'ensemble:
- mettre le contact position avec lancement moteur, attendre une dizaine de secondes, puis couper le contact (la pompe basse pression s'active, fait son boulot, dés la mise du contact)
- refaire encore deux fois: contact/attente/couper,
- puis lance le moteur.
Est-ce mieux?


Haut | Bas
 Sujet du message: Re: démarage a froid tfsi
MessagePosté: 08 Aoû 2017, 21:42 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 7950
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Ta batterie n'est pas un peu faiblarde ?

ton filtre a essence et bougie ont combien fait combien de KM ?

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
 Sujet du message: Re: démarage a froid tfsi
MessagePosté: 09 Aoû 2017, 00:10 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 06 Nov 2016, 17:43
Messages: 217
Département: 81

Audi A3 3.2 V6 250Ch
Ambition Luxe de Nov 2004
Contrôle avec vcds : état batterie / circuit de charge/ pompe carburant
Comme MacGivre, état des filtres et bougies?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Le chauffage ne souffle plus que du froid !

dans Problèmes Intérieur

technman

2

619

31 Jan 2019, 07:55

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Climatisation chaud/froid

dans Problèmes Electrique ou Electronique

Novus

5

192

01 Aoû 2019, 21:35

Novus Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit boite vitesses, moteur froid ?

dans Problèmes Mécanique

badjoker

7

687

09 Fév 2019, 12:18

natmo95 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Réflexion TFSI 190 ou S3 ?

dans Questions & Conseils d'achat sur les Audi A3 8V

gti yo

13

1254

09 Aoû 2019, 10:11

gti yo Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Roms8P - A3 2.0 TFSI

dans Nouveaux

Roms8P

2

308

11 Aoû 2019, 16:31

agjimmy69 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.093s | 20 Queries | GZIP : Off ]