Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 01 Déc 2020, 07:14

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 17 Nov 2020, 08:11 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2019, 10:10
Messages: 36
Département: 33

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2014
Bonjour à tous

Petite question, alors voilà j'ai 118 000km donc bientôt la vidange de boite, je vais la faire en décembre chez Audi DBF Bordeaux


Je récapitule : AUDI A3 8V 2.0 TDI 150 REPROGRAMMEE 205CH 405NM (auparavant 195CH 425NM), BOITE DSG6 ET BOITE NON REPROGRAMMEE





Cependant j'ai remarqué, et cela devient gênant et plus présent qu'au début j'ai l'impression:

- Quand je suis en seconde, si je lâche l'accélérateur, le compte tour tombe et par moment je peux entendre des bruit de fonctionnement ("cloc cloc cloc") et quand je rappui sur l'accélérateur pour relancer le compte tour reprend et rebelotte niveau bruit (uniquement en seconde comme si elle lachait la prise et la reprenait quand je rappui sur l'accélérateur et qu'on l'entend vachement)

- Quand je suis entrain de rouler et que je ralenti pour m'arrêter (stop, feu rouge, dos d'âne solide), qui nécéssite que je retombe en 1ere ou presque, bah idem, j'entend un "cloc" mais pas forcément au passage du rapport, desfois juste avant.



Quelqu'un aurait déjà rencontré ce soucis ou aurait-t'il des éclaircissement à ce sujet ?



Merci à tous :)


Haut | Bas
MessagePosté: 17 Nov 2020, 22:32 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1247
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

La vidange bva se fait tout les 60000 km, donc tu es dans les temps .

Dommage qu'il n'est pas reprogrammer ta boîte en même temps .

Si tu roule doucement, tu n'a pas d' à-coups ?

Comme ça, pour ma part, difficile de t'aider .

Attend d'autres avis.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 18 Nov 2020, 08:16 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2019, 10:10
Messages: 36
Département: 33

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2014
Salut

Si je roule doucement pas d'accoups du moins pas + que ça
Pour la reprog de boite il n'y touche pas trop et il ne me l'a pas conseillé car j'ai un "stage 1"

Merci


Dernière édition par ZIPPO4594 le 18 Nov 2020, 08:53, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 18 Nov 2020, 12:56 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1247
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Regarde sur le forum, y a une procédure pour réinitialiser la boîte.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 18 Nov 2020, 14:15 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2019, 10:10
Messages: 36
Département: 33

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2014
toze60 a écrit:
Slt

Regarde sur le forum, y a une procédure pour réinitialiser la boîte.

Envoyé de mon SM-G960F en utilisant Tapatalk


Yes
Je vais demander a Audi s'ils peuvent le faire avec la vidange de boite en décembre
S'ils ne le font pas ou ne peuvent pas je le ferais après vidange


Haut | Bas
MessagePosté: 19 Nov 2020, 00:03 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1247
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok

https://r.tapatalk.com/shareLink/topic? ... source=app

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 2 - [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème sélection 2eme vitesse/Marche arrière

dans Problèmes Mécanique

Vince4242

2

172

21 Nov 2020, 19:51

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [flobyko ] Ma 1ère Audi

dans Garages des A3 1.8/2.0 TFSI

flobyko

0

160

27 Oct 2020, 16:25

flobyko Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Bruit air/aérodynamique

dans Problèmes Extérieur

Zamage

2

9

Hier, 18:39

jbprod Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. bruit à l'arrière

dans Problèmes Extérieur

Pascal347

1

640

16 Juin 2020, 19:35

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit de pigeon et patinage

dans Problèmes Mécanique

tuff

3

1160

21 Jan 2020, 17:36

tuff Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.095s | 22 Queries | GZIP : Off ]