Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Jan 2023, 22:25

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 8 messages ] 
Auteur Message
MessagePosté: 22 Jan 2023, 11:13 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Nov 2020, 20:28
Messages: 101
Localisation: 84,04,05,13,30
Département: 84

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Mar 2007
Bonjour à tous,

Depuis, quelques jours, j'ai le voyant moteur qui s'est allumé, sans perte de puissance.

Mais, au VCDS, j'ai ce défaut au niveau de l'Ecu Moteur

001138 - Capteur de press.1 des gaz d´échappt (G450) c.c. à la masse

P0472 - 007 - - Témoin allumé
Capture:
Etat du défaut: 11100010
Priorité du défaut: 1
Fréquence du défaut: 22
Compteur de RAZ: 40
Kilométrage: 286216 km
Heure: 0
Date: 2023.01.17
Temps: 18:25:20

Capture:
Tr/min: 0 /min
Couple: 0.0 Nm
Vitesse: 0.0 km/h
Tension: 11.07 V
Kilométrage: 430 km
Texte: 64 C
Pression: 1001.1 mbar


Tests passés: N/D

Dans me souvenirs, c'est ce capteur qui avait été changé en juillet-Août de 2021 ? > post920011.html#p920011

Donc, faut il déjà que je le rechange.

Mais, j'ai aussi deux autres souci avec C.C. à la masse sur un autre capteur aussi, lié ou pas ? Un peu comme de temps en temps la lumière de feu stop dont l’ordinateur de bord me dit qu'elle est grillée, puis en fait non, un problème de masse quelques part ?

00797 - Cellule photo-électrique pour rayonnement solaire (G107)
009 - Rupture/c.c. à la masse
Capture:
Etat du défaut: 01101001
Priorité du défaut: 3
Fréquence du défaut: 1
Compteur de RAZ: 61
Kilométrage: 0 km
Heure: 0

Capture:

00988 - Ampoule de feu stop droit (M10)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 1
Fréquence du défaut: 74
Compteur de RAZ: 16
Kilométrage: 277735 km
Heure: 0
Date: 2022.09.16
Temps: 16:04:00

Capture:
marche
Tension: 11.75 V
marche
marche
arrêt
arrêt
arrêt

Si vous avez des éclaircisement à me donner, je suis preneur.

J'ai l'impression que du coup, cela fait un moment que j'ai aucune régénération FAP automatique, donc, peut être devrais je aussi vérifier cela, car, je fais duex trajet de 173 km par semaine, en plus de me déplacer pour le bureau dans la semaine, donc, si je dois immobiliser la voiture, il vaut mieux que je soit prévoyant. :sos:

Merci à ceux qui répondront. :bisous:


Haut | Bas
MessagePosté: 22 Jan 2023, 22:31 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2603
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Débranche le et démarre et contrôle sur tu as un nouveau défaut.

Dans le cas contraire,change le.

Pour le soucis de feux de stop droit, contrôle la prise et les lamelles de l'ampoule.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 23 Jan 2023, 09:30 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Nov 2020, 20:28
Messages: 101
Localisation: 84,04,05,13,30
Département: 84

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Mar 2007
@toze60 Merci de ta réponse.

Je pensais le débrancher et rebrancher, mais tu vois j'aurai surement pas penser à démarrer le moteur capteur débranché.

Par contre, le capteur a même pas encore 2 ans, il serait déjà HS ?

Bon après, à 40 euros tous les an et demi, c'est mieux que d'avoir le moteur en mode dégradé et le fap bouché.

Je vais tester cela et on verra bien.

Pour le feu, du coup, faut que je démonte, et là, au vu du froid, et que le voiture dort dehors, cela attendra, car, le plastique tout froid, coton à défaire avec les doigts au froid en plus. :zzz: :stop:

EDIT : je confirme super froid dehors avec le vent, je sentais plus mes doigts. :shock:

Donc, en effet autre code défaut quand j'ai débranché la sonde et démarré. Je savais que le faisceau était endommagé, en gros un fil le gris (surement le masse) est ouvert à un endroit, donc, j'ai enlevé le scotch mis autour soit par le garagiste soit par une des propriétaires ou autre, et j'ai tant bien que mal remis du scotch autour de couleur jaune pour m'en souvenir quand les beaux jour reviendront pour refaire une vrai liaison à la soudure et bien le protéger.

Donc, là, plus le voyant moteur, mais j'étais frigorifié, donc, j'ai pas repassé le VCDS, je le ferai tranquille, et à voir si le code revient, car le fil est fin et peut être que le courant passe mal, et avec le froid aussi le plastique se rétracte, bref à surveiller en gros pour faire court.

Donc, capteur ok, faisceau HS, à surveiller. En même temps, pas très bien protéger le faisceau. :non: :idea: On me rappelle le prix d'une Audi A3 neuve ? :mrgreen:


Haut | Bas
MessagePosté: 23 Jan 2023, 11:35 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2603
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Bon, tant mieux si c'est que le fil.

Après, on ai pas à l'abri de tomber sur un mauvais modèle .

Pour le faut contacte, faudrait le faire car ce n'est pas une bonne chose si le fil se met à chauffer .



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 23 Jan 2023, 13:22 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Nov 2020, 20:28
Messages: 101
Localisation: 84,04,05,13,30
Département: 84

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Mar 2007
C'est sur que je vais m'y coller, mais il fait vraiment trop froid.

Mais bon, comme je m'y attendais, voyant fap qui s'allume, et impossible de le faire partir en roulant à 2500 tours sur un trajet de 20 minutes.

Et la, après arrêt moteur et redémarrage, j'ai les deux voyant moteur et fap, donc, la c'est dentiste, donc, après si je suis pas trop HS je mettrai le vcds voir les si j'ai toujours le même code défaut, car si c'est le cas, ce fil va me faire chi.....

Au pire, je laisserai l'audi et prendrai le 4x4, mais du coup, ma douce aura que l'audi a'en cas d'urgence et avec ce souci, faudra pas faire des kilomètres, c'est juste chi....

À suivre donc...

ÉDIT : Apparement le voyant moteur part juste parce que je l'efface, il revient, donc si je pouvais avoir un marchand sur internet fiable pour acheter la capteur, ce serait cool, et je ferai en sorte de refaire le fil en mettant la voiture au chaud.

J'ai souvenir aussi que malgré le changement du capteur le garagiste avait aucunment réussi avec 3 valise à enlever le défaut, un garagiste qui était top au niveau audi y était arrivé.

Peut être qu'avec capteur neuf et le bon logiciel et le bon câble.

À vous lire


Haut | Bas
MessagePosté: 25 Jan 2023, 15:02 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Nov 2020, 20:28
Messages: 101
Localisation: 84,04,05,13,30
Département: 84

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Mar 2007
Bon, comme je suis en rendez vous à gap, j'ai pris un rendez vous avec le garage à chorges qui va regarder tout cela, le même qui avait enlever le code défaut qu'un garagiste avec 3 valises avait pas réussi à enlever malgré le changement du capteur.

J'attends sans hâte le verdict et la douloureuse :hello: :prier: :cry: :punition:


Haut | Bas
MessagePosté: Hier, 13:40 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2603
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok, on croise les doigts

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: Aujourd’hui, 00:55 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 23 Nov 2020, 20:28
Messages: 101
Localisation: 84,04,05,13,30
Département: 84

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Mar 2007
Du coup, petit retour, le garagiste vu à chorges a branché sa valise, et donc, info du capteur sur l'encrassement du fap qui remonte, donc du coup, il penche pour 3 possibilités :

- soit capteur HS, même si changé depuis moins d'un an et demi, aout 2021.
- soit capteur encrassé lui même (la panne étant venu d'un coup avec le froid, je croise les doigts pour des suies figées, pff, laissez moi rêver svp).
- soit fap vraiment encrassé, et là, la limonade passera mal, car, j'ai aucunement eu le voyant fap allumé récemment seul, j'ai y ai eu droit quand je faisait beaucoup de ville, mais, il se régénérait lors de long trajet, et comme je fait aussi depuis septembre 2022 un trajet de 173 km X 2 par semaine et 10 X 2 tous les autres jours de nationale, avec route de montagne, et donc monté en régime, j'y crois moyen, mais bon.

Donc, il avait besoin de tester tout cela plus en profondeur, donc, il avait besoin de garder la voiture, mais, il avait le jour où je suis passé aucune voiture de prêt, seulement à partir d'aujourd'hui (oui, passé 23:59, nous sommes déjà vendredi).

Du coup, j'ai eu le temps de cogiter, si si en 2 jours, tu cogites, quand tu aimes rouler en Audi A3, et de toutes les façons, il aurait fallu que je prenne mon après midi pour aller lui donner la voiture et prendre la voiture de prêt, pas sur qu'elle rentre aussi, car, froid neige et tout et tout, donc, je lui ai donc proposé de passer à 14h00 à l'ouverture du garage pour vraiment ce focaliser sur le capteur, car qu'il soit HS ou encrassé, il faudra y intervenir dessus, si c'est lui qui est en cause.

Du coup, si qu'encrassé, il devrait surement pouvoir le décrasser et je paye et je repars, si il est HS, je le commande, et je le change, et si besoin je passe chez lui pour enlever le défaut, car, même capteur changé, est ce que le défaut partira, sinon, au pire, je vois avec lui pour la procédure, et si le VCDS suffit.

Donc, demain après midi, j'en serais plus. Pourvu que ce soit que ce capteur qui soit en cause. Si je dois le changer, j'en commanderai 2 du coup, pour en avoir toujours un d'avance, ou je le changerai tous les ans avec la vidange et l'entretien annuel de la voiture.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. moteur bkd et bmn

dans Modification de Puissance

laurent32

1

64

22 Sep 2022, 19:49

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. 2L TDI problème moteur

dans Problèmes Mécanique

MisterMSI

18

312

25 Avr 2022, 20:33

MisterMSI Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant moteur A3 8V

dans Problèmes Mécanique

Flo07

6

330

24 Mar 2022, 15:50

ZIPPO4594 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Volant moteur

dans Problèmes Mécanique

mickey8313

1

154

12 Fév 2022, 21:50

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.136s | 25 Queries | GZIP : Off ]