Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Sep 2021, 17:17

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 57 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 13 Juil 2019, 21:04 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 17 Oct 2011, 16:16
Messages: 156
Localisation: Nantes
Département: 44

Audi A3 Autre
S-Line de Déc 2014
Bonjour à tous j'ai une A3 sporback de 2014 en 184CH Stronic depuis Février 2019, elle a 93000 km et depuis maintenant 1 mois je fais des appoints réguliers de liquide de refroidissement; lorsque je fais environ 100 km/ jour toutes les semaines lorsque je fais de la route genre vacances tous les 500 km , dès que la voiture est refroidi mon vase se vide plus ou moins entièrement.

Dans un premier temps, le vase d'expansion a été changé car il était fissuré; pensant que cela venait de là. Cela n'a rien changé.

2e Temps, test en concession, avec mise sous pression, contrôle de la vanne EGR enfin ils ont tout vérifié, elle ne chauffe pas etc
Ils m'ont changé le bouchon du vase car fuyard lui aussi.
Je pensais que c'était réglé car ils avaient rien trouvé à part le bouchon.
Je rentre chez moi (1h de route avec bouchon et chaleur) et le lendemain : alarme niveau bas (réelle).

Je ne sais absolument pas d’où cela peut venir, est ce que quelqu'un aurait une idée ??? et du coût de cela pour le moment j'en suis à 200€ tout compris mais j'ai vus que ça pouvait monter à plus de 2000€ pour ce genre de rechercher+réparation.

Je me suis aperçu que j'avais un boitier ABT du coté droit près de la batterie, je me demande à quoi il sert exactement (en cherchant un peu ça serait pour modifier les performances du véhicule. Est ce que ce boitier ne pourrait être la cause de cette fuite ?
Puisque cela modifie les paramètres initiales du véhicule.

Image
Image

Sachant qu'il était déjà présent lorsque l'ancien proprio l'a acheté (je l'ai contacté). Dois-je le faire enlevé ?
Merci à vous


Dernière édition par ZIPPO4594 le 13 Juil 2019, 23:17, édité 1 fois.
Sujet déplacé dans la bonne section


Haut | Bas
MessagePosté: 13 Juil 2019, 23:23 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10596
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Perso, je dirai que ce boîtier est une préparation d’origine car le boîtier porte une référence vw. C’est un boîtier électronique qui n’a rien à voir avec le fait que ton niveau de LDR baisse.
Aucune fuite sous la voiture ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum

Avec ce que je sais, on pourrait écrire un roman ; avec ce que je ne sais pas, on pourrait remplir une bibliothèque...


Haut | Bas
MessagePosté: 14 Juil 2019, 01:14 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 03 Fév 2018, 10:06
Messages: 1574
Localisation: Proche de Lyon
Département: 69

Véhicule non VAG Autre
Autre de Fév 2017
ton boitier c'est L'unité de contrôle du moteur qui n'est rien d'autre qu'un module électronique qui commande le fonctionnement du moteur à combustion interne.


Haut | Bas
MessagePosté: 14 Juil 2019, 08:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1756
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ils ont vérifié le radiateur de refroidissement des gaz d'échappement s'il fuyait ?

Après, lorsque tu rentre suite à un long trajet, met un carton sous la voiture (enlève la protection sous moteur avant de rouler) pour voir s'il y a une petite fuite moteur chaud.

Pour ce boîtier , connais pas.



Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 14 Juil 2019, 10:38 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 12 Oct 2012, 16:14
Messages: 129
Département: 78

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2006
c'est la 1ère fois que j'entends parler d'un radiateur de refroidissement de gaz d'échappement. C'est pour le turbo ?


Haut | Bas
MessagePosté: 14 Juil 2019, 10:59 
Avatar de l’utilisateur
Audiste Fidèle
Audiste Fidèle

Inscription: 10 Juin 2017, 23:32
Messages: 759
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
C'est pour la reprise des gaz d'échappement via la vanne EGR.
Il existe un radiateur, parcouru par le liquide de refroidissement, servant à 'refroidir' les gaz d'échappement, avant d'être aspirés par le moteur.
Semble avoir été contrôlé vu ce que dit A3B Monza dans son premier message.
Citation:
2e Temps, test en concession, avec mise sous pression, contrôle de la vanne EGR...


Haut | Bas
MessagePosté: 18 Juil 2019, 23:35 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 17 Oct 2011, 16:16
Messages: 156
Localisation: Nantes
Département: 44

Audi A3 Autre
S-Line de Déc 2014
Merci pour vos réponses , pour le boîtier ABT, audi me dit que c’est pas de série sur mon modèle.
Donc je sais pas d’ou Il vient.

TOZE60 pour le radiateur de refroidissement je ne sais pas; je ne savais même pas que ça existait lol
J’ai mis un carton mais j’ai pas enlevé la protection. Y’avait rien
Mais je pense qu’ils ont vérifié.
J’espère ne pas avoir de problèmes plus que ça , là je fais les appoints réguliers car je suis parti en vacances.
Elle va retourner au garage début août en espérant que ce ne soit pas trop grave.
Pour une voiture que j’ai depuis 5 mois c’est rageant :punition: :punition:
J’ai fait environ 500 km vendredi dernier et 2/3 du bocal vide le lendemain.
Puis depuis environ 35 km/j , le bocal n’a pas bougé d’un yota et pourtant je fais de la voie rapide et ville.
Je suis complètement perdu :??: :( :(


Haut | Bas
MessagePosté: 19 Juil 2019, 11:27 
Nouveau Membre
Nouveau Membre

Inscription: 23 Juil 2013, 11:45
Messages: 22
Département: 13

Audi A3 1.9 TDI 105Ch
Attraction de Avr 2007
Bonjour,
Je rencontre les mêmes problèmes sur une a4 136 tdi de 2012, j'ai aucune trace de ldr mais le niveau baisse, je rajoute 1l tout les 8 milles km.
Depuis plusieurs mois j’essaie de comprendre mais je ne trouve rien.


Haut | Bas
MessagePosté: 28 Juil 2019, 01:19 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 17 Oct 2011, 16:16
Messages: 156
Localisation: Nantes
Département: 44

Audi A3 Autre
S-Line de Déc 2014
:prier: Alors rdv pris dans mon garage , début Août pour 1 semaine de recherche et d’immobilisation, à voir ce que cela va donner.
Le week-end du 20 juillet au bout je fais une petite pause et au bout de 150 km prudent je regarde et la j’etais presque au niveau mini=> mise à niveau et puis j’ai roulé une 300 bornes environ cette semaine , Mix ville et autoroute belge : pas de fuite.
Petit appoint quand même aujourd’hui mais leger avant de faire 500 km pour rentre en France à voir demain si j’ai perdu du liquide.
Je vous dirai la suite et surtout si mon garage trouve :prier:


Haut | Bas
MessagePosté: 28 Juil 2019, 06:05 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1756
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Est-ce qu'il descend sous le mini ?

A tester pour voir s'il se stabilise.

Autre chose, on à déjà une 208 à faire et je trouvais pas pourquoi le liquide baissait.
Mon patron a lui vu une micro fuite sur le vase .
Vase neuf et nickel depuis.

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 28 Juil 2019, 18:53 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 17 Oct 2011, 16:16
Messages: 156
Localisation: Nantes
Département: 44

Audi A3 Autre
S-Line de Déc 2014
Bonjour Toze , alors oui il’peut Arriver qu’il descende en dessous du mini , d’ou Mon alarme qui apparaît quand j’oublie de vérifier avant de démarrer.
Mon vase et mon bouchon sont neufs.
Bcp De tests ont été fait chez Audi, notamment en pression mais comme je l’ai déjà dit , ils ont rien trouvé.
Donc retour à mon garage spécialiste voitures allemandes, à voir si ils sont plus efficaces qu’audi.

Jusqu’alors je pensais que c’était uniquement que quand je faisais au moins 300/400 kms en 1 fois mais mes derniers kms indiquent le contraire étant donné qu’au bout de 150 km j’ai dû remettre du liquide et la j’ai regarder ce matin après 400 km j’en ai remis bol vide.
C’est très aléatoire.


Haut | Bas
MessagePosté: 29 Juil 2019, 07:40 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1756
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Bizarre, vu l'année de ta voiture .... ta aucune trace nul part ?

Et à l'intérieur, pas d'odeur de ldr ?

Le sol avant et arrière sec ?



Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 29 Juil 2019, 13:32 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 01 Sep 2013, 12:23
Messages: 463
Département: 44

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Sep 2009
J’ai eu la même chose sur la mienne, baisse du niveau de LDR , j’en remettait tous les 2000 km environs, je n’avais pas trace sous la voiture. Audi l’avait mise sous pression et toujours rien. En faite c'était l’axe de la pompe à eau qui n'était plus étanche. Ils s’en sont aperçus en remplaçant la distri un an après. Depuis je n’ai jamais du remettre de LDR.


Haut | Bas
MessagePosté: 29 Juil 2019, 22:19 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 17 Oct 2011, 16:16
Messages: 156
Localisation: Nantes
Département: 44

Audi A3 Autre
S-Line de Déc 2014
Non Toze , rien de rien malheureusement.
Merci Retix, je vais demander à mon garage de regarder ça
Certains m’ont dit que ça pourrait être un début d’usure du joint de culasse :grrr:
A voir ...


Haut | Bas
MessagePosté: 09 Aoû 2019, 23:04 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 17 Oct 2011, 16:16
Messages: 156
Localisation: Nantes
Département: 44

Audi A3 Autre
S-Line de Déc 2014
Bonsoir, suite de ma saga sur la fuite.
Après 1 semaine de recherche, rien n’a été trouvé , prochaine étape malheureusement dépose du moteur pour épreuve de la culasse afin de savoir si elle est fêlé ou déformée.
Coût chez Audi environ 1500€ :grrr: contre 900€ chez mon garage

Mais je veux une éventuelle prise en charge ( ce qui est loin d’être sûr ) par Audi France si ça vient bien de la culasse , je suis obligé de faire ça chez eux !!!
Car une culasse fêlé à 95000 km c’est pas normal.

Petite info supplémentaire, ils ont déjà qq cas en cours sur des A3 184 ch diesel comme moi ; le moteur d’ une A3, avec les mêmes symptômes que moi, a été déposé et la culasse va être éprouvée.
Cela ne veut pas dire forcément que je suis dans le même cas mais ça peut aiguiller pour les recherche.
Je suis donc dans l’attente de la réponse de ma concession.

Si je dois tout payer j’en aurai pour 1500€ d’épreuve/démontage + environ 2500/3000€ de culasse donc c’est pour ça que je vais demander à Audi France de prendre en charge.

Tout a été fait chez Audi sauf mon dernier entretien donc j’espere que ça sera pas un motif de refus, qq a déjà eu affaire au service conso de Audi France ?

Si pas prise en charge , j’avais l'idée même si ça va me faire bien ch... er :vomi: de me faire reprendre l’A3 sans faire les travaux et de reprendre qq chose chez eux mais avec leur reprise plus le prix des travaux je vais bcp y perdre et ils vont me proposer un véhicule bien en dessous de la gamme que j’ai.

Qu’en pensez-vous ? Car relâcher 4000€, 5 mois après son achat c’est pas possible :(
Et bien sûr je ne peux rajouter au bout !!
Est ce que vous savez si les concessions Audi travaillent avec leurs homologues VW car même si je redescendrai de gamme ça pourrais être un compromis que je prenne une golf 7

Merci, bonne soirée


Haut | Bas
MessagePosté: 10 Aoû 2019, 21:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1756
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok, faut tout étudier.

Pour ma part, j'avais une Golf 5 tdi de 2004 avec le soucis de culasse poreuse.
J'ai fait une reprise (j'ai rien dit pour la conso de LDR) et j'ai pris à la place une A3 tdi de 2005 (normalement je devrais pas avoir de problème).

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 03 Nov 2019, 18:30 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
slt
si ça peut t'aider,j ai eu le meme probleme que toi et c'etait mon radiateur d'egr qui devenais porreux il est placé sous le turbo je l'est remplacer par un kit adaptable de chez https://www.darksidedevelopments.co.uk/cart.php


Haut | Bas
MessagePosté: 15 Fév 2020, 13:59 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2016, 23:27
Messages: 34
Département: Belgique

Audi A3 1.9 TDI 105Ch
Ambition de Juin 2009
Bonjour, avez-vous eu une réponse à votre problème ?
Je possède une audi a3 8v 2013 2L 184h et j'ai exactement le même problème que vous.
Beaucoup mon parler de la vanne EGR .


Haut | Bas
MessagePosté: 19 Fév 2020, 20:55 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
salut.......fait controler ton radiateur erg


Haut | Bas
MessagePosté: 31 Mai 2021, 12:27 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 21
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Bonjour à tous j'ai les mêmes soucis au niveau du LDR.
C'est une audi A3 TDI 184 quattro de 104000Km de 2016 en boite auto.

J'ai le véhicule depuis fin février, j'ai fait 6000Km en tout et ai déjà remis environ 0,5/1L de LDR.
Le radiateur du chauffage a été changé par l'ancien propriétaire, pompe à eau également, cela avait été pris en charge par AUDI suite à une perte de LDR. Pas de fuite apparente, pas de perte de puissance, pas de fumé blanche. La purge du LDR à été faite lors de ces réparations à 98300Km.
Au début j'ai eu une alerte niveau bas, j'ai remis du LDR (environ 20cl). Puis j'ai contrôlé tous les jours le niveau à froids le matin pendant 15 jours, véhicule à plat. J'ai du remettre à 2 reprises environ 20cl. Puis le niveau s'est stabilisé. Puis 2/3000km après un allez/retour en alsace sur un WE (autoroute avec conduite environ 130/140Km), environ 1000km, nouvelle alerte de niveau bas de LDR.

Je trouve que le ventilo se mets en route assez rapidement. Aujourd'hui après 10km dont 10min de bouchon, le ventilo se mets en route, mais la température ne dépasse jamais 90°, est ce dû à cette motorisation ? je ne sais pas

Je soupçonne une surpression, car j'ai constaté quelques éclaboussure sous le capot au niveau du vase d'expansion (ce dernier aussi a été changé) et quelques coulures sur ce dernier. Je respecte bien évidemment la mise à niveau du LDR, légerement au dessus du niveau mini.

Merci de votre aide

clement


Haut | Bas
MessagePosté: 31 Mai 2021, 21:43 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1756
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Change déjà le bouchon bleu.

Il a une soupape de sécurité et peut-être qu'il est hs.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 31 Mai 2021, 22:34 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 21
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Bonsoir Toze60,

Merci de ton post. J'imagine qu'il a du être changé avec le vase, mais bon vu le prix cela ne coute pas grand chose d'essayer. Au niveau de la pression ce sont des bouchons 1,4 BAR ou 1,6 BAR , car sur OSCARO en entrant mon véhicule avec ma plaque on me propose du 1,4 ou du 1,6 BAR

Merci de ton aide


Dernière édition par jbprod le 02 Juin 2021, 14:43, édité 1 fois.
suppression citation! merci de ne pas citer le dernier message.


Haut | Bas
MessagePosté: 01 Juin 2021, 06:31 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1756
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Regarde la référence du tiens .

Par contre, oui, peut-être qu'il l'on changer.

Ta chercher sur le forum pour voir si tu trouve le même truc.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 01 Juin 2021, 07:00 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 21
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Je vais voir si cela est indiqué sur le bouchon. Mais curieux tout de même que OSCARO précise que les 2 bouchon sont compatibles. Je me demande donc comme tu me l’as fait remarqué que cela pourrait venir du bouchon.

Oui c’est un peu pour cela que j’ai posté ici?

Également je ne sais pas si ça peut aider mais il arrive que même le lendemain matin quand j’ouvre le bouchon du vase, il y a encore de la pression et le liquide remonte. Est ce un signe de surpression où cela semble normal ?


Haut | Bas
MessagePosté: 01 Juin 2021, 10:07 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 06 Fév 2020, 13:28
Messages: 249
Département: 91

Audi A3 1.4 TFSI 125Ch
S-Line de Nov 2008
Salut,

C'est à la fois normal et anormal, je m'explique.

J'ai eu le cas d'une fuite de la pipe à eau avec les thermostat le joins était mort j'ai perdu du liquide de refroidissement (tache visible au dessus de la boite de vitesse) et quand j'ouvre le bouchon un petit pshit rien de fou une fois la pipe changé plus de pshit.

Apres si c'est vraiment une grosse pression ( un gros pshit) la y a du retour de gaz dans le circuit LDR et c'est pas bon.

Et tu n'as pas forcément de la mayonnaise quand ça arrive tous dépend de la fuite huile=> LDR / Huile => cylindre et inversement/ cylindre => LDR. Dans tous les cas je ne te souhaite aucun d'entre eux...


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 57 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Référence radiateur refroidissement EGR

dans Références Officielles des Pièces A3 8P

Quentin974

2

55

28 Juil 2021, 05:23

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Trop-plein liquide de frein

dans Problèmes Mécanique

KitKat59

1

163

23 Jan 2021, 17:11

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Liquide de frein pas changé depuis...

dans Entretien de votre A3

nuageuxparmoment

13

124

12 Aoû 2021, 11:04

nuageuxparmoment Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.104s | 25 Queries | GZIP : Off ]