Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Oct 2020, 12:39

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 08 Aoû 2020, 17:52 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 03 Fév 2020, 17:12
Messages: 181
Département: 92

Audi A3 1.9 TDI 105Ch
Ambiente de Mar 2005
Bonjour à tous les amis :)

Ma petite bête (A3 8p 1.9 tdi de 2005 boite manuelle) a eu le droit à un jeu de rotules de direction + biellette de direction des 2 côtés (gros claquement + jeu dans les roues).
En effet après dépose des biellettes, elles étaient vraiment mortes ! (D'origine, 250 000 km).
Or, juste après avoir changé les biellettes + rotules j'ai eu le droit à un voyant de direction assistée orange... J'ai donc effectuer le parallélisme en garage directement après.
Suite à ca : voyant ESP qui apparait...

J'ai réussi à faire disparaître le voyant ESP à l'aide d'une procédure ROSSTECH en rentrant dans le calculateur ABS puis dans réglage de base (merci aux copains du forum pour le lien)
Or, le voyant de direction assistée persiste toujours...
Voici le défaut :

00573 - Transmetteur de couple de braquage (G269)
008 - Signal implausible


Je l'efface mais il revient dès que je tourne le volant en roulant... J'ai tenté la procédure de tourner le volant à fond à gauche pendant 5 sec puis a fond à droit pendant 5 sec puis au milieu mais aucun changement.
A priori je ne ressens aucune différence sur la conduite, la direction fonctionne correctement, aucune anomalie... mais le voyant m'embête un peu.

PS : j'ai roulé bien 100km et le voyant persiste

Si quelqu'un à une idée je suis preneur, à priori le mécanicien n'a rien débranché pendant le changement des biellettes + rotules, j'étais avec lui .

Merci d'avance et bonnes vacances !
Mehdi


Haut | Bas
MessagePosté: 08 Aoû 2020, 22:45 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 651
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Vérifier le fusible lié à la direction assistée.

La procédure de calibrage des butées, à appliquer quand la batterie a été débranchée, et voyant ESP + volant orange allumé, est:
- moteur en marche, véhicule immobile,
- braque à fond le volant à gauche 5 s,
- braque à fond le volant à droite 5 s,
- revient au centre et rouler quelques mêtres tout droit
Là le voyant ESP et volant orange doivent s'éteindre


Haut | Bas
MessagePosté: 09 Aoû 2020, 14:53 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 03 Fév 2020, 17:12
Messages: 181
Département: 92

Audi A3 1.9 TDI 105Ch
Ambiente de Mar 2005
Salut
Le fusible est OK
Pour la procédure de calibrage c'est fait aussi, le voyant orange de DA persiste :(

Edit :
Re.
J'ai vérifier avec VCDS les valeurs du capteurs les voici sans toucher au volant :
Image

Voici une vidéo en faisant tourner le volant gauche / droite


Quelqu'un saurait interpéter ces valeurs ?
Je trouve ca bizarre que les 2 champs (g269 et rotor speed power steering) ne soit pas a 0 lorsque je ne touche pas le volant...

PS : aucune opération n'a été faite sur la crémaillère, et je n'avais aucun voyant avant le changement des biellettes / rotules...


Dernière édition par ZIPPO4594 le 18 Aoû 2020, 13:18, édité 1 fois.
Double post


Haut | Bas
MessagePosté: 18 Aoû 2020, 12:10 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 03 Fév 2020, 17:12
Messages: 181
Département: 92

Audi A3 1.9 TDI 105Ch
Ambiente de Mar 2005
Up, j'ai tout essayer le voyant revient au démarrage :(


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Voyant direction assistée allumée

dans Problèmes Mécanique

Martin450

2

773

04 Avr 2020, 08:37

Martin450 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant Orange défaut sonde lambda

dans Problèmes Electrique ou Electronique

Gours87

5

503

04 Sep 2020, 19:24

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Défaut calculateur direction assisté

dans Problèmes Electrique ou Electronique

Audi4ever67

9

685

28 Mai 2020, 18:56

ZIPPO4594 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Perte de puissance et Direction assisté

dans Problèmes Mécanique

celikas

1

1019

13 Jan 2020, 12:21

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.132s | 21 Queries | GZIP : Off ]