Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 25 Nov 2020, 11:17

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 17 Nov 2020, 12:47 
Nouveau Membre
Nouveau Membre

Inscription: 07 Sep 2019, 12:57
Messages: 8
Département: 44

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Juil 2008
Bonjour, j’espère trouver une réponse ici.
Propriétaire d’une a3 2.0 tfsi depuis plus d’un an, voila ma première panne.
En été elle chauffe en moins de 5 mins et ce stabilisait à 90. Comme il faut quoi.
Par contre, par des températures plus froides 5/10° , elle mets au moins 15/20 minutes puis après aucun soucis. La température se stabilise et ne bouge plus du tout.

Le problème ne ressemble pas à un thermostat ouvert, sinon la température baisserait en hiver sur autoroute + chauffage.
J’ai entendu parler de vannes situées sur le moteur, la boîte dsg et le turbo.
Je ne trouve aucun plan ni référence. Une vanne ou plusieurs sont hs et laissent passer le ldr inutilement.

C’est déjà arrivé à quelqu’un d’ici ?


Haut | Bas
MessagePosté: 17 Nov 2020, 14:48 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1243
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Pour moi, tout est normal.

Si la température ne dépasse pas le 70°C qu'il faudra chercher le soucis (carlostat ou sonde) .

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 17 Nov 2020, 18:20 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 30 Oct 2013, 19:17
Messages: 2599
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut Carolkor,

:modo:

:lampe: idéalement : la première chose à faire avant de demander de l'aide sur le forum, c'est de participer au forum donc d'ouvrir un garage pour nous présenter ta voiture, dans la section appropriée,
condition requise dorénavant pour de l'aide technique.
De plus cela permet a ceux qui souhaite t'aider d'obtenir les informations nécessaire sur ta voiture pour t'aider .
Aide-toi des exemples et topic existant et fait parler ton imagination!
Lien pour vous aider : "Consigne de présentation"

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 17 Nov 2020, 19:22 
Nouveau Membre
Nouveau Membre

Inscription: 07 Sep 2019, 12:57
Messages: 8
Département: 44

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Juil 2008
A désolé, je suis inscrit depuis pas mal de temps et je pensais sincèrement l’avoir déjà fait.
Je le ferai dans la semaine promis surtout qu’elle a légèrement changé depuis l’achat.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Désactiver la vanne egr électroniquement A3 8V 150CV

dans Modification de Puissance

Matrix57200

5

816

15 Juil 2020, 08:48

Mazaki Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Mais où est cette sacrée vanne ERG !!

dans Problèmes Mécanique

francoism

7

2163

17 Fév 2020, 08:22

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Vanne EGR et/ou capteur AAC? moteur: cale, sursaute, fume

dans Problèmes Mécanique

denisA3

18

814

20 Aoû 2020, 20:48

denisA3 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.127s | 22 Queries | GZIP : Off ]