Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Jan 2020, 05:04

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 17 messages ] 
Auteur Message
MessagePosté: 07 Aoû 2019, 19:07 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Bonsoir à tous,

Je souhaiterai acquérir le matériel nécessaire pour faire un test de compression de mes cylindres, sur mon moteur 2.0 tfsi BWA de 2008.

J'ai un peu tout lu sur internet à ce sujet, donc je suis un peu perdu sur le bon matériel à acquérir (pour pas cher si possible).

Merci par avance ;)


Haut | Bas
MessagePosté: 08 Aoû 2019, 05:40 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 979
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Prend le modèle avec l'aiguille, moins chère.

Il doit y avoir 2 ou 3 embouts en caoutchouc noir pour l'étanchéité du test.



Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 08 Aoû 2019, 07:35 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Si tu as un lien de ce que tu dis, je suis preneur s'il te plaît...car il y a tellement de kit :oops: et d'histoire d'embouts...


Haut | Bas
MessagePosté: 08 Aoû 2019, 08:25 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8215
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
tu peux en prendre un tout simple :

https://www.amazon.fr/dp/B078W2CFQD/ref ... sDb261X4T1

https://www.amazon.fr/dp/B0015NRKFE/ref ... sDbVQQNEWQ

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 08 Aoû 2019, 11:49 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Super merci Michel, j'ai pris celui de 9 pièces le freetec car plus de pièces, on ne sait jamais.

Tu peux me confirmer le process de vagperf s'il te plaît :

Citation:
ÉTAPE 1.
Avec un moteur chaud, retirez les quatres bobines d’allumage. Pour cela, débranchez chacune des bobines une à une et éloignez la connectique. Ensuite, débranchez le raccordement électrique à la pompe à carburant basse pression.

ÉTAPE 2.
Connectez un chargeur de batterie afin d’avoir un maintien de charge pour votre système électrique, à une tension constante pendant la phase de démarrage de l’essai. Cela vous permettra également de ne pas trop tirer sur la batterie.

ÉTAPE 3.
Avant d’installer votre testeur de compression, vérifiez que la jauge indique zéro et que le tuyau que vous allez installer contient une vanne schrader unidirectionnelle.

ÉTAPE 4.
Installez le tuyau dans le trou de bougie d’allumage du cylindre numéro un et connectez la jauge. Dirigez la jauge vers la personne qui va lancer le moteur. Avant le démarrage, assurez-vous que la zone du vilebrequin est libre d’outils, de tuyaux, etc.

ÉTAPE 5.
Faites tourner le moteur jusqu’à ce que l’aiguille de la jauge s’arrête de bouger. Le but ici est de voir quelle est la plus grande compression possible du cylindre. Ne vous inquiétez pas de compter le nombre de révolutions ou combien de temps il faut pour que l’aiguille arrête de bouger.

ÉTAPE 6.
Enregistrez et comparez toutes vos données de chacune de vos bouteilles avec les spécifications du fabricant relatives à votre code moteur spécifique. Noter la limite d’usure et la variance acceptable entre les cylindres. Si un ou plusieurs cylindres s’écartent des spécifications du fabricant, un dysfonctionnement mécanique peut être présent. Un test de fuite doit être effectué pour diagnostiquer les composants spécifiques tels que les valves, les bagues, le joint de culasse, etc.


Les taux de compression d'origine constructeur pour VW GOLF 5 Gti, tout moteur 2.0 TSI EA113 en général :

Pression normal de 11 à 14 bar
Seuil de limite d'usure inférieur à 7 bar.
Pression admissible entre les cylindres de 3 bar max.



Haut | Bas
MessagePosté: 08 Aoû 2019, 13:56 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8215
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Si ton moteur ne démarre pas, tu peux faire le test à froid, mais les pressions seront plus élevé.

Sinon ou c'est à chaud et la procédure est bonne !

par contre si tu as 7 -9bars c'est déjà critique

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 08 Aoû 2019, 14:02 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Ok merci pour ce complément ;) .

Si si elle démarre ;), je m'en sers tous les jours.

Je veux juste contrôler pour voir si un cylindre défectueux, car elle mange énormément d'huile :(


Haut | Bas
MessagePosté: 08 Aoû 2019, 17:26 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8215
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Après le test compression

tu regarde coté turbo si tu as de l'huile. Si ok =>

Tu peux mettre un récupérateur de vapeur d'huile, si tu en récupère beaucoup tu peux avoir un problème moteur

Tu peux faire un test d'étanchéité cylindre aussi

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 08 Aoû 2019, 19:23 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Bien vu et merci de ta participation.

Mais sur ma GTI, je dois consommer à peu près 2L d'huile tous les 1000km (malgré que je sois passé de la 5w30 à la 5w40). Je vais finir par devoir m'équiper de fût de 20L :( .

J'avais une fuite du joint de couvre-culasse.
Je l'ai remplacé, mais le problème persiste, malgré que l'huile ne sort plus par là bien évidemment (le joint avait effectivement besoin d'être changé).

J'ai pu trouver sur des forums américains que cela venait de la valve PCV (je l'ai plusieurs fois changé ces derniers temps).
Toujours le même soucis malgré les nouvelles valves.
Dois-je installer un kit delete pcv pour éviter cela ? si cela vient également de cette pièce...j'ai un kit de suppression forge dans le garage de dispo.

Après j'ai acheté une douille à bougie vag de 16mm 1/2" pour les démonter et voir si elles ont de l'huile dessus (quand j'ai fait le joint de couvre-culasse, j'ai juste sortie les bobines et ras pour elles).

Pour ce que tu disais du turbo, je ne pense pas pour le turbo, car je n'ai pas de défaut au vcds, pas de bruit particulier...pas d'huile au niveau de la durite d'entrée d'air du turbo (j'ai installé un kit admission direct, donc facilement visible).
A moins que tu pensais à une autre vérification que celle déjà faite :?: ?

Et ton test d'étanchéité, c'est le truc que j'ai lu où tu envoies de l'huile par l'orifice des bobines/bougies ? si oui je n'ai pas fait, et je n'ai pas plus lu que ça ce test :oops: ...

Après on lit un peu partout que cela viendrait des pistons, bielles, segmentation, culasse... mais au vu du prix des réparations lu, ça m'est impossible de le faire...
Et à priori ça ne règlerait pas forcément le problème d'après certains témoignages.

Qu'en est-il ?

Qu'est-il possible de faire ? car ma concession VW ne veut rien savoir pour une éventuelle prise en charge...à moins que je sois passé à côté d'une possibilité d'obliger la prise en charge des réparations ?


Haut | Bas
MessagePosté: 14 Sep 2019, 13:36 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Bonjour Michel :hello: ,

J'ai tout reçu depuis un moment, mais je n'avais pas le temps de m'y pencher.

Maintenant que je peux faire le test, ayant tout...

C'est obligé d'avoir le moteur chaud ? car je vais pas me bruler les pattes là-dedans (bobines + bougies) ?

De même pour déconnecter la pompe basse pression sous la banquette arrière (car pas le courage de tout démonter juste pour le test si pas nécessaire).

Puis dans la valise que tu m'as conseillé d'acheter, je n'ai pas l'impression d'avoir "de tuyau que vous allez installer contient une vanne schrader unidirectionnelle".

Et cette vanne (plusieurs diamètres reçues), il faut la visser au fond du puits à la place de bougie ? pas juste la poser à l'intérieur ?

Merci à toi par avance :merci: , pour que je puisse faire le test dans les bonnes conditions, car c'est une première :oops:


Haut | Bas
MessagePosté: 18 Sep 2019, 10:53 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8215
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Pour la pompe à carburant tu retire le fusible tout simplement!

Et la prise de compression à froid ça fonctionne aussi mais en général elle est un peu plus haute à froid, on le fait beaucoup quand le moteur ne démarrage pas !

la prise de compression est très simple tu doit mettre l'orifice du tube à la place de bougie ou le tenir à l'emplacement de la bougie, et une autre personne fait tourner le démarreur !

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 18 Sep 2019, 15:20 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Merci ;)

Oui j'ai vu ce matin pour le relais de la pompe à retirer (J17).

Je fais ça d'ici ce week-end.

merci.


Haut | Bas
MessagePosté: 24 Sep 2019, 14:46 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Test de compression fait à l'instant.

Le moteur à priori se porte à merveille :

Cylindre 1 = 13 bars
Cylindre 2 = 13,5 bars
Cylindre 3 = 13 bars
Cylindre 4 = 13 bars

Par contre le cylindre 2, la bobine + bougie remplie d'huile ! :?:

Ci-joint la photo des 4 bougies (de gauche à droite du cylindre 1 à 4), on peut voir la 2e bougie avec l'huile:

Image
Image

Donc que pensez-vous ?

Merci ;)


Haut | Bas
MessagePosté: 01 Oct 2019, 07:39 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8215
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Donc compression correct :)

Pour l'huile tu doit avoir de l'huile à couler dans le puits de bougie, par contre tu en avais beaucoup ou très peux dans le puits?

la tête de bougie est un peu blanche je trouve aussi, tu est en E85?

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 01 Oct 2019, 08:40 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Bonjour Michel,

Oui je suis Flex ;), donc à priori la couleur serait normal.

Dans le doute, j'ai commandé des bougies neuves, les mêmes d'origines (je les remplace tous les 30 000km).

Dans le puits, peu, en faite il y en avait pas mal sur la bougie + bobine.
Surement lors du remplacement du joint de couvre-culasse :roll:

Par contre, j'ai fait hier des logs, et mon dieu une catastrophe ma carto.

J'ai pu constater grâce aux logs, que mon calorstat était HS (donc j'en ai commandé un nouveau), mais à priori c'est super dur d'accès :o

Je vais aller chez un autre mapeur refaire faire ça d'urgence, car risque de casse moteur :cry: .

Et il paraît que justement le faite de rouler pauvre, fait augmenter la température échappement, et elle peut déjà amener une baisse de la viscosité de l'huile au niveau du haut moteur et une consommation d'huile plus importante. :?:


Haut | Bas
MessagePosté: 01 Oct 2019, 10:30 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8215
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Ok, ça marche.

tes logs sont pas bon à quelle niveau?

Pour le calorstat : tu peux te guider avec ceci :
problemes-mecanique-f25/calorstat-a3-8v-t41516.html

Si tu roule pauvre tu surchauffe et tu as une mauvaise combustion, en huile il faut passer en 5w40 à l'e85, moi j'ai pas eu de souci avec cette huile sur mon ancienne golf

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 01 Oct 2019, 12:21 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2144
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Je suis déjà passé en même temps que la reprog à la 5w40 ;).

Mais malgré le changement d'huile, elle consomme.
Cependant je pense que tout est lié au mélange qui est trop pauvre.

Euh, si tu veux je peux te passer mes logs, je les ai mis au propre sur excel, afin que ce soit bien lisible.

Mais en résumé voici mon constat avec un grand maître dans la reprog (qui ne veut pas que je le cite) :

Temps d'injection trop élevé car mécaniquement impossible, le calculateur donne ces temps, car il n'arrive pas à atteindre la richesse demandée.

La calculateur a une consigne à 0,78 de lambda, alors que la lambda réelle est à 1,1. Et 1,1 = risque fort de casse moteur car impossible.

Il atteint la butée de 25 à lambda 1, qui est la régulation de la richesse, et du coup vu qu'il n'y arrive pas à suivre, le moteur se met en sécurité et bloque la pression du turbo, pour essayer de maintenir une richesse demandée. Ainsi il force en permanence, et va à la casse.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 17 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 1 - [Bot], 2 - [Bot] et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [Question] Réglage xénons A3 8V ?

[ Aller à la page: 1, 2 ]

dans VAG-Com

gendy69

25

1042

17 Déc 2019, 12:23

Fab Gyver Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Question phare xenon ou bixenon audi a3 8p

dans Esthétique extérieure

autospassion31

2

60

09 Jan 2020, 21:32

autospassion31 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Autoradio Android : problèmes et question suite à sa pose

dans Problèmes Electrique ou Electronique

DrumSHoTS

8

1036

27 Juin 2019, 19:03

flodimoit Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Fiabilité 1.2 tfsi 86

dans Bac à sable

geoffrey78

0

559

10 Nov 2019, 19:45

geoffrey78 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Fiabilité 1.2 tfsi 86

dans Inclassables

geoffrey78

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.123s | 21 Queries | GZIP : Off ]