Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 15 Oct 2019, 07:35

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 21 Mai 2019, 18:53 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Nov 2018, 12:32
Messages: 6
Département: Belgique

Audi A3 1.6 TDI CR 105Ch
Ambiente de Avr 2010
bonjour j'ai eu récemment des soucis avec mon a3 1.6 tdi 105. elle se mettait en sécurité, témoin de préchauffage qui clignote, consommation de carburant élevée, fumée, cale facilement. donc si vous avez ces symptômes c'est surement vos injecteurs. je viens de faire remplacer les 4 par des injecteurs en échange standard car les neufs coûtaient très chère (+-500€ par injecteur). voila j'espère que ça pourra aider certain d'entre vous.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Conso anormale batterie

dans Problèmes Electrique ou Electronique

Jcnebbio

3

702

27 Fév 2019, 21:10

AsportB Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Cable capteur temoin usure cassé - A3 - 8P - 2008

dans Problèmes Electrique ou Electronique

Joel66

12

1154

27 Avr 2019, 08:25

Joel66 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Avis / problemes 1.2 tfsi 105cv

dans Questions & Conseils d'achat sur les Audi A3 8P

Mel63

3

441

15 Mai 2019, 08:10

alexis307 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Autoradio Android : problèmes et question suite à sa pose

dans Problèmes Electrique ou Electronique

DrumSHoTS

8

645

27 Juin 2019, 19:03

flodimoit Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant préchauffage clignotant & voyant moteur

dans Problèmes Mécanique

RomRom80

0

1180

28 Déc 2018, 14:48

RomRom80 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.107s | 20 Queries | GZIP : Off ]