Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Oct 2020, 16:58

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 84 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 25 Fév 2016, 16:56 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut tout le monde,

Je sollicite vos connaissance car je rencontre un souci assez ennuyeux sur ma voiture.

Pour mémoire j'ai une A3 SPB V6 3.2 boite manuelle de 2005.

Lorsqu'on roule sur le filet de gaz la voiture fait des légers à-coups on se sent alors assez secoué, c'est encore plus flagrant lorsqu'on dépasse les 2000tr/min ou lors d'une légère descente si on utilise le régulateur. Dans les bouchons c'est juste insupportable même en adoptant une conduite coulée.
Quand on est en phase d'accélération modérée ou constante genre à 130km/h aucun a-coup ou presque ne se fait sentir.

Quand j'accélère d'un régime proche de 1500tr, lorsque la voiture prend des tours il y a un léger raté mécanique, je veux dire par là que ce n'est une bobine ou une bougie qui provoque le raté.

Au point mort à l'arrêt et pédale d'embrayage enfoncée on entend un bruit qui ressemble à un frottement, si on monte en régime la voiture tremble au même rythme que le son de frottement. Si on passe la 1ère et qu'on lâche progressivement la pédale d'embrayage, le tremblement s'arrête.

Je précise que l'embrayage est très difficile à doser sur ma voiture et que les passages de rapport sur les 2 premières vitesses nécessitent un timing bien précis sinon en sent un gros à-coup au moment où le disque se libère du volant moteur.

de plus l'accélérateur est très direct, c'est presque du on-off.

j'ai eu l'avis d'un mecanicien qui me dit que c'est le volant moteur à 99% d'après lui.
Ce qui m'ennuie c'est qu'en parcourant le forum sur des problèmes similaires, on trouve aussi la chaine de distribution en faute, et surtout personne ne dit s'il a reussi à se débarrasser du problème et comment.

Si je dois faire changer le kit embrayage complet, y'en a pour 1600€ au bas mot et si c'est la distribution c'est plus de 3500€
Un embrayage ca peut encore se faire si on est équipé, mais ils parlent d'outillage spécifique, d'autant que le kit embrayage est le même que pour les TDI 16V.

En gros ma question est de savoir si à votre avis, au vue des symptômes, je pourrais résoudre mon problème à moindre frais.

Autrement je trouve que si par exemple je m'arrête à un stop ou feu rouge, le moteur reste en régime à 1100trs pendant plus de 10 secondes avant de trouver son régime de ralenti progressivement. J'ai lu que c'est un comportement normal, mais qu'en est-il des vôtres?

pour info un les champs 208 et 209 de VCDS me donnent -3°kw chacun donc on devrait être ok du côté de la distrib si j'ai bien compris les différents sujets. pour moi pas de bruit de chaine non plus.

voilà les amis, à vos clavier

Merci d'avance


Haut | Bas
MessagePosté: 25 Fév 2016, 17:12 
Audiste Timide
Audiste Timide

Inscription: 10 Jan 2016, 14:56
Messages: 142
Département: 78

Audi A3 1.9 TDI 105Ch
S-Line de Juin 2006
Salut peut être buté + volant moteur


Haut | Bas
MessagePosté: 01 Mar 2016, 12:01 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 12 Fév 2015, 05:56
Messages: 83
Localisation: Aisne
Département: 02

Audi A3 3.2 V6 250Ch
Ambition Luxe de Nov 2006
Bonjour,
les valeurs de distributions doivent être comprise entre -3° et +3° avec un écart maximum de 4 il me semble donc tes valeurs ne sont pas mauvaise.

Mon avis c'est que ton volant moteur est HS il a pris du jeux.

Les symptomes sont souvent des tremblements au point mort et ça ressemble fortement à ce que tu racontes.


Haut | Bas
MessagePosté: 01 Mar 2016, 12:56 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut les gars,
merci pour vos réponses, ça confirme ce que je pensais et les diagnostiques rapides de mécanos, par contre ce problème de volant bi-masse qui casse est récurrent chez audi puisque c'est le même que celui utilisé sur les TDI.

Je vais donc voir avec ma protection juridique pour qu'Audi prenne en charge le remplacement car c'est plus de 2000€ alors que ça vient d'un défaut de conception. Le volant moteur n'est pas une pièce d'usure donc à ce kilométrage il ne devrait rien avoir. Mon carnet d'entretien est à jour, on verra ce qu'en disent les experts.

Je tente le coup, ça ne me coûte rien et ça peut m'éviter de mettre la main à la poche.


Haut | Bas
MessagePosté: 01 Mar 2016, 18:56 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8546
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
C'est étrange pour un volant moteur, tu n'as pas de bruit de ce dernier? t'es léger ratés se font a tous les rapports?

Pour la protection juridique, je pense que tu peux rêvé, véhicule a plus de 10ans et si tu as plus de 150 000km c'est mort, les volants moteur bi-masse sont une pièce d'usure contrairement au volant moteur simple, et même si les entretiens sont tous fait chez AUDI tu n'auras rien.


Haut | Bas
MessagePosté: 01 Mar 2016, 19:40 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
salut michophe, pour ma part, on sent léger tremblement et lorsque je suis débrayé on entend un "ronronronronron" un truc circulaire qui tourne au même rythme que le moteur, une fois en prise avec une vitesse plus de bruit ni de vibration.

les trous a l'accélération sont plus comme une secousse légère et je ne peux pas la sentir sur les 2 premiers rapports après sur les autres oui on sent les secousses toujours au même régime moteur et uniquement lors de relance depuis des tours bas genre 1500trs/min

Pour la protection juridique je ne me fais pas spécialement d'illusions, je sais comment est Audi, mais ayant eu une expérience récente d'expertise automobile, je suis plus que surpris de ce que peuvent dire des experts sur un problème et comment ils déterminent qui est le coupable, donc je tente ma chance car je ne suis pas totalement d'accord avec le fait que ce soit une pièce d'usure dans la mesure où il est constitutif du moteur, dans ce cas les pistons sont des pièces d'usure, les injecteurs aussi etc....d'autant qu'elle n'a que 112 000km c'est vraiment prématuré et surtout c'est un problème connu sur d'autre modèles du groupe plus répandus car les V6 en boite manuelle ça coure pas les rues.

On verra bien, au pire je serais à la case départ et je ferais le remplacement moi-même, au mieux j'ai la prise en charge.

merci pour ta réponse.



au fait en cherchant l'origine du problème il y a quelques mois j'avais aussi passé la voiture au vag-com avec un message d'erreur assez étrange vu que je n'ai pas de voyant gestion moteur allumé.

je viens de retrouver le resultat :

16395 - Bank 1: Camshaft A (Intake): Retard Setpoint not Reached (Over-Advanced)
P0011 - 008 - Implausible Signal - Intermittent

en discutant avec un mec de chez TVS-Engineering il me dit que pour vérifier les positions des arbres à cames en dynamique il faut visualiser les blocs 90 et 91 dans vag-com en roulant, et vérifier que les 2 valeurs sont correctes sans écart significatif. Je n'ai pas eu le temps de le faire car je roule peu avec la voiture.
Pour lui ce serait plus un problème avec la valve N205 qui cause pas mal de soucis sur les 2.0tfsi. ou une poulie d'arbre à came avec une dent manquante d'où la mauvaise réponse des cames et ce serait ça qui cause les tremblement et les ratés...

Je pense que je ne vais pas avoir d'autre choix que de la laisser chez AUDI pour un diag approfondi qui va couter un oeil..

Si ca se trouve j'ai la totale, problème de volant moteur et de distribution....


Dernière édition par 91carats le 01 Mar 2016, 21:37, édité 1 fois.
ATTENTION au double post la prochaine fois le message sera succeptible d'être supprimé


Haut | Bas
MessagePosté: 03 Mar 2016, 13:38 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut,

pour ceux que ca intéresse et qui ont aussi ces tremblements et hésitation du moteur surtout à 2000tr/min comme moi, avec les codes d'erreur
16395 - Bank 1: Camshaft A (Intake): Retard Setpoint not Reached (Over-Advanced)
P0011 - 008 - Implausible Signal - Intermittent

j'ai lu tout un sujet sur un forum anglais, ils ont les mêmes symptômes que moi et d'autres sur le forum.
En gros plusieurs utilisateurs on fait remplacer la chaine de distribution, le système VVT, les bobines et bougies, relais de pompe à essence, pompe à huile et volant moteur...résultat la panne persiste et aucun garage audi n'a été en mesure de la déterminer.

Un des utilisateurs a fait un MAJ de sa cartographie chez AUDI qui ne voulait pas la faire, résultat la voiture se comporte normalement plus d'acoups ni rien, d'autres ont fait la même chose avec le même résultat.

En gros le problème est connu chez VW avec la G4 R32, même moteur que nous, apparemment la carto d'origine fait trop chauffer les sondes lambda ce qui a pour cause un mauvais mélange et une mauvaise correction des AAC et donc les codes erreur cités ci-dessus. Audi de leur côté réfute cette origine de panne.

Je vais donc voir dans les prochains jour pour faire la MAJ soit chez Audi s'ils veulent bien la faire sinon j'irai chez VW.

Je vous tiens au jus car sur tous les forums Français aucune solution n'a été donnée malgré le nombre de voiture en défaut.


Haut | Bas
MessagePosté: 18 Mar 2016, 21:17 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut les amis,

je viens vous donner des nouvelles, j'ai eu un rdv chez audi ce matin pour MAJ du calculateur moteur.
l'intervention a duré moins de 1h nettoyage de la voiture inclus.
Ca m'a coûté 82€
Je suis passé d'une version 7000 à la dernière soit la 8035.
Après plusieurs essais, et vérifications avec VCDS, tous les problèmes ont été résolus par cette MAJ, plus d'acoups, plus de ratés, un ralenti stable et qui se stabilise immédiatement, une pédale moins on/off. Tout est plus souple, le son du moteur est meilleur aussi.
l'arbre à came d'admission ne compense plus sans arrêt.

Bref pour 82€ je suis tout à fait ravi alors que certains changent les volants moteur ou chaine de distribution sans résultat....


Haut | Bas
MessagePosté: 18 Mar 2016, 21:59 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8546
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Merci pour ton retour, effectivement tu avais quelques version de retard.

très bonne nouvelle :)


Haut | Bas
MessagePosté: 18 Mar 2016, 22:07 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
En fait il n'y a pas tellement de versions sur nos v6. Je pense avoir seulement 3 ou 4 versions de retard. Les anglais avec qui je parlais avaient des version 6435...

D'ailleur le technicien m'a dit que j'étais à jour au départ. Je lui ai demandé de voir si une version 8027 ou ultérieure était dispo.

Surtout le but c'est de donner une solution à une panne bien connue et bien repandue qui gâche complètement cette superbe motorisation.


Haut | Bas
MessagePosté: 19 Mar 2016, 08:18 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8546
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Oui les conduites a droite non pas les mêmes numéro de version ;)

Tu avais 4 versions de retard


Haut | Bas
MessagePosté: 20 Mar 2016, 16:42 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
Comment peut on connaître la version de sa cartographie ? J'ai toujours eu ces symptômes sans vraiment m'en inquiéter car je partais du principe qu'il y avait trop de poneys sur les premières vitesses :D et le changement de valve 205 ou du VM, embrayage, etc n'a jamais rien changé au comportement. En première; en faisant certaines manip, on a presque l'impression qu'on tombe en panne sèche sur un vieux moulin.


Haut | Bas
MessagePosté: 20 Mar 2016, 17:40 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut Napalm,

si tu as les mêmes symptômes que moi, inutile de changer le volant moteur et autre distribution comme le pense des soit-disant spécialiste VR6....et j'en ai vu quelques uns.

pour avoir ta version de cartographie moteur, il faut vérifier avec VCDS (vagcom), tu fais un simple autoscan et dans le résultat du scan tu auras une pavé comme celui-ci :

Address 01: Engine Labels: 022-906-032-BDB.lbl
Part No SW: 022 906 032 GH HW: Bas isX 3
Component: MOTRONIC ME7.1.1G 8035
Revision: 00000000 Serial number: AUX7Z0E1FND004
Coding: 0000172
Shop #: WSC 13068 002 1048576
VCID: 57A49C477F0D91BA0E0A151-8002

pour moi la version actuelle est 8035...avant j'étais à 7000, et crois moi ne fois la MAJ faite la voiture devient un bonheur à conduire même dans les embouteillages. ni moi ni mes passagers ne nous faisons secouer par des acoups intempestifs. vérifie si au point mort tu arrives à garder un régime moteur de 2000tr/min sans que ca oscille?

avec VCDS tu peux vérifier les positions réelles des arbres à cames sur les block 90 et 91 ils doivent rester très stable mais si l'un des 2 bouge sans arrêt (admission notamment) ta carto est probablement trop ancienne et nécessite une mise a jour.


Haut | Bas
MessagePosté: 20 Mar 2016, 21:18 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
Non ça oscille et même après avoir changé chaîne, tendeurs, valve N205, sonde lambda, boitier papillon, MAF, etc... et encore pleins d'autres trucs. C'est bien simple à part le bloc la majorité des pièces ont été changées :D je vais regardé ça mardi et le cas échéant prendre RV chez audi. En tout cas merci.

Pour les apprentis connaisseur de VR6 je connais. Lorsque je cherchais désespérément la solution à un problème de ralenti certains me sortaient des théories de dingue... bref j'étais étonné qu'on me de dise pas que c'était dû à un pneu moins gonflé que les autres :lol:


Haut | Bas
MessagePosté: 20 Mar 2016, 21:49 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Eh bien toutes ces réparations ont dû te coûter un bras un oeil et un rein....par contre les mécaniciens ont obligation de résultat donc tu devrait t'être fait rembourser au moins en partie.

Tout ce que tu as changé c'est exactement comme l'anglais avec qui j'ai discuté. Aucune amélioration. En dernier ressort il a décidé la maj et hop tout nickel.

Tu risque d'être dégoûté qu'une simple maj résolve ton problème. Mais je serais content de t'avoir aidé.


Haut | Bas
MessagePosté: 20 Mar 2016, 21:58 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
J'ai tout changé moi même, j'ai juste payé les pièces sur oscaro mais oui j'ai bien dû y mettre un peu plus de 2.000 euros dedans :D mais bon elle tourne impeccable avec ses 250.000 km. Mais effectivement si la simple mise à jour règle le problème, je risque de l'avoir un peu en travers de la gorge.


Haut | Bas
MessagePosté: 21 Mar 2016, 07:41 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
bon si tu as tout changé toi même, on va dire que tu as limité la casse niveau budget mais chapeau pou l'avoir fait car pas tout le monde est en mesure de faire ces opérations.

Au moins avec 250 000 km elle a eu une grosse révision et presque tout neuf, donc elle ne marchera que mieux.

juste pour ma culture si tu fais la MAJ tiens moi au courant du résultat.

merci


Haut | Bas
MessagePosté: 21 Mar 2016, 19:11 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
Je la dépose jeudi je te tiens au courant.


Haut | Bas
MessagePosté: 25 Mar 2016, 20:08 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
Bon j'ai récupéré le monstre et mon problème a disparu ! Ils ont fait une mise à jour calculateur et le problème était effectivement connu ! Bon ça me rassure quand même, il faudra juste que je la repasse à la reprog. En tout cas merci de ton retour ça m'a permis d'économiser encore pas mal de modifications inutiles :D


Haut | Bas
MessagePosté: 25 Mar 2016, 20:39 
Audiste Timide
Audiste Timide

Inscription: 10 Jan 2016, 14:56
Messages: 142
Département: 78

Audi A3 1.9 TDI 105Ch
S-Line de Juin 2006
Salut napalm02
Combien tu as payé la mise à jour?
Et chez qui tu l'as fait?

Merci et bonne soirée


Haut | Bas
MessagePosté: 25 Mar 2016, 23:00 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut Napalm02,

Merci pour ton retour, content que ton problème soit résolu le tout pour près de 80€ je présume chez Audi.

tu dis devoir repasser la voiture en reprog, tu as fait quelle type de reprog, et quel résultat te donne la reprog?

Par contre ce qui m'étonne c'est que tu dis que le problème est connu chez eux....dans ce cas pourquoi tant de personnes se sont fait changer des distributions complètes ou des volants moteurs ou autre valve n205 pour rien...Et surtout pourquoi Audi n'a pas fait un rappel sur ces voitures pour une simple MAJ.

On ne saura jamais le fond.

Ce qui me rassure c'est que je ne suis pas le seul dont le problème est résolu par ça. En plus au moins on donne une vraie solution et peu coûteuse sur un forum en Francais, car tout le monde ne comprend pas l'anglais comme moi, c'est ce qui m'a permis de trouver, en me tapant un sujet anglais de 27pages sur un forum, j'y ai passé 2 soirée lol.

Sur tous les sujets que j'ai lu en Français jamais personne n'a donné une solution ou un vrai résultat.

En tout cas profitez de vos VR6 comme il se doit, c'est un vrai bonheur ce moulin. :love:


Haut | Bas
MessagePosté: 26 Mar 2016, 07:25 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
Oui 80.- EUR :hop: ne t'inquiete pas j'ai passé 3 ans à éplucher les forum aux Etats-Unis, France, Allemagne et je n'ai rien trouvé du tout. La majorité du temps c'était un problème de ralenti lié au volant moteur ou à l'alternateur. Mon problème était vraiment particulier, j'avais laissé plusieurs topic dans plusieurs forums et personne n'a su me donner une solution, pas même me dire que le calculateur pouvait être incriminé :?:

J'y ai pensé mais je me suis dit qu'il ne pouvait être que défectueux et qu'il aurait fallu le changer (et vu le tarif...), car pour moi le soft ne s'altère pas. Je me suis trompé en tout cas. Audi je leur avais déjà expliqué le souci et on me regardait un peu du genre :roll: mais oui. Mais je ne leur avais jamais laissé le véhicule, puisque le vag-com ne me donnait aucune erreur au calculateur. Et cette semaine en leur demandant expressément de mettre à jour le calculateur, ils ont fait une recherche "TPI" (je ne sais pas comment cela s'appelle exactement), et ils m'ont dit qu'ils ont trouvé ce problème qui était répertorié.

Bref je suis bien content que cette histoire soit terminée, car ça me minait de ne pas trouver la solution après tout ce que j'avais déjà changé dessus. Dans tous les cas elle est pas prête de tomber en rade maintenant.

Sinon j'ai installé une ligne complète Milltek avec cata sport et collecteur, celle de la Golf 5 R32. Elle rentre impeccable, aucune modification à faire, mais étrangement Milltek ne la propose pas pour la A3 3.2. Avec la reprog de chez BR Performance j'arrive à 282 ch et 391 NM. On sent vraiment la différence, d'ailleurs j'étais étonné en reprenant la voiture chez Audi de voir la différence. Je vais rouler comme ça pendant 3 semaines histoire de voir si tout a vraiment disparu et je leur demanderai de me la réinstaller.


Haut | Bas
MessagePosté: 26 Mar 2016, 10:40 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Oui, et bien je suis bien content pour toi aussi... super boulot que tu as fait dessus pour changer toutes ces pièces toi même...moi il manque juste le temps et un peu d'outillage pour m'attaquer à ce genre de chantier et puis je suis en travaux à la maison depuis 2009 lol

Le soft des ECU ne s'est pas altéré mais il avait un défaut d'origine, il faisait trop chauffer les sondes lambda ce qui donne ces acoups d'injection qui ressemblent à des problèmes mécaniques de base.

Pour ma part j'ai écris au vendeur de la mienne que j'ai trouvé la solution pour 80€ et il ne m'a même pas répondu tellement il est dégoûté car il pensais devoir dépenser dans les 2500€ mdr.

Je vais me faire construire une demi-ligne sur mesure dans 2 semaines avec une valve electrique qui permettra de by-passer le silencieux intermédiaire, pour moi ta milltek avec cata sport est trop chère...Par contre sympa de savoir qu'on peut tirer 282ch et 391NM de couple sur notre fidèle atmo..

N'as tu pas un moyen d'extraire les cartographies? j'ai lu sur le forum qu'on pouvait les sortir et réinjecter avec un logiciel spécial. car si c'est fasable je serais intéressé par ta carto quitte à te dédommager pour me la fournir.
je mettrais des cat hi-flow plus tard donc on serait dans une config similaire.


Haut | Bas
MessagePosté: 27 Mar 2016, 19:35 
Audiste Timide
Audiste Timide

Inscription: 04 Fév 2011, 16:15
Messages: 140
Localisation: Thionville
Département: 57

Audi A3 3.2 V6 250Ch
S-Line de Aoû 2005
Il faut une prise et un logiciel spécial, je m'étais déjà renseigné car les cartographies, même reprog (qui sont souvent des soft déjà retouchées) se trouvent sur le net.


Haut | Bas
MessagePosté: 27 Mar 2016, 22:17 
Audiste Timide
Audiste Timide

Inscription: 01 Déc 2015, 13:43
Messages: 81
Département: 67

Audi A3 3.2 V6 250Ch
Ambition de Sep 2005
Salut Napalm02,
je te remercie pour ta réponse, je fais du hors sujet à ce topic mais bon.
tu as une ligne avec les catalyseurs hi-flow, est-ce que les pare-flames sont aussi sur la ligne juste après les catalyseurs comme d'origine?

En fait comme je disais je vais me faire souder la demi -ligne arrière en inox dans 2 semaines. Par contre j'ai trouvé des catalyseurs 100 cellules compatibles avec la voiture pour 115€ pièce. donc je me disais que si déjà le mec va souder les silencieux, il pourrait en profiter pour me virer les catalyseurs origine et y mettre les 2 en 100 cellules par la même occasion continuer la ligne par un simple tube sans pare-flamme.

merci pour ta réponse. j'ai hâte d'entendre chanter la voiture. :heu:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 84 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.140s | 21 Queries | GZIP : Off ]