Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 04 Juil 2020, 05:30

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 11 Déc 2019, 18:17 
Nouveau Membre
Nouveau Membre

Inscription: 11 Déc 2019, 15:46
Messages: 2
Département: 31

Audi A3 2.0 TDI 170Ch
Ambition de Aoû 2006
Bonjour à tous,

Je viens vers vous car j’ai un problème sur mon a3 que je n’arrive pas à résoudre. Tout d’abord ma voiture avait des coupures d’injection à environ 3000tr/mn je suis aller chez un garagiste qui m’a passer la valise aucun code défaut en même temps il a vu que mon calculateur de fap était casser donc il l’a changer. Le problème n’étant toujours pas réglé je suis allé chez un autre garagiste qui m’a changé la sonde lambda d’échappement et toujours pas de résultat, puis on a changer le débitmètre et depuis la voiture ne coupe plus. Seulement maintenant si j’accélère progressivement tout vas bien, mais si je lui en demande un peu trop le voyant de préchauffage clignote et la voiture n’a plus de puissance. Si j’éteins et que je rallume la voiture il s’en va jusqu’à la prochaine accélération un peu brutale. À noter aussi que quand elle est au ralenti elle tourne niquel 900tr/mn je crois puis elle s’accélère à 1000tr/mn les ventilos s’enclenchent pendant environ une minute puis elle retombe et ainsi de suite... j’ai passé la valise et j’ai deux codes erreurs: P0102 debimetre alors qu’il est neuf et P2279 fuite air système d’aspiration... j’ai aussi lu que sa pouvez venir du radiateur de recyclage des gaz d’échappement... qu’en pensez vous?

Cordialement.

Yannick.


Dernière édition par ZIPPO4594 le 11 Déc 2019, 18:41, édité 2 fois.
Sujet deplacé+Présentation de la voiture non faite comme indiqué lors de ta présentation, je verrouille le sujet


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [Looping2097] Sportback 3.2 2006

dans Garages des A3 3.2 V6

Looping2097

5

3594

30 Juil 2019, 18:06

Looping2097 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [dash65] 1.9 TDI 105Ch Ambiente - 2006

dans Garages des A3 1.6/1.9 TDI 105

dash65

1

1244

15 Déc 2019, 22:21

Dju Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [DID51] 2.0 TDI 140Ch Ambition - 2006

dans Garages des A3 2.0 TDI 136/140/143

DID51

13

2144

16 Déc 2019, 06:29

DID51 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [sf_7] Sportback 3.2 V6 Quattro de 2006

dans Garages des A3 3.2 V6

sf_7

13

5614

27 Juil 2019, 09:48

sf_7 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Byby8p] 2.0 TDI 140Ch Ambition - 2006

dans Garages des A3 2.0 TDI 136/140/143

Byby8p

8

1701

18 Avr 2020, 16:03

Didou95 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.087s | 21 Queries | GZIP : Off ]