Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 07 Juin 2020, 04:43

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 49 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 24 Fév 2020, 19:10 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Après quelques heures, j'enlève le bouchon du vase d'expansion et pas de surpression. On est sur la bonne voie. Affaire a suivre


Haut | Bas
MessagePosté: 25 Fév 2020, 17:19 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Test du circuit sous pression. 1.2 bars et RAS
pluq qu'à voir en roulant


Haut | Bas
MessagePosté: 25 Fév 2020, 18:17 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
bizard ton histoire


Haut | Bas
MessagePosté: 27 Fév 2020, 21:03 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
D'autant plus bizarre, le problème est toujours là.
Je recherche donc activement cette sonde G83 sortie radiateur. Si quelqu'un pouvait m'aiguiller...


Haut | Bas
MessagePosté: 28 Fév 2020, 09:12 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
tu as une sonde sur ton radiateur ??????


Haut | Bas
MessagePosté: 28 Fév 2020, 13:26 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1132
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Regarde sur la durite inférieure du radiateur.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Fév 2020, 06:36 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Sonde sur le radiateur je ne sais pas . Le cause défaut dit : transmetteur de temp sortie radiateur.
Je me suis sous la voiture et je n'ai rien trouvé...


Haut | Bas
MessagePosté: 29 Fév 2020, 08:53 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
c'est pas ton relais des ventilos qui deconne?????


Haut | Bas
MessagePosté: 29 Fév 2020, 13:53 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Peut être mais rien a ce sujet sur le diag. Comment le contrôler? Je suis nul en elec


Haut | Bas
MessagePosté: 29 Fév 2020, 16:38 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1132
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Tu démarre et arrivé à 90° ou un peu plus, tu devrais entendre ou voir le ventilateur moteur se mettre en route .

Après, il me semble qu'il soit possible de contrôler celui-ci avec une valise mais je sais plus comment.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Fév 2020, 16:54 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Ok. Je te confirme que le ventilo se déclenche


Haut | Bas
MessagePosté: 17 Avr 2020, 20:41 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Salut les amis. J'ai repris le travail ces deux derniers jours et le problème reviens. Je deviens fou, impossible de faire des essais routiers a cause du confinement. A mes derniers essais j'ai perdu 2 points car j'ai rouler un peut pour faire monter le liquide en température lol. Bref je m'arrache les cheveux a trouver le problème.


Haut | Bas
MessagePosté: 20 Mai 2020, 09:34 
Nouveau Membre
Nouveau Membre

Inscription: 14 Sep 2015, 19:28
Messages: 17
Département: 92

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
J ai exactement le même problème avec le même moteur BMM.
Je ravitaille en LDR tous les 1000km. Et le voyant s allume de temps en temps des que j ouvre le bouchon le niveau remonte normalement.
Par contre moi j ai une fuit d'air (échappement) au niveau du radiateur EGR.
Même problème qu'ici :
https://youtu.be/SbtNfpa_HMI
Le moteur BMM est une évolution du 1.9tdi, il partage beaucoup de pièce avec celui la, c la même pièce pour moi.


Haut | Bas
MessagePosté: 27 Mai 2020, 21:13 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Merci pour ta reponse, je vais me pencher de ce coter la


Haut | Bas
MessagePosté: 28 Mai 2020, 21:10 
Nouveau Membre
Nouveau Membre

Inscription: 14 Sep 2015, 19:28
Messages: 17
Département: 92

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
J essayer le produit anti fuite radiateur Holts sans résultat.
Du coup j ai commandé le radiateur EGR sur autodoc. J ai aussi le kit distrib à changer. La dernière a été changé ya 140000km 7ans a peu près. Avec le changement de pompe à eau. On y verra plus clair. J ai pas de fuite apparante et c est embêtant.


Haut | Bas
MessagePosté: 29 Mai 2020, 05:39 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
j ai eu le meme soucis et j'ai supprimer le radiateur egr par un kit de remplacement
https://www.darksidedevelopments.co.uk/ ... est&page=2


Dernière édition par ZIPPO4594 le 30 Mai 2020, 19:28, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 30 Mai 2020, 12:06 
Nouveau Membre
Nouveau Membre

Inscription: 14 Sep 2015, 19:28
Messages: 17
Département: 92

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
Le kit de suppressions egr j y ai pensé aussi mais cela risque de poser problème pour le prochain contrôle technique.
Et vu le prix du radiateur 130e sur auto doc. Ça reste juste un ptit peu plus cher que le kit.
Yavais aussi qqn qui vendait le sien sur leboncoin pièce d'origine pour 60e j ai pas voule prendre le risque.


Dernière édition par ZIPPO4594 le 30 Mai 2020, 19:29, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 01 Juin 2020, 15:13 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Radiateur shunter ce matin. Le prochain trajet travail m'en dira plus


Haut | Bas
MessagePosté: 02 Juin 2020, 13:24 
Nouveau Membre
Nouveau Membre

Inscription: 09 Oct 2019, 10:10
Messages: 20
Département: 33

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2014
Salut à tous,

Le soucis peut en effet venir du radiateur egr (pb connu)

Apres
Je ne prend pas mon exemple pour généralité, mais j'ai un 2.0 tdi 150 et j'ai eu ce soucis, je l'ai résolu en changeant le radiateur de refroidissement de l'habitacle (se trouve derrière la console centrale).

Tout le monde me prenait pour un con : "c'est le joint de culasse laisse tomber", "c'est ceci-cela etc." et personne ne pense à ce radiateur qui se bouche très facilement car il est très petit (environ 20cmx20cm)

Quand j'ai dit que je pensais que c'était ça, on m'a dit "coupe ton chauffage et teste si ça fait encore de la surpression, si ça en fait toujours c'est pas ça"
Donc ce test la je vous l'annonce: inutile car je l'ai fait et j'avais tjr de la surpression car le liquide n'est pas dévié quand on coupe le chauffage, il passe quand même par la

Le seul symptôme que tu peux avoir c'est la perte du chauffage (mais pas forcément, au début j'avais des surpression de LDR mais j'avais du chauffage, et petit a petit j'ai perdu celui-ci)

Et résultat: en effet il était bouché et créait une surpression de LDR
Depuis niquel 0 soucis et j'ai payé ce radiateur 90e et une aprem de taff

On en parle pas souvent mais ce soucis est bel et bien connu sur les 2.0 TDI

Rien ne vaut de la bonne vieille mécanique logique, les coup de valises ne fonctionnent pas à tout les coups ;)
De plus si tu met ton LDR sous pression tu ne trouvera rien non plus car il est obstrué mais pas bouché a 100%


Haut | Bas
MessagePosté: 02 Juin 2020, 23:48 
Nouveau Membre
Nouveau Membre

Inscription: 14 Sep 2015, 19:28
Messages: 17
Département: 92

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
Du coup il faut shunter le chauffage aussi pour savoir si c est ça. Franchement pas évident ce problème.

Sur un autre forum qqn partage le même probleme

https://forums.audipassion.com/topic/20 ... nt/page/2/


Haut | Bas
MessagePosté: 03 Juin 2020, 19:11 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 94
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Merci pour vos reponses, problème toujours present. Je vais essayer de shunter le chauffage mais quand je fais le test du système sous pression au chaud il y a une fuite invisible donc je me resigne a pensé au joint de culasse.


Haut | Bas
MessagePosté: 04 Juin 2020, 18:58 
Nouveau Membre
Nouveau Membre

Inscription: 14 Sep 2015, 19:28
Messages: 17
Département: 92

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
Bonsoir,
Alors j'ai quelque symptome du radiateur de chauffage bouché, j'ai un peu d'air chaud alors que le liquide de refroidissement est a 90°, j'arrete puis je remets le chauffage 5 minutes plus tard, plus d'air chaud du tout.
Peut etre que la solution est simplement de nettoyer le radiateur de chauffage avec un produit nettoyant ou carément mettre le tuyau d'arrosage en entré et laisser couler l'eau en sortie.
Je vais également étudier cette piste, du coup je comprend mieux la remarque disant que lorsque tu coupes le chauffage tu ne coupes pas la circulation du LDR dans le radiateur de chauffage.


Haut | Bas
MessagePosté: 05 Juin 2020, 08:19 
Nouveau Membre
Nouveau Membre

Inscription: 09 Oct 2019, 10:10
Messages: 20
Département: 33

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2014
Salut,
De tout ce que j'ai lu, nettoyer le radiateur de chauffage ne durera qu'un temps, car il est bouché par quelque chose d'inconnu (petits cailloux noirs), beaucoup pensent que c'est du au refroidissement egr ou des gaz d'échappements qui viendrait encrasser celui-ci, et abimer l'interieur, ou alors des joints dans le radiateur de chauffage qui s'effritent, personne n'a jamais sû ce que c'était, au mieux c'est de le changer, surtout vu la galère à démonter sur les 8P, pour etre tranquille une bonne fois pour toutes, après sur une 8V il suffit juste de sortir la console centrale et l'airbag genoux rien de bien compliqué tu dans ce cas tu peux faire l'essai ;)

En tout cas pour ma part, si tes symptômes sont: surpression de LDR + perte du chauffage total ou partiel (ça peut être que côté conducteur ou que côté passager parfois quand t'es en bizone), alors ça vient automatiquement de la (un joint de culasse ou un refroidisseur egr ne te fera pas perdre le chauffage)


Dernière édition par ZIPPO4594 le 05 Juin 2020, 10:18, édité 1 fois.
attention à l'utilisation du bouton "citer'


Haut | Bas
MessagePosté: Hier, 19:16 
Nouveau Membre
Nouveau Membre

Inscription: 14 Sep 2015, 19:28
Messages: 17
Département: 92

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
Bonjour,
Aujourd'hui je suis alle chez mon mecano, il a vite decouvert que le calorstat ne se déclenchait qu'a moitie ralentissant le flux dans le circuit LDR, du coup j'ai achete cette piece dans le magasin du coin, et nous avons purge le circuit de refroidissement avec de l'eau.
Apres avoir change calorstat & pompe a eau & kit distribution, tout m'a semble etre en ordre.
Le chauffage fonctionne correctement maintenant, j' ai remarque qu' il fonctionnait mieux lors d'acceleration.
Du coup, le radiateur EGR n' a pas ete change pour le moment.

Voyons ce que cela va donner dans les jours avenir


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 49 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot], Majestic-12 [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Pression turbo Non atteinte

dans Problèmes Mécanique

nicogilli

3

1120

14 Oct 2019, 11:05

nicogilli Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [S3 8P] pompe haute pression

dans Problèmes Mécanique

Yvan39

11

1705

18 Déc 2019, 18:52

Yvan39 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.094s | 24 Queries | GZIP : Off ]