Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Juil 2020, 15:30

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 27 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 19 Juil 2012, 18:21 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
bonjour a tous,
Je suis propriétaire d'une a3 sportback 2.0 tdi 140 depuis 2 semaines et elle commence a faire des siennes :/.
Je suis sur que ce moteur est très fiable mais la mécanique reste la mécanique c'est pour sa que je ne critiquerai jamais aucune marque.

Pour mon cas , mes symptomes sont :
- démarrage difficile a froid avec ralenti instable
- Grosse vibrations ou tremblements moteur a la reprise ( ex: une route qui monte) entre le régime de 1000 et 2000 tour/min , si je dépasse les 2000 tour min elle va partir mais sinon sa continuer de trembler tres fort.

Je pense que le problème a déja été presistant pour beaucoup de propriétaire du 2,0 tdi c'est pour sa je fais appel a vous.

Merci d'avance

kévin


Haut | Bas
MessagePosté: 20 Juil 2012, 20:19 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
?


Haut | Bas
MessagePosté: 21 Juil 2012, 00:31 
Audiste Timide
Audiste Timide

Inscription: 04 Aoû 2010, 20:15
Messages: 136
Département: 85

Audi A3 1.9 TDI 105Ch
Ambiente de Fév 2007
Les tremblements peuvent peut-être venir du volant moteur, panne malheureusement connue sur cette motorisation qui peut ensuite entrainer la mort de l'embrayage :(
Attention, il y a d'autres causes possibles. Certains membres pourront surement t'en dire un peu plus.
Ta voiture a combien de km ?


Haut | Bas
MessagePosté: 22 Juil 2012, 14:19 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
D'accord merci de ta réponse . 125000 km


Haut | Bas
MessagePosté: 23 Juil 2012, 11:00 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
bonjour,


effectivement ca pourait être le volant moteur.

a froid, tu as des bruits que tu à l'impression que ton moteur va finir par terre?

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 23 Juil 2012, 12:18 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Bonjour kaktuss , à froid nan pas de bruit mais elle démarre super mal et ralenti instable et sa fumé un peu bleu. Et à chaud en reprise defois sa vibre terrible .


Haut | Bas
MessagePosté: 23 Juil 2012, 12:27 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
Fumée bleu ça pas rassurant ça... j'espère que ta pas un joint de culasse HS.

En reprise la mienne étant stock tremblait un peu aussi. Depuis que j'ai changer le vm c'est mieux.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 23 Juil 2012, 18:37 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Dac , j'aurai bien voulu faire contrôler mes injecteur pompes avant . Combien le volant moteur ?!


Haut | Bas
MessagePosté: 23 Juil 2012, 18:38 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
Environ 450 sur oscaro.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 24 Juil 2012, 18:52 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Dac sans l embrayage ?. Et tu sais si les injecteur pompe sont fragiles sur le 2,0 l?


Haut | Bas
MessagePosté: 24 Juil 2012, 19:59 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
Oui le VM seul. Si ta voiture a plus de 100000km change l'embrayge et la butée aussi (si tu peux). Tant qu'a faire partir sur une base totalement saine.

Sur un 140 c'est rare les IP qui lâche

Sur un 170 c'est plus fréquent voir régulier.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 24 Juil 2012, 22:03 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
D'accord merci beaucoup pour tes renseignement c'est super gentil


Haut | Bas
MessagePosté: 24 Juil 2012, 22:04 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
C'est la boite auto que jai


Haut | Bas
MessagePosté: 24 Juil 2012, 23:09 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
y'a pas de quoi l'ami ;)

ah pour boite auto je sais pas ce qu'il faut changer.j'ai une boite méca donc pas trop penché sur le sujet de la boite auto.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 25 Juil 2012, 04:09 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 09 Déc 2011, 18:27
Messages: 9777
Localisation: IDF, Toulouse, Picardie
Département: 77

Audi A3 2.0 TDI 140Ch
S-Line de Sep 2007
Pour des démarrages essaies bougies, batterie, charbon ;) C'est ce que j'ai pu lire sur le forum puisque çà m'arrive aussi très rarement ! Certains parlent aussi de la sonde de température :idea:


Haut | Bas
MessagePosté: 25 Juil 2012, 04:24 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2012, 01:28
Messages: 29
Département: 59

Audi A3 1.9 TDI 105Ch
Ambition de Oct 2004
Exactement j'allais te dire la même chose pour ton démarrage difficile, commence par le moins cher : les bougies que tu peux tester rapidement..


Haut | Bas
MessagePosté: 25 Juil 2012, 22:51 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Merci a vous. Le pire reste tout de même à chaud j'ai de plus en plus de tremblement c'est impressionnant entre 1000 et 2000 tour .


Haut | Bas
MessagePosté: 25 Juil 2012, 23:17 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2012, 01:28
Messages: 29
Département: 59

Audi A3 1.9 TDI 105Ch
Ambition de Oct 2004
Pour info c'est à quelle vitesse que cela te le fait ces fameux tremblements?


Haut | Bas
MessagePosté: 25 Juil 2012, 23:24 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
je penses qu'il parle des tremblement au ralenti.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
MessagePosté: 26 Juil 2012, 01:27 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 02 Juil 2012, 01:28
Messages: 29
Département: 59

Audi A3 1.9 TDI 105Ch
Ambition de Oct 2004
Je n'en suis pas sûr kaktuss car il parle bien de reprise ("route qui monte" comme il l'a noté) donc là ça peut être quantité de choses..à ce nombre de tr/min je pencherai pour un cardan vrillé..même si ça devient rare de nos jours et pourtant je l'ai eu sur une c5..


Haut | Bas
MessagePosté: 26 Juil 2012, 12:06 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Alors je précise que c'est une boite auto . Et c'est quand je roule vers 100 km/h , y'a un virage qui arrive je ralenti et a la reprise entre 1000 et 2000 tour des tremblement de malade mais dépasser 2000 tour plus rien . Je pensai à injecteur pompe car j'ai passer au diag et en mesure paramètre y'a un injecteur par rapport aux 3 autres qu'avait pas du tout la même valeur ../ ou alors ce fameux volant moteur


Haut | Bas
MessagePosté: 29 Juil 2012, 13:49 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
?


Haut | Bas
MessagePosté: 30 Juil 2012, 21:36 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 12 Jan 2012, 22:07
Messages: 3
Localisation: Mons 7033
Département: Belgique

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2005
Salut,
je te rassure un peu moi g fait 110.000 km avec mon double embrayage DSG.ça plus la vidange boite,une claque de 1800 euros
Je compatis ;-)


Haut | Bas
MessagePosté: 31 Juil 2012, 23:52 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Aie:/. Elle te faisait les même symptômes que moi??


Haut | Bas
MessagePosté: 01 Aoû 2012, 22:44 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2012, 17:48
Messages: 17
Département: 70

Autre Audi 2.0 TDI 140Ch
Ambition de Sep 2005
Passage au vag pour la part. Plusieur défaut : défaut circuit bougie de préchauff cylindre 1,2,3 . Et défaut allumage ratés cylindre 4. Donc tôut s explique pourquoi elle démarre mal le matin , et pourquoi elle broute par moment . Vos avis ?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 27 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. bruit étrange moteur et démarrage a froid difficile

dans Problèmes Mécanique

paulo4900

7

135

19 Juin 2020, 08:47

Jay-c69 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Soucis 1er démarrage a froid

dans Problèmes Mécanique

nono52

10

1516

15 Avr 2020, 20:20

vcent6271 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. problème de calage du moteur à froid

dans Problèmes Mécanique

deambulator

2

884

30 Déc 2019, 22:16

deambulator Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Moteur qui clac à froid avec trou d'accélération

dans Problèmes Mécanique

nico1701

3

875

12 Jan 2020, 19:05

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème démarrage moteur

dans Problèmes Mécanique

fab-a3sbk

10

799

27 Mai 2020, 18:16

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.097s | 22 Queries | GZIP : Off ]