Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 28 Nov 2020, 19:17

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 29 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 08 Nov 2010, 00:10 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Je viens d'acheter une golf 5 2003 (donc même bloc moteur que mon a3 dont la boite a été changer a 120000kms pas l'ancien proprio) pour ma copine je suis aller la chercher a Lille (800kms de chez moi) je suis rentrer sans souci.
Le lendemain matin (autoradio éteint) en décélération en 5ème j'entend la boite siffler!!! par contre a l'accélaration aucun bruit! j'en ai déduit qu'il devait avoir un circlip ou une butée d'arbre ou pignon qui avait laché vue que les pignons sont a coupe hélicoidale.

J'ai rapelé l'ancien proprio bien sur il me dit qu'avec lui elle ne fesait pas de bruit (c'est possible qu'il ne s'en soit pas rendu compte car le bruit s'entendai qu'en 5ème et plus entre 1250 et 1500trs en décélération et ne s'entend presque pas à chaud) donc j'ai pence a porter plainte pour vis caché mais vue la rapiditée de ce genre de procédure j'ai laisser tomber.

J'ai donc démonter la boite et c'est bien ce que j'en avais déduit, le carter de boite creusé par le circlip de butée de roulement d'arbre primaire!
C'est une honte pour une voiture de 130000kms! du coup je vais me retourner vers chez vw.

Quelqu'un de vous a eu ou entendu ce genre de problème?


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 08:14 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
salut, jai le meme souci en 5eme en descelerent jai le droit a un joie bruit dengrenage.... cest grave comme probleme ou pas? car la jai mon turbo qui viens de lacher donc niveau finance ca va etre pire que tendu si je dois aussi changer la boite...

merci,

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 11:37 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Ah toi aussi tu as ce problème! combien de kilomètres a ta boite? car si pas trop de kms garantie! C'est ce que je vais éssayer d'obtenir.
si tes vitesses passe bien tu peu t'en tiré pour pas grand chose et même pas besion de tomber le boite :D. Il faut faire sauter le bouchon qu'il y a sur le coter droit de la boite faire sauter le circlips du roulement mesurer de combien c'est usée le carter (ça doit être d'environ 0.7mm) et faire une cale afin de ratrapé cette usure. C'est vraiment du mauvais montage! j'ai jamais vue un cirlips faire directement butée sur le l'aluminium il ya toujours une rondelle entre.


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 11:47 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
elle a 148500km apparu a 147000 environ, ca me le fait que sur la 5eme, et je ne serait pas faire, mes compétence en méca, s'arrete a : démontage de tout ce qui est en périphérie du moteur (turbo, durite, etc) mais boite et bloc moteur je suis pas chaud lol

merci de ta réponse

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 12:29 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
140000 kms pour une boite c'est une catastrophe! là chez VW ils ont pas assuré pour le coup.
Si tu sais démonter le turbo tu est capable de faire cette opération sinon je peut te le faire :wink: chez audi il vont te dire de mette une boite neuve 1500€ et veu que le boite est démonter il vont te dire de faire embrayage et volant moteur et hop une petite facture a 3500€ c'est ce qu'il on fait sur a l'ancien proprio de mon a3, c'est ce que l'on appel de la vente additionnelle!


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 14:24 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Je réféchit pour a faire un kit réparation a 100€ a poser ou 150€ posée


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 15:13 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
pourquoi pas. de toute façon je vais plus chez audi depuis lgt lol.

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 22:02 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 12 Juil 2010, 21:19
Messages: 9
Localisation: Romilly sur seine
Département: 10

Audi A3 2.0 TDI 140Ch
Ambition de Sep 2003
Bonsoir,meme probleme que vous,Audi a3 2.0 tdi 140 avec 149 580km bruit en deceleration en 5eme et aussi en 2me :( !
Avez vous une solution?
merci


Haut | Bas
 Sujet du message:
MessagePosté: 08 Nov 2010, 23:34 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Oui comme je le dit plus haut je réfléchi a faire un kits de réparation...
Aprés tout dépend des compétence mécanique de celui qui veut l'instaler et vue que j'ai la boite démonter je suis pas encore certain que cela ce fasse sans déposer la boite. j'y réfléchis donc bientôt la solution. :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 09 Nov 2010, 00:10 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
c'est ca je jongle entre ce que je sais faire (et découvre que je peux faire lol) et le petit garage du coin ^^

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
 Sujet du message:
MessagePosté: 09 Nov 2010, 13:51 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
C'est bon l'opération se fait sans déposer la boite :D


Haut | Bas
 Sujet du message:
MessagePosté: 09 Nov 2010, 14:05 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
c'est tout bon tout ca alors? un ti tuto non? plus de bruit? mais ca va duré combien de temps?

en tout cas tu gere ^^

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
 Sujet du message:
MessagePosté: 09 Nov 2010, 16:29 
Audiste Curieux
Audiste Curieux

Inscription: 31 Aoû 2010, 00:52
Messages: 228
Localisation: paris
Département: 60

Véhicule non VAG Autre
Autre de Mar 2005
cool l'astuce

c'est tres bon

a savoir :merci: + 1 + 1 + 1 + 1 + 1 + 1 + 1 + 1


Haut | Bas
 Sujet du message:
MessagePosté: 09 Nov 2010, 18:11 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 03 Jan 2010, 17:22
Messages: 1186
Localisation: Dans le plus beau village des landes
Département: 40

Autre Audi 2.0 TDI CR 170Ch
S-Line de Mar 2010
Hugo a écrit:
C'est bon l'opération se fait sans déposer la boite :D


Va falloir nous montrer ça car moi ça m'intéresse pour ma culture personnelle ! + 1 :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 09 Nov 2010, 23:56 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Il y a une découpe expré dans le passage de roue pour y accéder!
Garantie 100000kms! aprés ça peut se faire a vie mais faut déposer la boite. Mais seulement la réparation pas le reste de la boite...
Je vais me débrouiller a trouver ou frabriquer ce qu'il faut pour faire ce kit de réparation.
Je vous tiens au courant.


Haut | Bas
 Sujet du message:
MessagePosté: 18 Déc 2010, 02:01 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Je pence m'être un peu trop avancer pour faire la réparation sans déposer la boite car je sais pas si l'usure est la même sur toutes les boites donc pour cela il me faudrait deux "cobayes" afin de mesurer l'usure pour fournir la cale nécessaire a la réparation.
Par contre avec une dépose boite je suis sur du coup et garantie a vie.

Quelques photos pour comprendre

Sur cette photo on vois bien l'usure du carter de boite causé par le circlips ceci aurait était éviter en mettant un circlips avec une plus grosse portée ainsi qu'un pion évitant le roulement de tourner dans sont logement car il est monté libre dans le carter.
Image

Donc pour résoudre le problème j'ai penser a pas mal de solutions mais celle ci est la meilleur pour moi, J'ai percer le carter pour faire trois trous afin de pouvoir les fileter pour mettre trois vis qui vienne en butée sur le circlips.
Ce qui maintient le roulement (qui a un épaulement derrière) en place (et sans qu'il me puisse tourner) et qui évite a l'ardre primaire de bouger longitudinalement et de venir toucher les autres pignons.
Image

Pour la finition j'ai mis trois vis sans tête a empreinte btr montée a la loctite pour l'étanchéité et éviter quelles ne se desserre car il faut respecter un certain coulpe de serrage.
Image



Donc pour une réparation sans dépose de boite il faut intercalé une rondelle sur mesure entre le circlips et le carter, alors c'est pour ça j'aimerais bien voir d'autres cas afin de voir si l'usure est la même.


Haut | Bas
 Sujet du message:
MessagePosté: 18 Déc 2010, 08:46 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 03 Jan 2010, 17:22
Messages: 1186
Localisation: Dans le plus beau village des landes
Département: 40

Autre Audi 2.0 TDI CR 170Ch
S-Line de Mar 2010
Bravo :bravo:
Chose promis , chose due : tu nous a expliqué ta méthode à pas cher de réparation , mais une question me turlupine : je n'arrive pas à voir quelle pièce tu as démonté pour accéder à l'arbre primaire ? C'est quoi c'est une sorte de bouchon ? Une photo prises de un peu plus loin serait la bienvenue ... ou si tu as déjà remonté le tout et qu'on ne peut pas voir en vision directe , explique nous vers quelle zone il faut chercher :wink:

:merci:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Déc 2010, 13:27 
Audiste Timide
Audiste Timide

Inscription: 29 Oct 2009, 00:58
Messages: 47
Localisation: Lot
Département: 46

Audi A3 2.0 TDI 140Ch
S-Line de Aoû 2003
Il y a qu'un seul roulement accéssible sans rien démonter sauf le petit bouchon:wink:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Déc 2010, 19:11 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 03 Jan 2010, 17:22
Messages: 1186
Localisation: Dans le plus beau village des landes
Département: 40

Autre Audi 2.0 TDI CR 170Ch
S-Line de Mar 2010
non mais c'est bon je sais ou il est (vu sur mon A3)


Haut | Bas
 Sujet du message: Re: Problème boite 140 tdi
MessagePosté: 31 Juil 2013, 16:04 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Nov 2012, 09:40
Messages: 4
Département: 06

Audi A3 2.0 TDI 140Ch
Ambiente de Aoû 2004
Bonjour a tous,

Je suis tombe sur votre discussion car je me retrouve avec le meme symptome que vous, je m'explique:

Je possede une A3 140 de 2004 (6 vitesses, 160000 km) et depuis a peu pres un mois on entend un sifflement en 5eme lorsque je decelere. Pour le moment cela reste un leger bruit, et seulement en 5eme.
Apres consultation d'un garagiste avec essai de la voiture, il semblerai que ce soit le roulement de la boite, mais ne peut pas faire les reparations car ne possede pas les outils necessaires.
Chez le concessionaire on me propose de changer la boite ..... arg ...... 'tres cher'

Donc voila pourquoi je suis tombe sur vos posts afin de trouver une solution moins onereuse.

@Hugo j'ai une forte impression que le probleme que tu as eu en 2010 est le meme que le miens, a savoir "le carter de boite creusé par le circlip de butée de roulement d'arbre primaire"

Mes questions sont donc:
- Hugo, est ce que ta reparation, apres 3 ans, a bien tenu ?
- ta reparation a l'air assez simple, mais difficile de m'imaginer faire ca moi meme, ni les outils necessaires, et comme la reparation n'est pas 'standard' peu de mecanos accepteront de la faire...
- Avez-vous eu les memes problemes et comment avez-vous pu vous debrouiller sans passer par la case changement standard dela boite ?

En esperant avoir qq reponses, je vous remercie par avance !

Lim


Haut | Bas
 Sujet du message: Re: Problème boite 140 tdi
MessagePosté: 31 Juil 2013, 16:11 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8303
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
Salut

Je ne sais pas pour ce membre. Il n'a jamais détaillé sa manipulation. Quand a moi j'ai préféré changer de boite pour une de TDI170

_________________
La RTA KaKtuSs By Elsawin ---> ICI
Reprog KMS !!

Bon Surf sur A3F..


Haut | Bas
 Sujet du message: Re: Problème boite 140 tdi
MessagePosté: 07 Aoû 2013, 20:18 
Nouveau Membre
Nouveau Membre

Inscription: 13 Mar 2013, 20:30
Messages: 11
Département: 13

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juil 2004
Bonjour,

Mon A3 tdi me pose problèmes.´elle est de 2004 tdi 140 boîte 6 moteur bkd
En 3,4,5,6 à l'accélération uniquement j'entends un clac clac clac si je mets le régulateur pas de clac c'est juste à l'accélération, si je debraye plus de bruit !! le bruit s entends le plus fort en 6 vers 2000 tours à fonds. Je précise embrayage et volants moteurs OK, cardan droit changé, cardan gauche soufflet ok et pas de jeux. La voiture roule bien, pas de bruit en 1,2 et début de 3. Un ami me dit que c'est peu être le pont ou un roulement de boîte il me conseille de changer la boîte entière d'occaze, vos avis svp ? Je me dde si cela peu venir du cardan gauche ou differentiel ? mais cela ne fait pas de bruit en 1, ni 2 ni quand je braque et accélère, mais on m'a dit qu'il est possible que ce soit la tige centrale du cardan ? Helppppp


Haut | Bas
 Sujet du message: Re: Problème boite 140 tdi
MessagePosté: 20 Déc 2015, 22:21 
Nouveau Membre
Nouveau Membre

Inscription: 06 Sep 2013, 16:38
Messages: 4
Département: 95

Audi A3 2.0 TDI 140Ch
Ambiente de Aoû 2005
Merci toto77 pour ton retour d'expérience.


J'ai le même problème sur mon a3 moteur bkd et boîte grf. J'entends le bruit lors du passage de 4 en 5 et de 6 en 5.

À ton avis cette rondelle est de taille standard ou bien ça dépend de la référence de la boîte.

Est ce que c'est toi qui a fait la réparation? C'est simple à réaliser?


Merci d'avance pour ta réponse.


Haut | Bas
 Sujet du message: Re: Problème boite 140 tdi
MessagePosté: 27 Juil 2017, 22:47 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 27 Oct 2012, 12:40
Messages: 614
Département: 06

Audi A3 2.0 TDI 140Ch
S-Line de Jan 2006
http://www.touranpassion.com/forum/topi ... ml#p433727

Deterrage de topic mais au moins c'est clair (si c'est pas evoqué ailleurs sur le forum)


Haut | Bas
MessagePosté: 23 Juil 2018, 08:16 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 29 Juin 2012, 16:02
Messages: 243
Département: 95

Audi A3 2.0 TDI 140Ch
Ambition de Juil 2003
Bonjour à tous,

J'ai effectué cette modification mais par contre maintenant j'a un bruit comme d'engrenage qui se touchent
comme quand on passe mal une vitesse

quelqu'un as une idée ??


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 29 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 16 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Selecteur boite de vitesse

dans Problèmes Mécanique

laguim

3

820

13 Avr 2020, 07:42

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Passage cable audio

dans Audio & électronique embarquée

Massi95

1

1432

08 Déc 2019, 18:33

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Vitesse numérique et menus avancés

dans Audio & électronique embarquée

FAB71YZ

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Vitesse numérique et menus avancés

dans Audio & électronique embarquée

FAB71YZ

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Vitesse numérique et menus avancés

dans Audio & électronique embarquée

FAB71YZ

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.146s | 21 Queries | GZIP : Off ]