Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 11 Aoû 2020, 05:12

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
 Sujet du message: Probleme tapis de sol OEM Audi
MessagePosté: 27 Juin 2020, 09:07 
Audiste Timide
Audiste Timide

Inscription: 06 Mai 2019, 13:15
Messages: 100
Département: 06

Audi A3 2.0 TDI 170Ch
S-Line de Juin 2008
Salut les amis
J'ai un petit probleme avec mes tapis de sol acheté chez Audi pour mon A3 8P
J'ai le tapis coté conducteur qui n'arrete pas de sortir de ses "trous d'ancrage " et il arrete pas de se ballader
et c'est ennuyeux pour conduire ...
Est ce quelqu'un a été dèja confronté à ce probleme ?
Je ne vais quand meme pas le coller !!!
Amitiés à vous tous

Image
Image


Haut | Bas
MessagePosté: 30 Juin 2020, 07:17 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3156
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Pourquoi tu les fais pas changer si y a un défaut ?


Haut | Bas
MessagePosté: 30 Juin 2020, 07:45 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 634
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Le tapis ne semble pas être entierement 'clipsé' sur le téton: cela doit venir affleurer le dessus.


Haut | Bas
MessagePosté: 29 Juil 2020, 13:45 
Nouveau Membre
Nouveau Membre

Inscription: 19 Juil 2020, 18:33
Messages: 3
Département: Belgique

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juin 2012
J'ai exactement le même problème, je dois constamment le reclipser


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. audi a3 3.2 vr6

dans Les Bons Plans du Forum

toms63

5

2666

11 Nov 2019, 21:56

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Audi A3 8L et RNS-E

dans Audio & électronique embarquée

mimo57

21

3167

06 Fév 2020, 22:51

mimo57 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Présentation Audi A3

dans Nouveaux

lestor

1

171

06 Juin 2020, 10:30

MacGivre Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.116s | 20 Queries | GZIP : Off ]