Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Juil 2020, 17:32

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 30 Juin 2020, 07:47 
Audiste Timide
Audiste Timide

Inscription: 25 Sep 2012, 18:53
Messages: 34
Département: 75

Audi A3 2.0 TDI 140Ch
Ambiente de Déc 2004
Hello
j'ai changé le moteur de mon léve vitre place conducteur ainsi que la tringlerie. Ca fonctionne grosso modo car la commande fait un peu se qu'elle veut: elle monte quand je veux baisser, baisse quand je monte etc... puis fini par faire ce qu'on lui demande. Ca n'est pas aléatoire, j'ai fini par trouver la séquence (enfin je crois) mais ma femme peste :hello:
J'ai regardé le montage à l'air correct, pas de blocage..
Je séche... Est ce que ca pourrait venir d'un moteur défectueux?
Merci!


Haut | Bas
MessagePosté: Aujourd’hui, 15:11 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 620
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Regarde ici, où cela provenait d'une "salade" dans les contacteurs léve-vitre du conducteur.
problemes-electrique-electronique-f26/probleme-vitre-porte-arg-t47575.html#p910273


Haut | Bas
MessagePosté: Aujourd’hui, 16:01 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 03 Fév 2020, 17:12
Messages: 90
Département: 92

Audi A3 1.9 TDI 105Ch
Ambiente de Mar 2005
Exact, ou même le bouton de la vitre :D


Dernière édition par ZIPPO4594 le 09 Juil 2020, 16:14, édité 1 fois.
Ateention à l'utilisation du bouton "Citer"


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème vitre / porte ARG

dans Problèmes Electrique ou Electronique

Mehdi-lqs92

9

372

02 Juil 2020, 08:38

jlucmx Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Descente et remontée de la vitre automatique bloquée

dans Problèmes Electrique ou Electronique

Drak

5

972

24 Sep 2019, 15:32

Drak Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.117s | 23 Queries | GZIP : Off ]