Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 25 Oct 2020, 23:58

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 24 messages ] 
Auteur Message
MessagePosté: 28 Aoû 2020, 18:12 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Bonjour à tous,
voilà mon problème mon autoradio un AUDI Navigation d'origine s'allume tout seul. Lorsque je retire la clé de contact l'autoradio s’éteint...jusque là tout est normal. Je quitte la voiture je ferme les portes et tout est ok. et là sans crier gare le poste s'allume.
J'ai fait la même manip en arrêtant le poste moteur tournant. Je coupe le moteur je quitte la voiture et là aussi il se rallume. Donc soit c'est électrique soit elle est hantée...
Avez vous déjà rencontré ce type de problème ?.

Merci de votre aide


Haut | Bas
MessagePosté: 28 Aoû 2020, 18:45 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9675
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut !
As tu pris rendez vous avec un marabou ?! :ptdr:
Plus sérieusement, as tu fait un scan de ta voiture histoire de vérifier si il n’y a pas un problème électrique avec une serrure ou le Neiman ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 28 Aoû 2020, 18:49 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
merci de ta réponse...un marabout...bien sur guérisseur loool

Non pas fait de scan mais je vais le faire. Dois je chercher une erreur spécifique ou pas ?


Haut | Bas
MessagePosté: 28 Aoû 2020, 21:45 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 16 Juin 2012, 11:15
Messages: 3214
Département: 77

Audi A3 1.4 TFSI 122Ch
S-Line de Oct 2015
Peut-être le contacteur de neiman qui commence à merder


Haut | Bas
MessagePosté: 29 Aoû 2020, 06:57 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
je pense aussi...du moins il semble que cette pièce soit à l origine d'autres soucis. Il m'arrive de retirer la clé de contact et le poste ne s’arrête pas . Le scan fera remonter une erreur liée à ce contacteur ou pas ?


Dernière édition par ZIPPO4594 le 29 Aoû 2020, 08:18, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 29 Aoû 2020, 08:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9675
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Pas sûr...
As tu des phénomènes d’ouverture de la centralisation des portes en roulant ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Aoû 2020, 16:22 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Non aucun phénomènes de ce type. Je pense faire un scan demain. Je vous tiens au courant...mais je ne suis pas sur de trouver des infos de ce coté là


Haut | Bas
MessagePosté: 04 Sep 2020, 07:38 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Bon rien de spécial au scan.....je suis un peu perdu là


Haut | Bas
MessagePosté: 04 Sep 2020, 11:49 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 28 Jan 2020, 14:38
Messages: 22
Localisation: Belgique
Département: Belgique

Audi A3 1.6 TDI CR 105Ch
Ambiente de Fév 2014
Bonjour,

Il faut aussi regarder au niveau du bouton d'allumage de la radio et ou commodo. Si celui ci a subit une "agression" avec un produit quelconque comme après un nettoyage, avoir renversé un liquide , pluie via le toit ouvrant…
il se peut que le contact (via le produit infiltré) soit suffisant pour envoyer la commande d'allumage qui est possible +/-30 minutes après coupure du contact.
J'ai connu ce problème sur une golf 7 qui avait laissé le toit et les vitres ouvertes, la pluie s'est fait plaisir… , le propio a tout séché mais… l'oxydation à fait son oeuvre et… le commodo de portiere complètement oxydé ne commandait plus rien!

Bonne recherche,

Serge.


Haut | Bas
MessagePosté: 07 Oct 2020, 11:07 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Bon je suis désolé de cette absence mais il y des fois des priorités dans la vie......
Bref, je pense que je suis face à ce problème de neiman. Mes connaissances techniques ne me donnent pas trop envie d'aller fouiller dans ce secteur. Aujourd'hui je n'ai trouvé qu'une seule solution à mon problème quand je me gare....j'ouvre la capot et le retire le fusible de l'autoradio. Efficace mais bon pas top !
Question, je suis devant un plus avant contact. Existe t-il à l’arrière du poste un plus après contact. En fait je suis prêt à débrancher ce plus avant contact au profit d'un plus après contact. Ce n'est pas bien grave pour moi et ce sera toujours mieux que de passer mon temps à ouvrir le capot.
Donc si cette option est réalisable qui peut m'indiquer le câble en question.
Merci.


Haut | Bas
MessagePosté: 07 Oct 2020, 11:35 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 653
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Des fois que... as-tu essayé de "redémarrer à froid" le RNS-E en tenant enfoncé les boutons 'Radio' et 'Setup' jusqu'à ce que l'appareil redémarre?


Haut | Bas
MessagePosté: 07 Oct 2020, 13:12 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Non, je ne connais pas cette procédure. Quel est son but ?


Haut | Bas
MessagePosté: 09 Oct 2020, 05:57 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Bon rien ne fonctionne et le problème persiste. Bref est il possible d'avoir les branchement arrière du poste que je puisse voir si ma solution est viable?
Merci


Haut | Bas
MessagePosté: 09 Oct 2020, 08:38 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 30 Oct 2013, 19:17
Messages: 2469
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

Il n'y a pas de plus après contact derrière le poste d'origine car le réveil est fait par le bus can.

Tous les plus vienne directement de la boite a fusible moteur.

si tu veux du plus après contact il faut tirer un fil de la boite fusible intérieur vers ton poste.

Normalement les 2 1ere ranger de la boite a fusible intérieur sont des plus après contact.

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 09 Oct 2020, 13:31 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Merci de ces informations je vais regarder ça de plus près. En revanche puis je remplacer le plus qui vient de la boite à fusible moteur et qui va à l’arrière du poste par ce plus de la boite à fusible intérieure et donc me brancher dans cette broche ?
Si oui est il possible de me dire quelle est la prise à l’arrière du poste que je dois cibler.
Merci.


Haut | Bas
MessagePosté: 09 Oct 2020, 14:40 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9675
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Quand tu retireras ton BNS 5, tu verras une étiquette collée dessus qui t'indique l'affectation de chaque broche.
le +12V permanent est repéré "+UB".
Cependant, la solution de débrancher ce + doi rester à titre de dépannage, car si tu le débranches pendant plusieurs jours et que la voiture reste au parking, cela va vider ta batterie

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 09 Oct 2020, 14:55 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Désolé de cette question...mais pourquoi cela va vider la batterie ?


Dernière édition par ZIPPO4594 le 09 Oct 2020, 15:15, édité 1 fois.
suppression citation


Haut | Bas
MessagePosté: 09 Oct 2020, 15:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9675
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Ton autoradio est connecté au réseau de bord via le canbus et est donc déclaré dans la liste des calculateurs présents dans la voiture.
si tu débranches l'alimentation de ton autoradio, le réseau de bord cherchera a contacter ton autoradio et ne le trouvant pas, il recommencera l'interrogation indéfiniment et donc, ne mettra jamais en veille la voiture cequi provoquera une consommation anormale, d’où la décharge de la batterie

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 09 Oct 2020, 16:09 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
OK, je comprends. Mais en retirant le fusible comme je le fais... Je ne crée pas la même situation ?


Haut | Bas
MessagePosté: 09 Oct 2020, 19:07 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9675
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Si, c’est exactement ça

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 10 Oct 2020, 02:01 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
ok donc finalement je n'ai pas d'autres solutions que la pièce se trouvant dans le neiman..probleme...


Haut | Bas
MessagePosté: 14 Oct 2020, 17:16 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
bon peut être un gentil forumeur peut il m'aider dans cette entreprise...après on s’arrange sur place ...je suis sur Toulouse....merci de votre aide.

Après il me semble avoir vu, mais je ne sais plus où le démontage de cette fameuse pièce...mais je ne retrouve plus le lien.....


Haut | Bas
MessagePosté: 15 Oct 2020, 09:19 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 653
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
As-tu retiré le bloc GPS de son logement et déconnecter ses cables à l'arrière pour voir l'état de tout ce petit monde: fil dénudé, aplati, coupé, ...


Haut | Bas
MessagePosté: 15 Oct 2020, 18:03 
Audiste Timide
Audiste Timide

Inscription: 28 Mai 2018, 07:58
Messages: 85
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Heu non je dois l'avouer..par contre un élément fonctionne. C'est l’arrêt automatique au bout d'une heure. Une sorte de mise en veille ou de sécurité qui coupe tout....

J'ai verifié et effectivement au bout d'une heure tout se coupe..ok. Question pensez vous que via le scan il soit possible de réduire cette période de 60 minutes ?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 24 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Remplacement Autoradio Audi Navigation - A3-8P Sportback

dans Problèmes Electrique ou Electronique

Joel66

9

1079

19 Jan 2020, 22:10

Gwada83 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. prise aux sur Audi navigation (pas Plus)

dans Audio & électronique embarquée

Trynacria

11

348

16 Sep 2020, 11:27

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Audi A3 8L et RNS-E

dans Audio & électronique embarquée

mimo57

21

3521

06 Fév 2020, 22:51

mimo57 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.143s | 23 Queries | GZIP : Off ]