Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 22 Fév 2020, 15:04

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 184 messages ]  Aller à la page Précédente  1 ... 4, 5, 6, 7, 8
Auteur Message
MessagePosté: 10 Nov 2019, 11:53 
Nouveau Membre
Nouveau Membre

Inscription: 09 Nov 2019, 11:46
Messages: 11
Département: 63

Audi A3 3.2 V6 250Ch
Ambition de Juil 2006
Elle est sympa aussi de cette couleur ton A3 :p

ta résolu ton problème de sonde lambda ? peut que ça viens de ça ta conso ?
Après ça me choque pas 12L/100 tout dépend de ton type de conduite et trajet. Avec la mienne le seule moyen de tombé à 8,5l/100 c'est sur autoroute à 120km/h... en ville je suis plus entre 10 et 15l/100 mais chez moi c'est pas plat ! tous le temps une monté lol. Sinon en ville sur du plat c'est entre 10 et 12l/100 mais faut roulé avec un œuf sous le pied droit :lol:


Haut | Bas
MessagePosté: 10 Nov 2019, 13:47 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 545
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
La couleur est un vert: apparait sombre en lumière normal et inferieur; bien vert par grand soleil.

La sonde lambda a été remplacée et pas de changement sur la conso.
Un peu avant, les six bougies ont été remplacé: aucune incidence sur la conso.
Depuis que je l'ai, cela tourne à un peu plus de 12 l/100 km en faisant la somme de tous les ravitaillement et le km parcouru depuis.
Le plaisir au volant compense ce 'défaut': c'est le critère qui m'a amené à ce véhicule.


Haut | Bas
MessagePosté: 17 Nov 2019, 14:12 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 202
Localisation: Paray le Monial
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
salut
J'ai réussi une fois à atteindre les 8,5l/100 en montant à Paris par l'autoroute et en respectant les limitations de vitesses mais en dehors de ça difficile de descendre en dessous des 11 ou 12l/100...
Apres c'est vrai que je ne suis pas vraiment doux sur accélérateur lorsqu'elle est chaude mais c'est le prix du plaisir de conduite de cette auto...


Haut | Bas
MessagePosté: 16 Déc 2019, 16:45 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 545
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
De temps à autre, en roulant, il apparait le voyant 'volant orange':
code défaut 00573 - Steering Torque Sensor (G269) Implausible Signal
Sans changement de ressenti de la direction.
Le voyant va disparaitre de lui-même au prochain démarrage, puis au bout de trois apparitions, il reste constamment allumé.
Je l'efface et cela reviendra quand cela veut. Je n'ai toujours pas compris d'où cela vient. Je suspecte une baisse de tension momentanée du 12V véhicule; de temps à autre, lorsque je stoppe le véhicule, le ralenti passe tout seul à 1000 tr/min au lieu de 600-700 tr/min: ce qui entraine un travail "forcé" de l'alternateur.


Récemment, c'est le capteur de recul arrière gauche qui est détecté en court-circuit.
J'ai regardé sous le parechoc pour l'accés au capteur: pas de place pour passer le bras.
J'ai commencé à déposer le parechoc: mince je n'ai pas de douille de 10 assez longue pour défaire les deux vis, dans le coffre, qui maintiennent le parechoc, abandon!
J'ai alors juste dévissé et déboité le parechoc sur le coté gauche: cela donne suffisament accés au capteur de recul et à sa connectique.


Haut | Bas
MessagePosté: 24 Jan 2020, 15:27 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 545
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Une blague renouvellée de l'A3:
Il y a une semaine, je ralentis pour faire un créneau, le moteur se coupe tout seul. Je redèmarre et cela hésite au niveau DSG en 1er et marche arrière; Finis par me garer; Pas de voyant au tableau de bord.
Lendemain, lecture des codes défaut: un dans le calculateur moteur concernant 'valeur débitmètre non plausible'. L'efface. Depuis l'A3 n'a pas eu de comportement étrange ou code défaut.

Cette même condition s'était déjà réalisée il y a un an. J'avais alors nettoyé le débitmètre suspectant une migration de l'huile appliquée sur le filtre K&N. Cette fois ci, je ne fais rien et je verrai si cela revient...


Haut | Bas
MessagePosté: 15 Fév 2020, 23:47 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 545
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Nouvelle blague surprenante:
roule une 20aine de km, volume sonore fort, très fort (il y a un caisson de basse d'origine dans le véhicule).
Traverse une ville et à un moment en ralentissant à un feu: le moteur se coupe tout seul.
Redémarre mais cela hésite sur les rapports de vitesse, met des accoups et ne les passe plus tout seul au 'bon' régime mais plus haut.
Stationne le véhicule. En redémarrant, ralenti à 400 tr/min !?! au lieu des 600 habituel. Accélére et cela repasse au 'bon' 600 tr/min.
Et toujours une DSG pas souple du tout.
En fin de journée, après avoir garé/repris le véhicule quelques fois, eh bien, tout va bien !?!
Demain, petit passage au diag électronique pour voir...


Haut | Bas
MessagePosté: 17 Fév 2020, 10:10 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 545
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Finalement, c'est à nouveau le débitmètre en cause. Seul code erreur mémorisé dans le calculateur moteur:
16486 - P0102 - signal débitmètre faible - intermittant
Bien, je vais me fendre d'un nettoyage du débitmètre et au prochain entretien du filtre K&N, je le laisserai plus longtemps sécher.

Il y avait aussi un code défaut dans le calculateur ABS, indiquant un code erreur dans le calculateur moteur.
Aucun défaut dans le calculateur de la DSG.
Sacré débitmètre, quand il déraille, cela génére aussi des accoups avec la boite de vitesse


Haut | Bas
MessagePosté: 18 Fév 2020, 20:16 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 103
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
C’est bizarre moi la mienne me sort un défaut sur le calculateur moteur d’une pièce qui existe que sur les diesel.
J'espère que tout sa s’arranger une fois la pièce changé.


Haut | Bas
MessagePosté: 19 Fév 2020, 15:01 
Nouveau Membre
Nouveau Membre

Inscription: 09 Nov 2019, 11:46
Messages: 11
Département: 63

Audi A3 3.2 V6 250Ch
Ambition de Juil 2006
Salut, pour la santé et longévité de ton moteur rien ne vaut un filtre à air "origine", forcement le kn laisse passé plus d'air mais aussi plus de merde... à toi de voir ;)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 184 messages ]  Aller à la page Précédente  1 ... 4, 5, 6, 7, 8

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [S3 Richie] Sportback 3.2 V6 250Ch Ambition - 2005

dans Garages des A3 3.2 V6

S3 Richie

7

3639

03 Jan 2020, 21:32

unmecsupersympa Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Pare choc Sportback 2005 et A3 single frame 3 portes

dans Bac à sable

jijimarc

2

851

20 Sep 2019, 20:04

jijimarc Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Soso3430] 3.2 V6 250Ch S-Line - 2004

dans Garages des A3 3.2 V6

Soso3430

21

13700

30 Juil 2019, 11:31

Soso3430 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [toms63] 3.2 V6 250Ch Ambition - 2006 + extra

dans Garages des A3 3.2 V6

toms63

10

2623

24 Nov 2019, 15:06

toms63 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Mokdoill] 3.2 V6 250Ch Ambition Luxe - 2004

dans Garages des A3 3.2 V6

Mokdoill

19

5637

07 Sep 2019, 13:15

Mokdoill Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.088s | 20 Queries | GZIP : Off ]