Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 17 Nov 2019, 06:38

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 177 messages ]  Aller à la page Précédente  1 ... 4, 5, 6, 7, 8  Suivante
Auteur Message
MessagePosté: 26 Juin 2019, 12:28 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 20 Juin 2012, 12:42
Messages: 11321
Localisation: Lyon
Département: 69

Audi S3 1.8 TFSI 160Ch
Ambition Luxe de Mar 2009
Les gens sont vraiment des abrutis


Haut | Bas
MessagePosté: 26 Juin 2019, 17:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3014
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
La connerie n'a décidément pas de limite... :grrr:


Haut | Bas
MessagePosté: 26 Juin 2019, 17:46 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Ouais, je partage vos avis: deux choses sont infinies en ce monde: les nombres et la connerie humaine.


Haut | Bas
MessagePosté: 26 Juin 2019, 21:42 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
J'ai complètement retiré les bras d'essuie-glace (une misère à faire; l'arrache moyeu un peu trop gros pour passer entre le bras et la moulure plastique sous les essuie-glace; en persévérant, j'ai réussi à décoincer et retirer): un petit passage en peinture noir mat, pour finir la bombe de peinture restant suite à la mise en peinture des coques de rétro.
Plus qu'à trouver des balais d'essuie-glace.
Vu le temps, j'ai au moins deux semaines avant un possible retour des pluies... en attendant, sans plus aucun système d'essuyage du parebrise.
Pour harmoniser (!?), je me tâte à retirer le bras d'essuie glace arrière...


Haut | Bas
MessagePosté: 27 Juin 2019, 06:32 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 27 Juil 2013, 09:12
Messages: 4401
Localisation: le sud le vrai
Département: 34

Audi A3 1.8 TFSI 160Ch
Ambition de Fév 2009
:fchier:
Pour derrière prend un de Q5 :wink:


Haut | Bas
MessagePosté: 05 Juil 2019, 10:23 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
J'ai tenté de déposer le bras d'essuie glace arrière, au dégrippant et à l'arrache moyeu: vraiment trop coincé, j'abime son axe.
Tant pis, je ne mettrais pas d'essuie glace de Q5.
Toujours pas remis les bras d'essuie-glaces à l'avant. Vu qu'ils sont bien à la base du parebrise, sous le capot, leur absence ne choque pas.


De temps en temps, j'ai des défauts moteur: P2177 et P2179: Bank 1/2 system too lean off idle
Ce qui est étrange comme comportement:
- après avoir effacé les defauts,
- lors des premiers tours de roue et accélération tranquille: cela ratatouille sur le rapport 3. Ensuite tout va bien, quelque soit le rapport et la vitesse.
Cela le fait après chaque effacement de défaut moteur.


Autre constat: Capot ouvert, moteur en marche, véhicule à l'arrêt, en faisant de légères accélérations à vide, j'entends un bruit d'aspiration d'air juste sur le début de l'accélération.
J'ai vérifié toutes les durites, filtre à air: pas de fuite.
Je ne sais pas trop quoi penser.


Haut | Bas
MessagePosté: 05 Juil 2019, 10:39 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 06 Nov 2016, 17:43
Messages: 218
Département: 81

Audi A3 3.2 V6 250Ch
Ambition Luxe de Nov 2004
Pour tes défauts, c’est un problème de mélange air/carburant, trop pauvre en essence.. si ton filtre à air est ok, c’est sur le circuit d’essence qu’il faut chercher.. filtre (à changer), pompe (à contrôler), injecteur (à nettoyer)

Pour ta prise d’air, j’ai le même bruit (très léger) sur le v6, mais assez fort sur mon scénic 2.0 16v...je n’ai pas de défaut, ça l’a toujours fait sur les 2 véhicules (le scenic n’avait que 45000km a l’achat)


Haut | Bas
MessagePosté: 07 Juil 2019, 22:07 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Depuis hier c'est le code P0050: une fois effacé, il revient dès les premiers tours de roue.
Le véhicule n'a pas tous ces 250 poneys.

P0050: Circuit de commande du réchauffeur HO2S (banc 2 capteur 1)
Banc 2 serait du coté conducteur pour nos véhicules à conduite à gauche, si pas erreur.
Visuellement, je ne vois rien d'endommagé sur les fils reliant la sonde lambda.
J'ai vérifié les fusibles: sont bons.
En recherche d'indice/explication, avant de faire 'bêtement' le remplacement de la sonde.

Autre constat, à la décélération, il y a un peu plus de 'pétarades' qu'avant.
Je vais aussi inspecter les lignes d'échappement


Haut | Bas
MessagePosté: 08 Juil 2019, 20:52 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 83
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
Donc il faudrait regarder les fusibles et mesurer la résistance interne qui permet de la chauffer la sonde lambda. Le dernier coup j’avais un fil coupé net


Haut | Bas
MessagePosté: 09 Juil 2019, 08:18 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Merci.
Dans ton cas, c'était à quel niveau le fil coupé net: Au niveau des deux gros connecteurs 6 fils, suspendu sous le parebrise; c'était du coté sonde ou de l'autre coté?

(je découvre ODIS et ses prescriptions de recherche de panne) en vérifiant à vide, en débranchant le connecteur pour la sonde 'banc 2', l'impédance entre les broches 3 et 4, il y a 4-5 Ohm.
Je trouve la même chose pour la sonde 'banc 1'.
Puis moteur en marche, sur le connecteur, côté 'commande', j'ai du 4-5 V partout sauf un (la broche 3 ou 4, je sais plus) à 13,8V.
Cela semble bon, mais cela sort toujours le défaut P0050.

[Edition au 10 juillet]
En controlant/cherchant ce matin, là, je trouve bien un problème côté sonde conducteur avant catalyseur: une impédance infini entre les broches 3 et 4, alors que sur l'autre sonde, c'est 3-4 Ohm.

Pour finir mon contrôle et incriminer la sonde comme défaillante, quelqu'un sait comment ouvrir le connecteur:
- sur la photo, celui couleur marron. Je sais défaire la connection. Mais la partie gauche (côté vers sonde) du connecteur marron, comment l'ouvrir pour accéder aux cables qui y sont reliés?
Image


Haut | Bas
MessagePosté: 13 Juil 2019, 06:41 
Audiste Timide
Audiste Timide

Inscription: 09 Oct 2018, 20:17
Messages: 83
Département: 25

Audi A3 3.2 V6 250Ch
Ambition de Fév 2004
Le fil coupé net se situait vers la distribution quand le garagiste a enlevé le cache de distri. C’était sur une polo. Pour enlever ton connecteur côté sonde aucune idée.Mais en prenant tes mesures tu a trouvé le défaut. Si les sondés sont de même référence échange les et regarde si le défaut se déplace.


Haut | Bas
MessagePosté: 13 Juil 2019, 07:32 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
J'avais pensé à échanger les deux sondes en croisant les connecteurs: mais ils sont détrompés.
Les deux sondes avant catalyseurs sont identiques sauf au niveau de leur connecteur électrique.

Il faut que je vérifie si je peux desserrer la sonde lambda de l'échappement, pour faire moi-même le remplacement. Sinon, direction garagiste avec les outils adaptés.


Haut | Bas
MessagePosté: 13 Juil 2019, 09:33 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Fév 2017, 22:52
Messages: 197
Localisation: Paray le Monial
Département: 71

Audi A3 3.2 V6 250Ch
Ambition Luxe de Avr 2004
Pas évident de démonter les sondes après cata; pour l'avoir fait il faut l'outil adéquat, je l'avais pris sur le net pour une dizaine d'euros; sans ça il n'y a pas assez de place là dessous pour desserrer les sondes avec une simple clé plate...
Dommage qu'on n'habite pas à coté car je t'aurai volontiers prêté ma clé à sonde lambda...
Bon courage à toi, en espérant que tu trouves d'où vient ton problème et que tu le résolves...


Haut | Bas
MessagePosté: 13 Juil 2019, 20:33 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Essayé dans la journée, les sondes avant catalyseur sont assez accessible: assez de place pour y passer les mains et la clé plate de 23.
Après avoir chauffer un peu l'échappement en roulant trois minutes, la sonde se dévisse bien.
Plus qu'à commander la sonde lambda, sans me tromper:
- pour banc 2 S1 (avant cata): cyl 4-6 coté conducteur conduite à gauche, référence 022906262 CH - il existe un kit réparation: 1K0998262N
- pour banc 1 S1 (avant cata): cyl 1-3 côté passager, cyl 1-3: 022906262 CG - kit repa: 1K0998262K

Merci pour ta proposition @bourguignol, pour cette fois c'est une sonde avant cata.
Effectivement, après cata, il n'y a pas beaucoup de place entre le tuyau d'échappement et le soubassement chassis.


Haut | Bas
MessagePosté: 16 Juil 2019, 08:33 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
En lisant d'autres fils de discussion du forum, cela me donne envie de partager cette photo, prise sur l'opensky de l'A3 un matin d'hiver décembre 2018: le verre de l'opensky ayant reçu un traitement hydrophobe.
Je trouve joli et surprenant la forme pointue excentrée des grosses gouttes d'eau:
Image

Edit 17 juillet: ajout du lien vers la photo en taille original en cliquant sur l'image
Plus sympa, là, on voit bien les cristaux par dessus les grosses gouttes gelées.


Dernière édition par jlucmx le 17 Juil 2019, 09:39, édité 1 fois.

Haut | Bas
MessagePosté: 16 Juil 2019, 22:52 
Audiste Timide
Audiste Timide

Inscription: 30 Jan 2019, 17:16
Messages: 141
Département: Belgique

Audi A3 2.0 TFSI 200Ch
Ambition de Mai 2006
J'adore tout simplement cette photo :D


Haut | Bas
MessagePosté: 16 Juil 2019, 23:44 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3014
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
+ 1 sympa la photo :wink:


Haut | Bas
MessagePosté: 19 Juil 2019, 10:50 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Dernier achat indirectement pour l'A3: un porte-clé BBS CH-R, comme installé sur l'A3 en grandeur réelle

Image


Haut | Bas
MessagePosté: 28 Juil 2019, 19:58 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Dans la semaine passée, changement des 4 pneus et contre visite contrôle technique: OK.
Installé des Debrica Presto UHP2 (en 225 40 R18 Y):
- plus silencieux au roulage,
- avec protection de jante,
- asymétriques,
- noté 'treadwear' 280-AA-A
A voir sur le mouillé comment ils se comportent.

Remplacement de la sonde lambda/O2 sur S1-bank2 (opération faite assis sur le moteur)
Et profité pour nettoyer la prise de masse sous le bac à eau parebrise conducteur: il était bien rouillé.


Haut | Bas
MessagePosté: 18 Oct 2019, 15:06 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Petit "entretien" sur l'A3: j'ai trouvé les trois prises de masse sur le longeron avant gauche, dans la zone sous le phare avant gauche, bien oxydées: nettoyage en règle de ce petit monde.
De même pour le cable grosse section reliant la masse moteur au longeron avant gauche.

Le défaut sur le dégivrage rétro passager était revenu depuis plusieurs mois: je m'en suis occupé en déposant la glace de rétro et les cables du 'calculateur' portiére, pour nettoyer tous les contacts: envolé le code défaut.

Je n'arrive toujours pas à avoir une conso en dessous de 12 l/100 km...


Dernière édition par jlucmx le 19 Oct 2019, 19:16, édité 1 fois.

Haut | Bas
MessagePosté: 18 Oct 2019, 17:37 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2119
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
:bravo: .

Les points de masse etait si oxydés que ça ?

Faudra que je regarde les miens a l'occasion pour voir leur état.

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
MessagePosté: 18 Oct 2019, 22:09 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Oui, de l'oxyde de cuivre recouvrant entierement les embouts de cable, la tige filetée soudée sur le longeron ainsi que l'écrou fixant le tout.
Bon, je n'ai pas mesuré à l'ohmêtre la qualité de la masse pour vérifier l'état de masse.
Mais j'ai été surpris de l'état, pourtant ne baignant pas dans l'humidité à cette endroit. Ce serait la condensation qui a participé à cette oxydation.


Haut | Bas
MessagePosté: 07 Nov 2019, 11:01 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 516
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
J'ai retiré la batterie du coffre pour lui faire une 'petite' recharge hors véhicule:
- ouvre le coffre, verrouille le véhicule à la télécommande (pour que le véhicule soit fermée durant son stationnement sur la voie publique sans batterie),
- accède à la batterie puis débranche ses cosses: l'alarme hurle!
Remet vite fait les cosses et déverrouile le véhicule à la radiocommande pour arreter l'alarme.
Finalement je laisse le véhicule déverrouilé.
Le lendemain, va pour installer la batterie:
- zut, le coffre est verrouillé! pourquoi? les portières ne le sont pas.
- rabat les dossiers de la banquette arrière et à bout de bras remet la batterie et la connecte (je n'ai pas réussi à utiliser le deverrouillage mécanique interieur du coffre, quel nul!)
- et bim, l'alarme se met à hurler, la radio en marche: c'est la fête!

Pour une opération simple, cela m'a bien embêté.
Moral, laisser le véhicule déverrouillé avant l'opération, cela simplifie la tache.


Peut-être effet psychologique: maintenant je trouve la DSG plus souple lors des démarrages.


Haut | Bas
MessagePosté: 07 Nov 2019, 12:56 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 26 Fév 2012, 18:24
Messages: 3014
Département: Europe

Audi A3 2.0 TDI CR 140Ch
S-Line de Sep 2009
Et ben, c'est digne d'un film avec de Funès... :ptdr:

Content pour toi que l'histoire se finisse bien :mrgreen:


Haut | Bas
MessagePosté: 07 Nov 2019, 14:09 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 30 Oct 2013, 19:17
Messages: 2119
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

la serrure du coffre étant une gâche électrique , plus de batterie = plus d'ouverture par l’extérieur ou par télécommande.

seul moyen le laisser ouvert ou déverrouillage mécanique par l’intérieur ( quand on arrive a y accéder et a l'utiliser...)

Je me suis fait avoir aussi :wink:

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 177 messages ]  Aller à la page Précédente  1 ... 4, 5, 6, 7, 8  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [S3 Richie] Sportback 3.2 V6 250Ch Ambition - 2005

dans Garages des A3 3.2 V6

S3 Richie

5

680

02 Oct 2019, 23:19

S3 Richie Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Pare choc Sportback 2005 et A3 single frame 3 portes

dans Bac à sable

jijimarc

2

235

20 Sep 2019, 20:04

jijimarc Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Soso3430] 3.2 V6 250Ch S-Line - 2004

dans Garages des A3 3.2 V6

Soso3430

21

1292

30 Juil 2019, 11:31

Soso3430 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Nehya] 3.2 V6 250Ch Ambition - 2004

dans Garages des A3 3.2 V6

Nehya

7

1222

25 Fév 2019, 10:13

jlucmx Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Nico_en_v6] 3.2 V6 250Ch S-Line Plus- facelift 2008

dans Garages des A3 3.2 V6

Nico_en_v6

23

926

19 Mai 2019, 23:19

Nico_en_v6 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.113s | 20 Queries | GZIP : Off ]