Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 31 Jan 2023, 07:20

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 9 messages ] 
Auteur Message
MessagePosté: 30 Déc 2022, 11:20 
Audiste Timide
Audiste Timide

Inscription: 10 Juin 2015, 14:42
Messages: 69
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2011
Bonjour,

j'ai un claquement depuis quelques temps dans sur mon A3 2.0 TDI de 2011, suspension sport.

Ca ne claque que en virage, que à 30, que avec le volant un peu braqué vers la gauche, et que avec l'accélérateur relaché ou au moment ou je relache
Ca le fait particulièrement dans les ronds points

A l'arret pas de claquement, sous les 20 ou au dela de 40km/h ras, si je maintiens du gaz dans le rond point, rien du tout

Ca fait un clac au moment du changement de masse, a l'avant gauche, un seul, reproductible uniquement si la voiture a penché dans l'autre sens
Dans les ronds points ca fait aussi parfois un grincement type charnière de maison hantée, 3 coups max

Les boulons de roue sont serrés correctement
Le boulon de cardan coté roue semble serré, il est fortement rouillé, j'ai appliqué 300Nm sans qu'il ne bouge
Les soufflets de cardan ne semblent pas déchirés
Les soufflets de rotules de direction semblent ok
Le soufflet de rotule de suspension semble ok
Je n'ai pas vu de jeu dans les bielettes de barre stab, mais difficile à dire quand un coté est soulevé et la barre en tension

Je n'avais pas noté ce bruit avant la pose des roues neige, dont le déport est inférieur aux roues été (elles sont plus proche du centre de la voiture), mais pas de traces de frottement sur l'amortisseur - les roues hiver sont en tole, les été en aliage - je pensais qu'il y avait un lien avec les températures hivernales mais depuis le redoux ca claque toujours

Je ne sens pas de jeu ni décalage dans la direction lorsque ca claque

Pour le moment je n'ai pas encore regardé les jeux (je vais voir juste après ce post), pas encore vérifié les serrages et pas encore regardé si le berceau pourrait avoir le souci des golfs
Je vais aussi tenter de regarder le support de boite suppérieur et inférieur, en espérant qu'il ne faille pas enlever la plaque en dessous

Quelqu'un aurait une idée?
Au pire mon ct est dans 2 mois, mais si je peux éviter une contre visite ca m'arrangerait

Merci

V


Haut | Bas
MessagePosté: 30 Déc 2022, 13:34 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2610
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Comme ça, peut-être le triangle.
Ou tête d'amortisseur.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 30 Déc 2022, 13:54 
Audiste Timide
Audiste Timide

Inscription: 10 Juin 2015, 14:42
Messages: 69
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2011
Hello,


Merci
j'ai tout contrôlé

Supports de boite sous la batterie: ras
Pas de jeu dans la direction, pas de jeu dans la rotule de suspension
Les belettes de barre stab, impossible de savoir, mais en secouant comme un dingo, ras. Les silent blocs de barre stab ras.

La biellette de reprise de couple coté boite on voit juste le gros silent bloc sans enlever la plaque, ras

Les silent blocs de triangle ne sont pas bien jolis, craquelés mais pas déchirés, je me demande comment ca a pu passer au ct avant que je ne l'achète y'a 2 ans :tantpis:

Et... y'a bien la peinture a la jonction entre la caisse et le berceau qui est enlevée comme si ca bougeait, qu'en pensez vous?

Image

Les vis sont couleur alu et pas noires, mais je ne sais pas si c'est une indication. Y'a un kit de rondelles avec les vis de berceau pour justement solutionner ca, mais encore faut il que ce soit la cause

J'ai commencé à contrôler les serrages mais c'est tout avec un couple faible + serrage angulaire du coup pas moyen de savoir quel est le couple final et j'ai pas envie de péter une vis
Aucune vis n'a bougé, signe pour moi que c'est pas forcément serré comme il faut mais c'est pas en train de se barrer

V


Haut | Bas
MessagePosté: 30 Déc 2022, 19:36 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2610
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Pour le berceau, c'est possible qu'il a déjà été déposé.

Pour le contrôle de serrage, moi je prend une clé et j'essaie de donner un petit coup.

Et tes tête/roulement d'amortisseurs .... mais là, le seul moyen est de déposé l'amortisseur et dans ce cas, autant changer.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 03 Jan 2023, 21:02 
Audiste Timide
Audiste Timide

Inscription: 10 Juin 2015, 14:42
Messages: 69
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2011
Hello,

Le bruit s'amplifie, j'entends quelque chose aussi en ligne droite sur une route fortement accidentée à basse vitesse à froid, y'a bien du jeu quelque part et il ne va pas en s'améliorant.

Les forums us proposent 81 pound/feet, je vais jeter un oeil cette semaine avec le bon couple converti en Nm et voir si je n'ai pas des vis de berceau M12 de la bonne dureté en stock.

Coté haut d'amortisseur y'a un jeu entre le support haut de roulement et la caisse, normal, je suppose. Coté haut d'amortisseur c'est rouillé à mort, je doute que ca se soit désserré.

Ca vaudra ptet le coup de démonter la bielette de barre stab pour voir ce qu'elle racconte.

Coté silentblocs de barre stab les écrous avant sont accessibles, les arrières sous la direction, une belle galère en perspective (sans pont et sans clef à choc)

V


Haut | Bas
MessagePosté: 04 Jan 2023, 17:52 
Audiste Timide
Audiste Timide

Inscription: 10 Juin 2015, 14:42
Messages: 69
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2011
Hello,

ce que j'ai entouré sur la photo ressemble fortement à ce qui est indiqué dans la video, à savoir le berceauqui se balade

https://www.vag-perf.fr/tutoriels/chassis/tutoriel-video-vw-mkv-subframe-spacer-plates-install/

81 ft lbs ca fait 110Nm, coté gauche la vis de triangle et la vis de berceau sont toutes les 2 serrées à 110Nm hors il faudrait 110Nm + 1/4 de tour
edit: dans la video, il serre au couple et ne fait pas de serrage angulaire :?:

ici ca semble confirmé pour le couple de la vis 27

https://forums.audipassion.com/topic/223141-couple-de-serrage-train-avant/

Tant qu'a faire quelque chose je vais enlever ladite vis, mais dans l'absolu ca se remplace

J'en déduis que le berceau aurait bel et bien été démonté, c'est intéressant que le couple soit de 110Nm la ou il faut 110Nm + 90°

Quid du couple réel avec 110Nm+90°?

V

edit: j'ai tenté (sans désserage au préalable) de serrer 90° de plus, impossible avec ma clef dynamométrique
J'ai tour resseré a 136Nm, ce qui est intéressant c'est que coté droit y'avait bien 136Nm, coté gauche j'ai fait environ 15-20° avant d'atteindre ce couple :?:
Dès que je peux je vais remplacer ces vis


Haut | Bas
MessagePosté: 04 Jan 2023, 20:11 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2610
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

J'ai déjà eu un client qui se plaignait d'un bruit de ce type mais lui (Porsche Cayenne), le fesait sur place quand on braquait sans les deux sens.

Sur le pont, rien mais couché sous la voiture, le berceau bougeait.
Normal vu que ce moteur a été déposé 1 fois par nous et la dernière fois dans un autre garage.
Une vis de foiré et une autre pas d'origine.

Bref, on lui a changer les silents blocs (4) du berceau et mis des vis neuve.
Depuis, nickel.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 05 Jan 2023, 10:17 
Audiste Timide
Audiste Timide

Inscription: 10 Juin 2015, 14:42
Messages: 69
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2011
Hello,

Merci pour le retour :)

Y'a plus qu'a rouler et essayer.

Si ca résoud le souci c'est cool, sinon je vais démonter les biellettes de barre stabilisatrice, de direction et la rotule de suspension pour juger de leur jeu, en contrainte je ne vois rien mais si le jeu est léger, (pour moi) c'est impossible de voir quoi que ce soit.
J'en profiterai aussi pour regarder le silent bloc de reprise de couple, de loin il me paraissait beau mais semblerait qu'il se déchire aussi.

V


Haut | Bas
MessagePosté: 14 Jan 2023, 12:15 
Audiste Timide
Audiste Timide

Inscription: 10 Juin 2015, 14:42
Messages: 69
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Jan 2011
Hello,

le resserage (léger) n'a rien fait du tout.
J'arrive a reproduire le clac systématiquement en 3ième en relachant l'accélérateur roues légèrement vers la gauche
Maintenant c'est entre 20 et 40.

En ligne droite absolument rien.

Quand j'ai eu la voiture il me semblait avoir entendu quelque chose, elle était en jantes tole 16 pouces 205/55, en roues hiver - j'ai très peu roulé avec.
Elle était donnée avec des jantes alu allopneus assez jolies (pour moi), aussi en 16 pouces mais avec un ET plus petit donc excentrées, pneus hs, j'ai fait monter 4 pneus en bon état dessus.
L'hiver dernier j'était resté en pneus été vu que j'ai une autre voiture en roues hiver, du coup ca fait fort longtemps que je n'ai pas monté ces roues tole. Cet hiver avec la loi neige je n'ai pas fait le malin et j'ai remonté les roues hiver.
Je commence à me demander si ces fameuses jantes tole ne pourraient pas être responsables. Le plus simple serait de remonter les roues été, mais la ils annoncent beaucoup de neige.

Est ce que le plaquage des roues peut avoir un impact sur le disque? Les jantes tole sont... normales, les jantes alu ont un centreur en plastique dur vraiment bien ajusté sur les moyeux
Je n'ai aucune preuve que ces jantes vont bien sur la voiture. Aucune trace de frottement en tout cas.

V

Edit: quelques vérifs
-amortisseurs bien serrés
-butées d'amortisseurs ou il faut (en haut je ne vois aucune butée mais le ressort est entier avec une pastille verte en bout de spire, en bas c'est dedans)
-bielette de barre stab: pas de jeu
-direction: pas de jeu
-rotule de suspension: pas de jeu

-le plomb interieur de la jante gauche est étrangement brillant coté passage de roue :?:

Mais... silent bloc de reprise de couple coupé coté droit

Est ce que ca explique le bruit? Aucune idée. Est ce que ca se change sans pont ce truc?
En attendant je vais commander les vis et spacers, on voit clairement que ca bouge a ce niveau la, ca ne sert à rien d'investiguer plus loin tant que c'est pas fait cyp


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 9 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème claquement moteur (tac tac tac) 2.0 tdi 150

[ Aller à la page: 1, 2, 3 ]

dans Problèmes Mécanique

stefaudi

54

760

01 Nov 2022, 18:04

A3.2.0.140. Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [A3 8P] Problème de claquement moteur

dans Problèmes Mécanique

lovedodz

3

32

28 Jan 2023, 20:10

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [ref] capteur de vitesse arrière gauche

dans Références Officielles des Pièces A3 8V

Toine59

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Rech réf capteur de vitesse arrière gauche

dans Références Officielles des Pièces A3 8V

Toine59

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.102s | 20 Queries | GZIP : Off ]