Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 28 Oct 2021, 19:34

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 85 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
MessagePosté: 20 Sep 2021, 05:15 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1803
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Perso, je sais pas si c'est possible, ah moins que ... tu as la facture du changement de la culasse ?
Si non, va chez Audi et demande l'historique de la voiture.

Le truc à faire, pour moi c'est un test de pression du circuit Ldr à froid et à chaud.



Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 05 Oct 2021, 20:18 
Audiste Timide
Audiste Timide

Inscription: 15 Juin 2021, 00:40
Messages: 67
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
C'était l'huile finalement. J'ai remis la 10w40 (pas du tout à la norme) et ça ne fume plus du tout. Selon le mécanicien, la 5w40, plus fluide, monte par les pistons et brûle.

Je mettrais le circuit de LDR sous pression pour trouver la fuite dans les prochaines jours.

Ps: effectivement disparu le problème de démarrage à froid, tout seul.


Haut | Bas
MessagePosté: 06 Oct 2021, 19:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1803
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok pour le retour.

Oui, l'huile trop fluide pour certain moteur, peut causer de gros dégâts.

Dans mon cas, bielle sur un moteur 205 tu 1l1 carbu.
J'ai mis ce que j'avais sous le coude et à force de taper des ruptures, le moteur n'a pas apprécié.

Tant mieux pour les départs à froid mais ça aurait été mieux de savoir.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 07 Oct 2021, 16:26 
Audiste Timide
Audiste Timide

Inscription: 15 Juin 2021, 00:40
Messages: 67
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
Dites, quand j'ai une baisse de LRD et que le témoin sur le TDB s'allume, je trouve le niveau à genre 3 centimètres en dessous de la ligne MIN, et dès que j'ouvre le bouchon le niveau remonte, avec des sortes de bulles, jusqu'à dépasser la ligne MIN et se stabiliser.

C'est pas normal c'est ça ? C'est un symptôme de joint de culasse HS même si je n'ai pas mayo dans le bocal et que mon huile ne change pas de couleur ? Vous confirmez ?


Haut | Bas
MessagePosté: 07 Oct 2021, 20:08 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1803
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Normal que tu te pose la question vu que tu as le bkd de 2004 mais tant que le niveau revient, je pense pas que ce soit ça.

La culasse poreuse, consomme le ldr (voir tout les sujets là dessus sur le forum).

Maintenant, faudrait chercher la cause.

Est-ce que cela le fait tout le temps ?
Si oui, est-ce que le niveau revient toujours au même endroit (faire un trait pour contrôler) ?



Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 07 Oct 2021, 20:16 
Audiste Timide
Audiste Timide

Inscription: 15 Juin 2021, 00:40
Messages: 67
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
Je me suis pas bien fait comprendre. Le niveau de LDR remonte quand j'ouvre le bouchon, mais jamais au niveau ou il était avant.

Maintenant j'en remets pratiquement 500ml tout les 10 jours, je ne sais pas où va toute cette flotte.

Ça consomme 1,5L par mois alors que je ne roule que genre 20km par jour.


Haut | Bas
MessagePosté: 08 Oct 2021, 16:04 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1803
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

C'est soit la culasse dite poreuse ou une fuite sur le sol par exemple, radiateur egr, bouchon bleu, ect ....


Pour la culasse poreuse, je pense qu'un test de pression à chaud devrait se voir .

Mettre un carton sous la voiture après avoir rouler pour voir si fuite.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 15 Oct 2021, 12:32 
Audiste Timide
Audiste Timide

Inscription: 15 Juin 2021, 00:40
Messages: 67
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
Hello,

Alors:

Carton au sol : RAS

Test de pression : le gas, avec sa petite pompe manuelle et 1 bar de pression n'a rien trouver, mais avec son matériel archaïque je dirais que la fiabilité est de 90%,a refaire ailleurs éventuellement.

J'ai mis un bouchon bleu tout neuf : même problème, mais ce bouchon n'est d'une marque X par original, fiable ou pas..

Ce qui est intéressant : toujours cherchant a comprendre le souci, j'ai bricoler l'ancien bouchon et l'ai forcer à laisser passer un tout petit peu de pression, result : plus aucun manque de liquide, ça ne bouge plus !

Mais le circuit LDR n'est plus étanche, quand j'ouvre le bouchon bricolé ça ne fait plus le petit pschit habituel.

Donc conclusion : quand le circuit LDR est fermé, quelque chose y met beaucoup de pression et le vas d'expansion pousse le liquide, où il vas je sais pas, mais si j'ouvre le bouchon (neuf) il remonte mais a un niveau inférieur, donc il a dû s'échapper par je sais pas où.
Quand le bouchon n'est pas étanche, rien ne se passe, mais c'est pas une solution a long terme, le LDR va s'oxyder rapidement au contact de l'air.

Test CO2 donc et si positif: joint de culasse, c'est bien ça ?


Haut | Bas
MessagePosté: 15 Oct 2021, 20:23 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1803
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Oui pour le test .

Ok pour le bouchon mais oui, si la pression est trop forte, la pression bien sortir quelque part comme tu dit mais si tu ne trouve rien sur le sol, c'est éventuellement la culasse .
D'où ce test de co2.

Tu as toujours de la fumé blanche ?
Avec ou sans le bouchon percé.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 15 Oct 2021, 21:27 
Audiste Timide
Audiste Timide

Inscription: 15 Juin 2021, 00:40
Messages: 67
Département: Maroc

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2004
Non je n'ai plus eu de fumée blanche après avoir mis le 10w40, quelque soit le bouchon.

Merci pour ton aide [emoji4]


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 85 messages ]  Aller à la page Précédente  1, 2, 3, 4

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Semrush - [Bot] et 13 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

dans Problèmes Mécanique

6temAudi

4

333

08 Nov 2020, 12:21

6temAudi Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Probleme de demarrage

dans Problèmes Electrique ou Electronique

Oscar

4

286

07 Nov 2020, 12:50

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [A3 8P] 1.9D 105 - demarrage impossible

dans Problèmes Mécanique

Gm1212

24

521

07 Juil 2021, 14:48

nass8131 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. A3 8P Démarrage impossible

dans Problèmes Electrique ou Electronique

squall90

1

152

15 Mar 2021, 13:33

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Grincement au demarrage

dans Problèmes Mécanique

nicogilli

3

168

20 Mai 2021, 21:51

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.162s | 21 Queries | GZIP : Off ]