Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 18 Juil 2024, 19:08

Heures au format UTC + 1 heure




 [ 22 messages ] 
Auteur Message
MessagePosté: 04 Jan 2011, 11:55 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 13 Oct 2009, 21:40
Messages: 8294
Localisation: Val d'Europe (77)
Département: 77

Audi S3 2.0 TFSI 265Ch
S de Juil 2007
Les problèmes mécanique les plus souvant rencontrés

Ce topic est distiné à facilité la recherche sur le forum, merci de ne pas y poser de questions.

Avant de posé votre question dans le/les topic concerné(s), veuillez svp, faire un passage au VAG-COM (si possible), Merci
Merci également de poster dans les topics déjà existants (cf: les lien ci-dessous)


Q : J'ai des pertes de puissance, mais lorsque je coupe et remet le contact, la puissance revient. à quoi est-ce dû?
R : Elles sont dûe à plusieurs possibilitées de pannes. Soit le capteur de pression turbo est defectueux, soit votre turbo est grippé (valable pour TDI 105, 140, 170).
lien :Topic "Plus de Puissance"

Q : J'ai des accoups moteurs, à quoi est-ce dû?
R : Dans la plus part des cas, un nettoyage (ou changement) de la vanne EGR est recommandé

Q : J'ai des problèmes de démarrage à chaud, mais a froid elle démarre au quart de tour, à quoi est-ce dû?
R : Veuillez vérifier votre batterie si elle a plus de 3 ans, un changement peut etre nécessaire. si la batterie est bonne/neuve, veuillez vérifier votre démarreur, il est certainement fatigué.
lien :Topic "Problème démarrage à chaud mais pas à froid"

Q : J'ai le voyant moteur, qui c'est allumé, quel est le problème?
R : Pour bien identifier votre souci, il est nécessaire de faire un diagnostique au VAG-COM pour connaitre la raison de l'allumage du voyant.
lien :Topic "Voyant moteur allumé"

Q : Ma voiture pert du liquide de refroidissement, pourquoi?
R : Cela peut etre dû a une fuite du circuit de LDR, le radiateur des gazs d'échappements qui est percé, ou dans le pire des cas, votre culasse qui est poreuse

Q : Ma voiture tremble à chaud, secousse à bas régime, passage des vitesses parfois difficile, etc (tous ces paramètres ne sont pas obligatoirement ensemble)
R : Cela peu être du au volant moteur bi-masse qui commence à être fatigué
lien :Topic "Problème volant moteur / embrayage"


info : ce topic est en cours de réalisation, il sera complété par la suite.


Haut | Bas
MessagePosté: 03 Jan 2012, 10:26 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 03 Jan 2010, 12:19
Messages: 16125
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
on peut ajouter

Q : Ralenti instable
R : En cause : Boitier papillon ou Sonde de température ou Alternateur ou Régulateur de ralenti

Q : Bruit de cliquetis en tournant
R : Vous percevez un bruit répété "clic clic ..." lorsque vous prenez un virage à basse vitesse ?
Le problème peut venir d'un de vos cardans ou plutôt d'un des soufflets qui s'est percé. Un soufflet est formé en caoutchouc et recouvre la rotule du cardan de manière à faire baigner cette dernière dans de l'huile. Lorsque ce dernier se crève toute l'huile est perdue et le système devient bruyant (et donc particulièrement en virage)


Q : Perte de puissance / à-coups / retard à l'injection
R : En cause : Problème de débitmètre ou Problème de turbo ou Vanne EGR ou Injecteurs ou Calculateur d'injection

Q : accélérations anormalement bruyantes
R : Problème d'injecteur

Q : fumée noire à l'échappement
R : changement de votre filtre à huile + changer le filtre à gasoil + Il est nécessaire de temps à autre d'accélérer franchement (jamais à froid) pour bruler les dépots qui s'accumulent dans votre moteur.

Q : fumée blanche à l'échappement (diesel)
R : le joint de culasse n'est pas assez étanche et il peut céder ou culasse fissurée / poreuse

Q : Tableau de bord complétement éteint par intermittence
R : http://www.tobozzo.free.fr/html/pb-voiture/audi-a3/index.htm


Dernière édition par loebi le 24 Jan 2012, 11:01, édité 3 fois.

Haut | Bas
MessagePosté: 04 Jan 2012, 11:50 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 03 Avr 2009, 16:34
Messages: 2803
Localisation: 91
Département: 91

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Sep 2007
@ Loebi : :hello: l ami
Tu peux aussi rajouter culasse fissurée / poreuse pour la fumée blanche à l échappement :wink:


Haut | Bas
MessagePosté: 04 Jan 2012, 12:13 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 03 Jan 2010, 12:19
Messages: 16125
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
c'est fait, merci david :merci:


Haut | Bas
MessagePosté: 16 Jan 2012, 23:06 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 12 Nov 2011, 21:27
Messages: 108
Département: 94

Audi A3 1.8 TFSI 160Ch
Ambition de Oct 2010
meme sur une essence 2.0L fsi ??? car la mienne fume blanc.


Haut | Bas
MessagePosté: 21 Jan 2012, 10:11 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 03 Jan 2010, 12:19
Messages: 16125
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
ca concerne plutot les diesel :wink:


Haut | Bas
MessagePosté: 18 Sep 2012, 10:57 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 02 Fév 2012, 22:38
Messages: 12236
Localisation: Strasbourg
Département: 67

Autre Audi Autre
S-Line de Mar 2012
:hello:
Je me permet d'ajouter une expérience perso pour le tableau qui se réinitialise/s'éteint tout seul et moteur qui se coupe en roulant: faisceau moteur HS


Haut | Bas
MessagePosté: 21 Sep 2012, 16:42 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Sep 2012, 16:26
Messages: 125
Localisation: Bordeaux
Département: 33

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
Salut !

Un petit soucis récurrent mais que je ne vois pas apparaître ici même alors je le mets : Il s'agit d'un problème de carrosserie intérieur, au niveau du système Easy Entry (uniquement sur 3 portes). Une petite pièce en plastique se casse et du coup quand on bascule le siège en avant celui-ci ne glisse plus sur les rails.
Référence des pièces : 1K3881132B pour le passager et 1K3881132C pour le conducteur.. coût 1.20 et 15 min de montage.

J'espère que ça aidera. ;) (c'est déjà super connu je pense)


Haut | Bas
MessagePosté: 21 Sep 2012, 16:46 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 03 Jan 2010, 12:19
Messages: 16125
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
ici c'est plutot la FAQ des problemes mecaniques, que la FAQ des problemes de piece interieur :wink:

_________________
Loebi
Les règles du forum à respecter !!
Posez vos questions dans les topics existants, au lieu de créer systématiquement un nouveau sujet.
Commencez par faire une recherche. Nous sommes une communauté pas un dû.
La modération se réserve le droit de supprimer les messages et topics ne respectant pas les règles et la lisibilité.


:arrow: Tout sur l'A3 : versions, motorisations, restylage, rappels, fiabilité

:arrow: FAQ Problèmes mécaniques récurrents

:arrow: Présentation de ma nouvelle


Haut | Bas
MessagePosté: 21 Sep 2012, 18:01 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 20 Sep 2012, 16:26
Messages: 125
Localisation: Bordeaux
Département: 33

Audi A3 2.0 TDI 140Ch
S-Line de Fév 2006
ça marche en plus, j'ai vu le titre avant lol. x)


Haut | Bas
MessagePosté: 10 Mar 2013, 00:39 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 02 Mar 2013, 17:56
Messages: 59
Localisation: France
Département: Europe

Audi A3 2.0 TDI CR 140Ch
Ambiente de Juin 2012
Grodada91 a écrit:
@ Loebi : :hello: l ami
Tu peux aussi rajouter culasse fissurée / poreuse pour la fumée blanche à l échappement :wink:


ou radiateur de la vanne egr HS pour mon cas.


Haut | Bas
MessagePosté: 08 Avr 2013, 11:11 
Audiste Timide
Audiste Timide

Inscription: 16 Oct 2012, 09:09
Messages: 37
Département: 93

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juin 2006
Bonjour,

Concernant les accoups lors de l'accéleration, je commence à les sentir, surtout quand le véhicule n'est pas tout à fais chaud.

Dès que j'ai fais quelques accélerations et que le moteur est chaud, il n'y a plus d'accoup.

Je viens de nettoyer la vanne EGR (qui à moins d'un ans) et le volet d'admission (qui etait vraiment très sale) et c'est toujours pareil.

Pour information, j'ai le voyant moteur allumé depuis deux mois, je doit changer le volet d'admission (d'où le néttoyage).

Merci pour vos remarques.


Haut | Bas
MessagePosté: 08 Avr 2013, 12:23 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 03 Jan 2010, 12:19
Messages: 16125
Localisation: 75 et 45
Département: 75

Véhicule non VAG Autre
Autre de Juil 2015
scan au vagcom à faire

_________________
Loebi
Les règles du forum à respecter !!
Posez vos questions dans les topics existants, au lieu de créer systématiquement un nouveau sujet.
Commencez par faire une recherche. Nous sommes une communauté pas un dû.
La modération se réserve le droit de supprimer les messages et topics ne respectant pas les règles et la lisibilité.


:arrow: Tout sur l'A3 : versions, motorisations, restylage, rappels, fiabilité

:arrow: FAQ Problèmes mécaniques récurrents

:arrow: Présentation de ma nouvelle


Haut | Bas
MessagePosté: 08 Avr 2013, 17:02 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Nov 2010, 22:13
Messages: 4
Localisation: Belgique
Département: 04

Audi A3 1.6 TDI CR 105Ch
Ambition de Jan 2010
Bonjour,
je ne sais pas si certains on eut le cas mais apres 3 ans de bons et loyaux services... premierepanne serieuse
je precise que je possede une a3 1.6 tdi 105 et je viens de devoir remplacer le radiateur de refroidissement des gaz echappements...
réparation annoncée a 1200€ en concession et apres une petite gu...... ramenée a 700€ c'est deja mieux mais enfin.
Soit je récupere ma voiture et la apres plusieurs jours je prends l'autoroute pour me rendre en Allemagne et constate
un manque flagrant de reprise en 4 et 5 eme et peut etre en 3 eme mais moins flagrant
Quelqu'un a deja eu le cas? sinon je vous tiendraiau courant je passe en concession cette semaine.
merci


Haut | Bas
MessagePosté: 08 Avr 2013, 17:09 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 02 Mar 2013, 17:56
Messages: 59
Localisation: France
Département: Europe

Audi A3 2.0 TDI CR 140Ch
Ambiente de Juin 2012
Faut que tu contactes audi je pense pour qu'ils te prennent en garantie constructeur...3 ans c'est pas normal. tu dois changer le radiateur, donc tu as une fuite de ldr aussi alors.


Dernière édition par scuba doux le 08 Avr 2013, 18:16, édité 1 fois.

Haut | Bas
MessagePosté: 08 Avr 2013, 17:13 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Nov 2010, 22:13
Messages: 4
Localisation: Belgique
Département: 04

Audi A3 1.6 TDI CR 105Ch
Ambition de Jan 2010
Merci pour votre reponse,
en fait je me suis peut etre mal exprime
mais c'est pas le radiateur de ldr mais le radiateur des gaz echappement si j'ai bien compris juste avant le fap


Haut | Bas
MessagePosté: 08 Avr 2013, 17:38 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 02 Mar 2013, 17:56
Messages: 59
Localisation: France
Département: Europe

Audi A3 2.0 TDI CR 140Ch
Ambiente de Juin 2012
Moi j'ai eu une Moi j'ai eu une fuite ldr par le radiateur egr, à 20000km...pris en charge audi avec voiture de location (3 semaines bloquée)
on parlait du même radiateur je pense.


Haut | Bas
MessagePosté: 20 Juil 2013, 14:54 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 18 Oct 2012, 23:24
Messages: 34
Département: 59

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Nov 2004
bonjour comment savoir quand on a une coupure de turbo s'il s'agit du turbo en lui même, du capteur de suralimentation ou du wesgate?


Haut | Bas
MessagePosté: 24 Mar 2014, 20:05 
Nouveau Membre
Nouveau Membre

Inscription: 22 Mar 2014, 18:36
Messages: 4
Localisation: ARDECHE
Département: 07

Audi A3 2.0 TDI 140Ch
S-Line de Mai 2009
Bonsoir à tous et toutes,

J'ai un problème de bloc serrure coté conducteur. Un jour la porte s'ouvre normalement, et un autre jour, faut que j'ouvre avec la clée. Audi m'annonce que le bloc serrure est HS.
Est ce compliqué à démonter et à changer ? Et faut il reprogrammer ensuite quelque chose ?? Merci d'avance avant de me lancer moi même dans la réparation !!!!!!!!!!!!!!!


Haut | Bas
MessagePosté: 20 Aoû 2014, 16:37 
Nouveau Membre
Nouveau Membre

Inscription: 06 Mai 2014, 13:17
Messages: 9
Département: 31

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Jan 2006
Salut a tous
Pour revenir sur mon soucis de démarrage a froid difficile plus fumée blanche et ralenti instable j'ai passe la voiture au vagcom résultat erreur sur bougie cylindre un et deux!
Je change donc mes bougies et le problème est encore la!
J'ai remarqué en les changeant qu'il y avait une légère entaille sur le câble de la bougie deux on voit donc le câble et de l'huile doit donc entrer en contact direct! Serait ce la cause du problème? Je pense que ça y joue mais quelqu'un a t'il déjà rencontré ça?
Je pense changer mon filtre a gasoil au passage histoire de et éventuellement le faisceau injecteur/bougie mais Audi me dit qu'il coûte 117€!!!
Quelqu'un a t'il une autre piste? Ou me confirmer que ce fameux faisceau coûte si cher!
Merci a tous!


Haut | Bas
MessagePosté: 15 Sep 2014, 21:35 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 19 Mar 2013, 22:18
Messages: 380
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition de Mai 2008
Salut à tous pour ma par problème de démarrage à chaud + huile dans le gasoil (et je crois quelle me rajoute aussi du gasoil dans l'huile). Pompe tandem (défaut courant sur passat B6 et sur A3 IP)
Je fais la réparation mercredi si tout va bien mais j'ai vu que je suis loin d'etre le seul ...

Je pense que tu peux le rajouter dans le problème de démarrage à chaud.


Haut | Bas
MessagePosté: 22 Nov 2014, 18:43 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 26 Fév 2014, 15:08
Messages: 235
Département: 02

Audi A3 1.9 TDI 105Ch
Ambiente de Nov 2004
salut à tous, mon ralenti monte à 1000 tr au lieu de 800, ici est dit que les causes sont :
"Q : Ralenti instable
R : En cause : Boitier papillon ou Sonde de température ou Alternateur ou Régulateur de ralenti "

le fait que j'ai deux bougies de préchauffage fatigué (bloc 1 et 4 si je me souviens bien) peut il y faire aussi ?


Haut | Bas
 [ 22 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 9 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.213s | 21 Queries | GZIP : Off ]