Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 31 Jan 2023, 07:42

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
MessagePosté: 13 Jan 2023, 16:03 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 25 Mar 2014, 19:51
Messages: 33
Département: 64

Audi A3 2.0 TDI 140Ch
Ambiente de Avr 2006
Hello

J'avais une flaque de liquide lave glace sous la voiture à chaque fois que je remplissais le bocal.

Après démontage, voilà le problème :
https://youtube.com/shorts/od0AEpOK4L0

J'ai du coup tenté de démonter ce coude... impossible !! Il y à une astuce pour y arriver ? le sortir de la pompe ok mais le sortir du tuyau ...
J'ai pensé à chauffer un peu le tuyau mais j'ai peur que lorsque je présenterai le nouveau coude dans le tuyau ça ne soit plus assez serré !

Vous en pensez quoi ?


Haut | Bas
MessagePosté: 17 Jan 2023, 18:46 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 25 Mar 2014, 19:51
Messages: 33
Département: 64

Audi A3 2.0 TDI 140Ch
Ambiente de Avr 2006
Re,

Bon ben du coup j'ai essayé de colmater ma fuite de différentes manières :

En mode goret avec du silicone, ça perlait encore
En mode encore plus goret avec de la colle chaude, la colle n'adhérait carrément pas

Je suis parti en magasin de bricolage, j'ai pris du scotch soit disant à prise immédiate et résistant à de fortes pressions (adapté pour tuyau pvc, plastique, piscine etc etc etc...), résultat de la daube, je l'ai mis en l'enroulant sur lui même sur plusieurs tours, je reviens de lendemain, le scotch était parterre !

Du coup je me suis dis que le plus simple était peut-être le mieux, j'ai pris du scotch d'électricien, j'ai enroulé quelques tours, j'ai attendu un jour, ça n'as pas bougé, rempli le réservoir, rien, mis en route le lave glace, rien, plus de fuite... Ça tiendras ce que ça tiendra, on verra.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Lave glace avant pas de pression

dans Problèmes Mécanique

titis14

3

48

05 Jan 2023, 14:51

christopheric Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Modification jet lave vitre

dans Problèmes Extérieur

jay

4

41

09 Jan 2023, 17:31

jay Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Fuite liquide refroidissement & plus de chauffage

dans Problèmes Mécanique

cedre

5

356

18 Fév 2022, 08:05

cedre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. fuite d'huile durite admission/sifflement acceleration

dans Problèmes Mécanique

pierrepaul

4

59

16 Nov 2022, 21:12

pierrepaul Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Essuie glace arrière

dans Problèmes Electrique ou Electronique

Kerto

1

104

29 Mai 2022, 22:38

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.118s | 20 Queries | GZIP : Off ]