Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Fév 2023, 10:53

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 5 messages ] 
Auteur Message
MessagePosté: 21 Jan 2023, 09:40 
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2023, 14:43
Messages: 5
Département: 34

Audi A3 2.0 TDI 140Ch
Attraction de Sep 2009
Bonjour le forum
Cette nuit sur l'autoroute en roulant
Régulateur a 130 ,poste allumé
Après avoir pris la route et fait 1h sur l'autoroute un voyant tableau de bord d'une grosse batterie et avec comme message se recharge en cours de route...
Peu de temps après quelques km plus de lumière ,plus de radio ect et op sur le bas côté plus de batterie.
Audi A3 2litres tdi facelift de 2009

Des pistes d'après vous ? Batterie , alternateur ?
Merci


Haut | Bas
MessagePosté: 21 Jan 2023, 12:00 
Nouveau Membre
Nouveau Membre

Inscription: 11 Sep 2022, 17:52
Messages: 7
Département: 21

Autre Audi Autre
Autre de Mai 2006
Alternateur....


Haut | Bas
MessagePosté: 21 Jan 2023, 13:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2630
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Idem, alternateur.

Simple à vérifier....
Tu prend un multimètre en volts continu et tu mesure la tension moteur tournant qui doit être autour des 14v



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 21 Jan 2023, 15:24 
Nouveau Membre
Nouveau Membre

Inscription: 17 Jan 2023, 14:43
Messages: 5
Département: 34

Audi A3 2.0 TDI 140Ch
Attraction de Sep 2009
Merci pour ces premières réponses.
Bon il a fallut que j'achète une news batterie neuve

Je vous explique pourquoi.
Un ami est venu avec des câbles pour la démarrer.
Elle a démarré mais des les câbles débrancher op elle se coupe.
J'étais à 150 bornes de la maison ...donc jsuis vite aller chercher une batterie neuve aujourd'hui pour pouvoir revenir avec la voiture a la maison
Avec une batterie plein evidameent j'ai pu rentrer ,je n'ai pas mis en route les phares ni radio ni chauffage par sécurité.

Donc j'ai sûrement acheter cette batterie pour rien mais c'était mon seul moyen de rentrer aussi rapidement


Haut | Bas
MessagePosté: 21 Jan 2023, 21:40 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11433
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,

Merci de nous présenter ta voiture dans la section appropriée, en respectant le modèle préconisé, condition requise avant de demander de l’aide d’ordre technique comme indiqué lors de ton inscription.
En attendant, je verrouille ce topic.

Modèle de présentation :
"Consigne de présentation"

Merci de ta compréhension

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Pas de voyant préchauffage ni voyant moteur

dans Problèmes Mécanique

Jerome290i

13

136

13 Sep 2022, 19:41

dams24000 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Plus d'instrumentation suite à problème batterie

dans Problèmes Electrique ou Electronique

Flo34170

9

89

29 Déc 2022, 19:44

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Garantie et Prix Batterie traction Audi

dans Garages des A3 8Y Hybrid

MacGivre

0

100

29 Oct 2022, 18:05

MacGivre Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant moteur A3 8V

dans Problèmes Mécanique

Flo07

6

342

24 Mar 2022, 15:50

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. A3_1.9L_TDI_2006- Ne demarre plus et voyant moteur

dans Problèmes Mécanique

KitKat59

7

86

02 Jan 2023, 23:49

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.129s | 20 Queries | GZIP : Off ]