Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Mai 2022, 00:07

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 10 Mai 2022, 20:46 
Nouveau Membre
Nouveau Membre

Inscription: 03 Juin 2018, 13:43
Messages: 11
Département: 78

Audi A3 2.0 TFSI 265Ch
S de Jan 2010
Bonjour à tous ! :hello:

Depuis à peu près 1 mois, les ventilateurs du radiateur se mettent en marche après coupure du contact. Principalement lorsque le moteur est chaud (ne le fait pas sur petit trajet).
Je n'ai jamais eu ce phénomène depuis 3 ans.
J'ai fait changer l'embrayage en fin d'année dernière donc je ne sais pas si c'est lié. (la garage aurait-il rebrancher / réparer un fil défaillant ?)
Savez-vous si ce déclenchement est normal ? (je dirai à priori oui, pour évacuer l'air chaud sous le capot)

Le véhicule : S3 8P 2010, 138 000km
Si d'autres propriétaires du même modèle pouvaient me réconforter :prier:

Merci à vous ! :merci:


Haut | Bas
MessagePosté: 10 Mai 2022, 21:50 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2209
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Généralement, non .
Mais peut-être que la température moteur est élevée.

Attend d'autres avis.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 18 Mai 2022, 16:40 
Nouveau Membre
Nouveau Membre

Inscription: 08 Avr 2022, 12:18
Messages: 5
Département: 84

Audi A3 2.0 TDI 140Ch
Autre de Mar 2003
Bonjour
Tiens presque même souci que moi : aujourd'hui (fait 32°) j'ai roulé une bonne centaine de bornes et à l'arrêt, moteur stoppé, ventilateur qui tourne plein pot
J'ai attendu une dizaine de minutes qu'il s'arrête spontané, capot ouvert, mais sans succès : j'ai fini par débrancher le- de la batterie (c'était déjà arrivé une fois l'été dernier et résolu en devissant un peu le bouchon du vase d'expansion) donc ça m'interpelle vraiment aussi (elle a 220.000 km...)
Problème de sonde/capteur ? je reste attentive aux retours des uns et des autres


Haut | Bas
MessagePosté: 18 Mai 2022, 20:31 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2209
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

As-tu changer le bouchon de ton case d'expansion ?

Car y a un clapet comme les cocotte minute qui lâche la pression quand elle dépasse une certaine température/pression.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 19 Mai 2022, 06:50 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 28 Jan 2020, 14:38
Messages: 72
Département: Belgique

Audi A3 1.6 TDI CR 105Ch
Ambiente de Fév 2014
Bjr,

ne serait ce pas lié à régénération du filtre à particules? J'ai ce même symptôme avec mon A3 8V 1.6TDI car je roule très peu et sur de courtes distances.

Bonne journée,

Serge


Haut | Bas
MessagePosté: 19 Mai 2022, 21:35 
Nouveau Membre
Nouveau Membre

Inscription: 03 Juin 2018, 13:43
Messages: 11
Département: 78

Audi A3 2.0 TFSI 265Ch
S de Jan 2010
Audette a écrit:
Bonjour
Tiens presque même souci que moi : aujourd'hui (fait 32°) j'ai roulé une bonne centaine de bornes et à l'arrêt, moteur stoppé, ventilateur qui tourne plein pot
J'ai attendu une dizaine de minutes qu'il s'arrête spontané, capot ouvert, mais sans succès : j'ai fini par débrancher le- de la batterie (c'était déjà arrivé une fois l'été dernier et résolu en devissant un peu le bouchon du vase d'expansion) donc ça m'interpelle vraiment aussi (elle a 220.000 km...)
Problème de sonde/capteur ? je reste attentive aux retours des uns et des autres

:hello:
Sauf que moi le ventilateur s'arrête spontanément en moins de 3 minutes :?

toze60 a écrit:
Slt

As-tu changer le bouchon de ton case d'expansion ?

Car y a un clapet comme les cocotte minute qui lâche la pression quand elle dépasse une certaine température/pression.

Envoyé de mon SM-A536B en utilisant Tapatalk

:hello:
Je vais regarder de plus près mais non je ne l'ai pas changé :?

viper a écrit:
Bjr,

ne serait ce pas lié à régénération du filtre à particules? J'ai ce même symptôme avec mon A3 8V 1.6TDI car je roule très peu et sur de courtes distances.

Bonne journée,

Serge

:hello:
J'ai déjà vu ce problème sur d'autres topics, mais comment être certain que c'est la source de ce déclenchement car je ne l'ai jamais eu en 3 ans :?

Merci à vous pour vos réponses :merci:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Coupure Audi Concert III + Prise aux

dans Audio & électronique embarquée

titi10000

5

196

27 Aoû 2021, 14:59

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Coupure injection en fonction du niveau du plein d'essence

dans Problèmes Mécanique

Vince McDiot

7

331

01 Déc 2021, 14:47

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Véhicule reste allumer après avoir couper le contact

dans Problèmes Mécanique

Do_vdb

2

166

30 Aoû 2021, 12:42

Do_vdb Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.167s | 20 Queries | GZIP : Off ]