Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 03 Juil 2022, 21:53

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 16 messages ] 
Auteur Message
MessagePosté: 17 Nov 2021, 18:13 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
Bonsoir,

Je me permets de déposer ma demande juste avant d’utiliser la fonction recherche car avec mon apprenti nous avons arrêté de travailler pour monter un attelage et j’ai peur de passer la soirée sur internet sans trouver de réponses exactes et il faut qu’on puisse finir demain, svp :D

Voiture : Audi A3 8P 2007, TDI 2.0 170cv Quattro

Problèmes rencontrés :

- On a démonté et remonté les feux AR, surement remis le contact sans les feux, je ne sais plus trop, mais le résultat est que le feu arrière gauche ne marche plus (feu de frein ok), le feu de frein arrière droit ne marche plus (feu ok), les clignos sont ok sur les deux … assez étrange …

- Je ne sais pas sur quels fils me ponctionner pour alimenter la prise de l’attelage parce que le +12v n’arrive sur aucun fils, d’aucune des deux cosses, peut importe la position de la clé ou de la commandes des phares, clignos … Si vous avez un Schémas sur ? Sinon je vais devoir mettre des sucres et y aller a tâtons …

Feu AR gauche (5 fils) :

1 : Marron
2 :
3 : Blanc / Noir
4 : Blanc
5 : Blanc / Jaune
6 : Gris / Noir



Feu AR droit (5 fils) :

1 : Bleu / Rouge
2 : Gris / Rouge
3 : Noir / vert
4 : Blanc
5 : Marron
6 :


D’avance merci !!
Michael.


Dernière édition par Mike135i le 17 Nov 2021, 18:36, édité 1 fois.

Haut | Bas
MessagePosté: 17 Nov 2021, 18:29 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11137
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Oula, ça ne se fait pas comme sur les voitures des années 90 !
Pour brancher un attelage sur une A3 8P et les suivantes, il te faut un faisceau spécifique avec un boîtier Canbus, sinon, tu vas perturber toutes l’électronique que la voiture, voire cramer des fusibles et/ou la centrale électrique !

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 17 Nov 2021, 18:38 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
J'ai acheté un faisceau dédié pas d'inquiétudes, sur France Attelage :

"Attelage Audi A3 y compris S-Line (07/08-08/12) RDSOH + faisceau universel 7 broches + boitier électronique

Ref : SCOFAA24AUN


Dernière édition par ZIPPO4594 le 17 Nov 2021, 20:26, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 17 Nov 2021, 18:51 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Passe la valise pour voir les défauts et les effacer.

Pour ton + , permanent ou après contact ?

Sinon, sur la boîte à fusibles, y a des emplacements de libre.
Regarde selon ce que tu veut, permanent ou après contact, la ranger qui correspondra .



Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 17 Nov 2021, 20:05 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
Le + permanent je suis allé le chercher directement vers la batterie, le + après contact je pourrais éventuellement le piquer sur le sub, mais pas d'intérêt particulier puisque pour la remorque ça ne suffit pas, il y a feux et clignos :/

J'ai acheté ca sur Aliexpress récemment, pas encore déballé ^^ :
https://fr.aliexpress.com/item/40012935 ... 6c375LibLF

A quel point ca peut m'aider dans le cas présent ? Le coup des feux reste assez "classique" ?


Haut | Bas
MessagePosté: 17 Nov 2021, 20:30 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11137
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Surtout que sur le sub, il n’y a pas de + après contact. Il y a un + permanent et un remote (en provenance de l’autoradio).
Le câble que tu as commandé ne te servira à rien. C’est un KKL. C’est d’ailleurs précisé dans le descriptif non compatible sur A3 8P).
Il n’est utilisé que sur les vielles vag, et de façon très limitée. Il te faut un vagcom hex-can ou un hex-V2

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 17 Nov 2021, 20:47 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
Alors ce coup la il est fort, le seul modèle non compatible c'est le miens, j'ai du faire ça a la va vite un soir sans lire x)

Dans tous les cas tout cela ne réponds malheureusement a aucune de mes questions :( je n'ai aucun problème de + permanent ou après contact

Je n'ai aucune tension qui arrive dans les cosses (quand elles ne sont pas branchées sur les feux) et les feux ont un fonctionnement étrange.

Le Maron est bien relié a la masse, il bip sur le chassis, mais que je me mette dessus ou sur le chassis, aucune mesure de tension n'apparait sur les 4 autres fils, peut importe si je met phares, clignos, etc


Dernière édition par ZIPPO4594 le 17 Nov 2021, 21:33, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 17 Nov 2021, 21:28 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 20 Juin 2012, 12:42
Messages: 11619
Localisation: Lyon
Département: 69

Autre Audi Autre
S-Line de Déc 2019
J'avais eu un soucis similaire sur la mienne de 2009, je n'arrivais pas à prendre la tension directement sur la cosse des feux, du coup j'avais branché la platine avec les ampoules et pris les différentes tension sur la platine en suivant bien le circuit imprimé et pas eu de problème d'installation avec la technique "à l'ancienne" avec un montage propre soudé sur le faisceau d'origine, donc pas eu besoin de boîtier ou +12v

Inconvénients :
Pour ma pars j'ai du supprimer la surveillance des ampoules via VagCom, et surtout je n'avais pas le multiplexage pour détecter que la remorque est branché pour désactiver les radars de recul en cas de marche arrière (utilisation ponctuelle de la remorque)


Haut | Bas
MessagePosté: 17 Nov 2021, 21:32 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11137
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
J’ai lu la notice de câblage du boîtier « universel » (dailleurs, je me méfie toujours de ce terme !)
pour les modèles compatibles, je lis entre juillet 2008 et janvier 2013, donc pour A3 8P facelift.

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 17 Nov 2021, 21:53 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
Vince... a écrit:
du coup j'avais branché la platine avec les ampoules et pris les différentes tension sur la platine en suivant bien le circuit imprimé


C'est ce que je pensais faire en dernier recours, pas le choix ...


Dernière édition par Mike135i le 17 Nov 2021, 22:02, édité 1 fois.

Haut | Bas
MessagePosté: 17 Nov 2021, 21:58 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
ZIPPO4594 a écrit:
J’ai lu la notice de câblage du boîtier « universel » (dailleurs, je me méfie toujours de ce terme !)
pour les modèles compatibles, je lis entre juillet 2008 et janvier 2013, donc pour A3 8P facelift.


Pour l'attelage, pas le faisceau, mais l'attelage est monté sans soucis.


Haut | Bas
MessagePosté: 18 Nov 2021, 09:22 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Pour le + après contact, faut le prendre sur la boîte à fusible.

Pour ce qui est le repiquage, comme ZIPPO4594 l'a dit, attention, la centrale n'aime pas du tout cela.

Normalement, de souvenir, c'est pas compliqué du tout .
Du débranche et rebranche et test .

Si tu as des soucis de guirlande, c'est qu'il y a sûrement un problème pendant l'installation.
Quand un soucis se passe sur les ampoules, la centrale coupe l'alimentation.
Tu change l'ampoule et la centrale test le circuit et remet le courant.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 19 Nov 2021, 20:54 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2021, 16:33
Messages: 10
Département: 74

Audi A3 2.0 TDI 170Ch
S-Line de Juil 2007
Alors je vous donne quelques nouvelles, l'attelage est installé, j'ai pris mon plus permanent directement sur la boîte à fusible, où la batterie distribue tout.

Malheureusement la voiture est encore sur chandelle pour une autre raison donc je n'ai pas pu le tester la prise avec une remorque.

Les feux ont toujours leur fonctionnement aléatoire, j'attends qu'elle roule à nouveau pour l'emmener effacer les défauts.

Merci :)


Haut | Bas
MessagePosté: 19 Nov 2021, 21:20 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok.

Tu peut prendre une ampoule de 12v/5w et y souder deux fil à l'étain .

Sur le culot, vaut gratter avec une lime pour souder .

Ensuite, tu prend ton schéma de la prise et tester le tout sans remorque.

https://www.la4ldesylvie.fr/images/stor ... telage.jpg

En 3, c'est la masse = fil souder sur le culot.
Et l'autre fil, tu test les 6 autres bornes

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 21 Nov 2021, 23:16 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Demain, j'ai un Touran de 2006 juste pour le branchement du faisceau attelage.
Mon client à posé son attelage lui même mais me confie la partie électrique.

Je prendrais des photos.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 22 Nov 2021, 21:55 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Tiens, voici les photos que j'ai pris.

Sinon, aucun soucis mais je m'attendais plus à une installation plug and play mais non.

Au lieu de prendre les raccords rapides, j'ai préféré souder les fil.

ImageImageImageImageImageImage

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Montage poste non OEM sur Audi A3 2.0 TDI 8P1 de 2007

dans Problèmes Electrique ou Electronique

Neogate

1

187

22 Nov 2021, 18:16

jbprod Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Feux de jour qui ne s'allume plus A3 8V

dans Problèmes Electrique ou Electronique

Ruben974

1

184

31 Aoû 2021, 07:13

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Feux arrière FL A3 3portes

dans Esthétique extérieure

marc60

1

174

02 Aoû 2021, 14:27

Bird97 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Feux arrière stop

dans Problèmes Electrique ou Electronique

Rt78

15

549

01 Sep 2021, 00:59

Rt78 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Feux de hayon qui clignotent en plein phare

[ Aller à la page: 1, 2 ]

dans Problèmes Electrique ou Electronique

vinfac

29

260

09 Avr 2022, 21:23

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.100s | 22 Queries | GZIP : Off ]