Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 06 Déc 2022, 08:33

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 107 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
MessagePosté: 29 Aoû 2022, 12:20 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Elle à tellement pris chère que tout les poussoirs bascule sont tous cassées/fissurés.

Y a même une fissure entre deux soupapes sur chaque cylindre

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Aoû 2022, 13:36 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Ah ouai, quand même !
un distri qui lâche, ça fait un dégât monstre !

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Aoû 2022, 19:53 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt ZIPPO4594

Comme tu dit et encore plus sur un dièsel.

Sur la première photo, un fissure là où est la bougie de préchauffage entre 2 soupapes. (Idem sur les 4).

ImageImageImage

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 30 Aoû 2022, 15:57 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Alors, j'ai mis les 4 injecteurs (date de 2004) du moteur cassé que j'ai récupéré sur mon A3.

Bah, toujours pareil.
Tremblement faible avec fumé bleue pendant 20s.

Donc, vu que c'est toujours les mêmes injecteurs qui se corrige (1 et 3), je suppose que c'est sûrement un joint queue de soupape (ou bougies de préchauffage).

Il me semble avoir tester les bougies (5 volts) mais .... Peut-être que j'ai louper un truc.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Oct 2022, 20:32 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

J'avance pas vite sur mon A3.
Aujourd'hui, j'ai appelé un pote VW et il est passé 2 min.

Pour lui, une bielle de plier et après vérification vag com, ce serais le numéro 3.

Donc, soit je change le moteur pour gagner du temps ou l'ouvrir pour changer juste la bielle.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Oct 2022, 20:41 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Après, tout dépend de ton budget et de ton temps.
Je suis d’être compétent dans ce domaine, mais j’aurai tendance à dire que si tu changes la bielle, te connaissant, tu vas tout checker tant que le moulin est ouvert et du coup tu seras sur de la santé de l’ensemble alors qu’un moteur d’occase, tu auras toujours un doute… mais c’est peut être un raisonnement d’un mec qui n’y connaît rien :heu: :mrgreen:

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Oct 2022, 23:24 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Mon budget, c'est compliqué mais vu que je tiens à cette voiture, je vais dans un premier temps, changer le moteur.
Je connais bien mon moteur.
Tandis que l'autre (que j'ai déjà acheté y a un moment) .... je connais que le beau-frère du propriétaire.
Je vais lui faire confiance.

Je changerai la bielle de mon moteur plus tard car je n'ai vraiment pas de temps libre en ce moment.

Bref, ce qui est cool, c'est que j'ai une piste alors que j'étais parti pour juste échanger les culasses.
Perte de temps si le problème était la bielle.

Merci bien à toi.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 01 Nov 2022, 10:35 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Qui aurait les tarifs Vw pour les coussinets de bielles avec vis et une bielle (ou 4) .
Moteur BKD de 2005 .

Merci

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 01 Nov 2022, 12:19 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Tu as regardé sur carprog2 ? Les prix ne sont peut être pas très précis mais ça donne une idée

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 01 Nov 2022, 13:00 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Mdr, tu as raison.
J'y ai même pas pensé.

[emoji28]

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 01 Nov 2022, 16:50 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8732
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Je peux voir pour te donner les prix mais que mercredi ou jeudi pas avant. Mais moi je les prend sur autodoc ou maxpeedingrods c'est pas mal et moins cher

tu as le code promo SWAP normalement

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 01 Nov 2022, 22:44 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt MacGivre

Ok.
Je connaissais pas maxpeedingrods

Je vais regarder.

J'ai pas eu le temps de regarder aujourd'hui.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 10 Nov 2022, 20:47 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Voilà, culasse et bielle déposé.

J'ai plis cas trouver rapidement une bielle ou les 4 au cas où. Image

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 11 Nov 2022, 12:30 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
La vache, elle est bien tordue la bielle :shock:

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 11 Nov 2022, 21:02 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt ZIPPO4594

Effectivement et elle roulais correctement.
Seul problème, les démarrages du matin et un manque de puissance vers 2000 tr/min.

Je cherche maintenant des bielles sur internet .

Pas mal de personnes me dises de changer le moteur.

Pas simple car celui-là tourne alors que sur internet, compliqué d'être sûr (sauf pro qui garantie leurs moteurs mais voilà les prix).

J'ai remarqué aussi des ronds sur les pistons mais les soupapes sont propres et ont l'air de fonctionner.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 12 Nov 2022, 20:20 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
C’est vrai que si une bielle a pliée c’est que ça a touché !
Tu n’as qu’une seule bielle de tordue ?
Tu as des marques rondes de soupape sur tous les pistons ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 12 Nov 2022, 22:42 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt ZIPPO4594

Y a des ronds sur tout les pistons et de ce que j'ai lu, c'est normal tant que ce n'est pas prononcé.

Et ma bielle s'est tordue car l'huile n'est pas compressible.

J'ai pas encore eu le temps de chercher une ou des bielles.

Je regarde sur leboncoin pour l'instant.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 14 Nov 2022, 20:38 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

J'ai récupéré les bielles d'un moteur qui à eu une distribution cassé.

Je les ai mesurer etc et il son bon.

J'ai choisi le meilleur.
Sur les 4, il y avait 3 avec traces de frottements.

J'attends de recevoir le kit distribution et je remonte le tout.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 16 Nov 2022, 11:00 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Bon, je me suis planter en commandant les coussinets de bielles.
J'ai pris celle du vilebrequin.

Bref, je viens de m'apercevoir que le moteur donneuse a des coussinets 038701 C et D.
Hors sur mon moteur, c'est A et B.

J'ai l'impression qu'au pied à coulisse il y a une infime différence.

Donc, je suppose que c'est en rapport avec le diamètre vilebrequin.

Les deux moteur sont des BKD .

Question : je dois bien commander les coussinets A et B ?
Ce qui est logique pour moi.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 21 Nov 2022, 20:26 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Alors, j'ai commandé les coussinets de bielles chez VAGDISCOUNT.
Livraison rapide.

Bon, j'ai pris un joint de culasse trois trou et au démontage du miens, c'est un deux trou.

Bref, je n'ai pas le temps de recommander.
Du coup, je l'ai monté.

Y a du boulot mais j'ai fini aujourd'hui.
J'ai amorcé durant 10 secondes avant de brancher la prise injecteurs/bougies .

Mais rien .... aller, hop, start pilote et elle démarre.

Trop content mais de courte durée car grosse fuite d'huile le long de joint de culasse.

Franchement, je voyais pas bien mais y avait aussi de l'huile sous la pompe HP.

Donc, démontage et j'ai mis de la patte à joint.

Maintenant, nickel.

Plus cas voir demain matin au premier démarrage si elle broutte encore ou pas .ImageImageImage

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 22 Nov 2022, 12:43 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Quel boulot ! Bravo !
Alors, verdict ? Ça se comporte comment aujourd’hui ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 22 Nov 2022, 13:07 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Skt ZIPPO4594

Merci.
Nickel, elle fume un peu mais sûrement des restes.

Du coup, j'ai été au culot au CT pour voir s'il avait une place et ... nickel, il me là sur le champs .

Et elle est passé au la main.
Juste réglage anti-brouillard avd.

Donc, elle démarre bien et tourne rond.

Pour l'instant, elle tourne avec des injecteurs d'occasion de 2004 .
J'ai encore celle d'origine que je vais les faire contrôler et éventuellement les remettre. Image

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 22 Nov 2022, 20:30 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Super nouvelle ça !
Bien joué :bravo:

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 22 Nov 2022, 22:47 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Oui, c'est clair.
Je suis content que j'ai fini.

J'aurais dû commander deux joints de culasse (2 et 3 trou).

Bon, elle tourne bien.
Je vais pas me plaindre.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 27 Nov 2022, 21:43 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Depuis vendredi, elle fume bleue aux accélérations à froid.

Après, faudrait que je regarde a chaud.

J'espère que j'ai bien mis les segments.
J'avais galéré à remettre le piston.

Affaire à suivre.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 107 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [KRIIMS94] 2.0 TDI 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

KRIIMS94

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [KRIIMS94] 2.0 TDI 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

KRIIMS94

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Yannoch] 2.0 TDI Sportback 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

Yannoch

4

118

27 Avr 2022, 20:46

Yannoch Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [dams24000] 2.0 TDI 140Ch Ambition Luxe - 2004

[ Aller à la page: 1, 2, 3, 4, 5 ]

dans Garages des A3 2.0 TDI 136/140/143

dams24000

104

984

24 Nov 2022, 23:17

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Matlad] 2.0 TDI 140Ch Ambition Luxe - 2008

dans Garages des A3 2.0 TDI 136/140/143

Matlad

0

210

02 Mai 2022, 20:37

Matlad Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.101s | 22 Queries | GZIP : Off ]