Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 26 Sep 2022, 08:00

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
 Sujet du message: [heetmi] 2.0 FSI Ambition 2005
MessagePosté: 08 Aoû 2022, 15:58 
Nouveau Membre
Nouveau Membre

Inscription: 15 Déc 2013, 02:17
Messages: 2
Département: 91

Audi A3 2.0 FSI 150Ch
Ambition de Aoû 2005
Marque : Audi
Modèle et gamme : A3
Année : 2005
Motorisation / Boite : 2.0 FSI BLR / GQP
Couleur : Noir
Kilométrage au moment de l'achat : 110.000

Options d'origines :

- Xénons Plus
- Toit Ouvrant
- Sièges avants chauffants
- Chassis Sport

Options prévues :

- Feux arrières phase 2
- Module Bluetooth (fait !)

Préparation / Personnalisation:

- Vitres teintées Glastint 35% à l'avant 85% à l'arrière (fait !)

Description / commentaires :

Bonjour à tous !

L'histoire de cette voiture est particulière. Pour vous la présenter il faut savoir que c'est une A3 importée d'Allemagne. L'ancien propriétaire y habitait et c'est une première main. Quand j'ai vu l'annonce sur le garage d'un vendeur j'ai eu un coup de cœur, malgré la couleur. L'achat se passe bien, je l'ai acheté pour 9000€ clé en main avec une tonne de facture notamment une pompe à eau, galet tendeur suite à une fuitre d'huile et de LDR quelques années auparavant. La voiture a été suivi chez Audi en Allemagne jusqu'à son import en France.

La voiture à 110.000km au moment de l'achat, je suis allé la chercher à 500km de chez moi (en région parisienne) dans le sud vers Grenoble. Le retour se passe bien, je ne détecte rien d'anormal à la conduite, malgré la chaleur qui avoisinait les 32°c à l'extérieur. Quelques semaines plus tard, les ennuis commencent...

Tout d'abord, ma pédale d'embrayage qui reste au fond 1 fois sur 2, ayant pas mal fait de mécanique (de manière non pro) auparavant je sais que le problème se situe soit au niveau d'une purge mal faite ou alors très vieille (on va y revenir) soit à l'émetteur d'embrayage. Verdict, c'est bien l'émetteur, mon mécano procède à son remplacement ainsi qu'à une purge (forcément)

Problème réglé. La semaine d'après j'ai 2 voyants (ESP et EPC) qui s'allume avec une mise en sécurité du moteur (j'étais à 80km/h au régulateur sur route de campagne). Je me met sur le bas-côté, le ralenti est instable et la voiture tremblotte un peu, je coupe le moteur, j'attends un moment et je redémarre. Plus de voyant, ouf.
Mais 2 autres font leur apparition, l'ESP toujours ainsi que le voyant du volant en rouge. Je roule un peu, tout s'éteint.
Après un coup à la valise, un défaut intermittent au niveau du boitier papillon ainsi qu'un défaut mécanique du système de freinage (je n'ai plus les codes sous la main) une fois effacé tout rentre dans l'ordre, surement un capteur qui déconne vu l'âge de la mémère ça ne serait pas étonnant.

En discutant avec mon mécano et lui faisant part de mes soucis pour passer les vitesses et en entendant le fameux "clac clac" caractéristique d'un VM fatigué, le diagnostique est confirmé. Il m'apprends un VM rigide (ou mono-masse) peut parfois se monter à la place, mais du coup il faut changer aussi la butée ainsi que l'embrayage. Ça tombe bien, c'est justement ce qui était prévu :D
Je commande tout ça sur un site bien connu pour avoir des pièces auto avec la ref de mon VM etc que j'ai pu trouvé sur un ETKA en ligne. Le montage en lui-même se passe bien, je récupère ma voiture la semaine d'après.

Bonne surprise du coup ma voiture roule enfin bien, yessss !! :hop: mais mon bonheur fut de courte durée, les voyants qui c'étaient allumés puis éteint refont leur apparition. J'ai pu me dégoter un vag-com en 18.9 de mémoire, je procède donc à une recalibration du boitier papillon.
Du mieux en ressenti (ou placébo ?) ça à l'air de tourner plus rond.

Les semaines passent et ça roule bien, sauf à haut régime je m'explique.

Avant le changement de mon VM, l'embrayage (qui était encore bon d'ailleurs, pas comme le VM dont un des ressort se baladait tranquillement) à du mal à débrayer comme si qu'il n'y avait pas assez de pression pour pousser la fourchette. Mais en dessous de 3000-3500trs/min pas de problème. Je me dis donc qu'une bonne purge de tout le circuit lui ferait pas de mal (j'avais dis que j'y reviendrai). Mon mécano me fait ça, le liquide qui en sort c'était du coca sans bulle aromatisé au café pour vous donner une idée de la couleur.
On remet du dot 4, et hop c'est reparti ma cocotte. Effectivement il y a du mieux, la pédale d'embrayage est bien plus douce mais le souci de passage de vitesse à haut régime est tjs présent.


Et actuellement j'en suis là, pour vous donner un ordre d'idée ça fait à peine 2 mois jour pour jour que j'ai ma voiture, je l'adore, j'aime son chassis, sa bonne qualité de son, de conception, l'ergonomie (j'ai quasiment eu que des allemandes dans ma vie) et ça me ferait chier de la vendre vu la tune que j'ai mis dedans. En gros j'ai mis environ 2000€ dedans de pièce et main d'œuvre.
Donc voilà, d'après certains mon problème de passage à haut régime pourrait venir d'une mauvaise purge de l'émetteur car sur ma pédale d'embrayage quand j'appuie dessus à la main environ 1/4 de la course ne sert à rien, du coup peut-être que la pédale est en cause aussi, j'en sais rien, en ce moment j'ai plus trop d'idée.

D'autres pensent aussi que le problème vient du VM rigide, car avec l'inertie du moteur à forte charge et haut dans les tours, l'inertie et la force du VM est un peu plus importante qu'avec un bi-masse ça parait logique vu sa conception ceci dit.


PS: les photos seront ajoutés dans la soirée voir demain. La bise :hello:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [KRIIMS94] 2.0 TDI 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

KRIIMS94

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [KRIIMS94] 2.0 TDI 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

KRIIMS94

0

0

01 Jan 1970, 01:00

Invité Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [veedubs] 2.0 TDI 136Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

veedubs

0

110

20 Juin 2022, 08:05

veedubs Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Yannoch] 2.0 TDI Sportback 140Ch Ambition - 2005

dans Garages des A3 2.0 TDI 136/140/143

Yannoch

4

105

27 Avr 2022, 20:46

Yannoch Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [manuboss] 1.6 Attraction - 2005

dans Garages des A3 1.6/2.0 FSI

manuboss

0

207

22 Fév 2022, 12:06

manuboss Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.094s | 20 Queries | GZIP : Off ]