Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 12 Juin 2021, 12:55

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
 Sujet du message: pb option vagcom
MessagePosté: 19 Mai 2021, 13:06 
Nouveau Membre
Nouveau Membre

Inscription: 28 Sep 2020, 14:11
Messages: 4
Département: 12

Audi A3 2.0 TFSI 200Ch
S-Line de Mar 2017
Bonjour,
je possede une A3 tfsi quattro 190 de 2017 phase 2, j'ai voulu rajouter l'option couple et puissance ainsi que l'option G-Meter sur le virtual cockpit les icones ont bien apparus sur le virtual cockpit par contre rien ne bouge en roulant ca reste sur 0.
Sauriez-vous pourquoi les deux options se sont bien activées mais ne réagissent pas?
Merci.

Afficher les indicateurs Power et Torque (sur Audi A3 8V phase 2 uniquement)

[17 – Instruments] → [Codage – 07] → [Assistant Codage Long]
– Octet 15 :
Bit 4 : Cocher « Activer »

Afficher l’indicateur G-Meter sur le Virtual Cockpit (sur Audi A3 8V phase 2 uniquement)

[17 – Instruments] → [Codage – 07] → [Assistant Codage Long]
– Octet 10 :
Bit 2 : Cocher « Display ‘Acceleration’ »


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Son parasite option bose

dans Audio & électronique embarquée

Vic25

5

209

22 Mar 2021, 23:34

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Vagcom 38 Grenoble

dans VAG-Com

Rks38

2

726

23 Juin 2020, 00:56

Rks38 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Aide pour interpreter mon scan Vagcom

dans Entretien de votre A3

le_bio

7

1039

28 Aoû 2020, 10:09

le_bio Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.136s | 24 Queries | GZIP : Off ]