Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 10 Avr 2021, 14:59

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 13 messages ] 
Auteur Message
 Sujet du message: Défaut sur Anti-démarrage
MessagePosté: 11 Déc 2012, 17:28 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 01 Juin 2012, 11:34
Messages: 508
Département: 77

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Juil 2008
Je ne trouve aucune correspondance sur tout les sites internet...Qu'est ce qu'il faut que je fasse??


Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.clb
No. pièce Log: 8P0 920 931 S Mat: 8P0 920 931 S
Pièce: KOMBIINSTR. VDO H15 0820
Révision: D0H15004 No. de série: AUX7Z0H5FNG0I6
No. Atelier: WSC 00000 000 00000
VCID: 438EA1FF028EF80

1 Code défaut trouvé
16346 - Calculateur - Erreur en ROM
014 - Défectueux/défectueuse(s)


Haut | Bas
MessagePosté: 11 Déc 2012, 19:43 
cela signifie qu'il à été remplacé ou flashé
Il faut le réinitialisé en CC après si tout fonctionne.

PS : je sais pas comment tu cherches mais j'ai trouvé 25 pages qui parle de ce pb en 2 secondes.


Haut | Bas
MessagePosté: 11 Déc 2012, 20:14 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 01 Juin 2012, 11:34
Messages: 508
Département: 77

Audi A3 2.0 TDI CR 140Ch
Ambition Luxe de Juil 2008
Erff desolé maz! J ai regardé les code defaut de tout les lien que tu a mi dans cette section et il n y avait pas le 16346!
Que veux tu dire par le reinitialiser en CC ?


Haut | Bas
MessagePosté: 29 Oct 2013, 17:59 
Nouveau Membre
Nouveau Membre

Inscription: 16 Sep 2013, 20:06
Messages: 6
Département: 81

Audi S3 2.0 TFSI 265Ch
S de Juil 2009
Bonjour,

J'ai exactement le même code erreur.
Je suis preneur de l'explication

Merci d'avance.


Haut | Bas
MessagePosté: 02 Juil 2014, 10:00 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 12 Mai 2014, 09:56
Messages: 164
Département: 93

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
Petit UP de ce Topic..
Bonjour

J'ai le même soucis ..
Si quelqu'un peut m'aider svp


Haut | Bas
MessagePosté: 17 Juil 2014, 10:31 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 12 Mai 2014, 09:56
Messages: 164
Département: 93

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
Bonjour,
Toujours personnes ?


Haut | Bas
MessagePosté: 22 Juil 2014, 21:28 
Nouveau Membre
Nouveau Membre

Inscription: 21 Juil 2014, 09:02
Messages: 10
Département: 38

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Jan 2007
Si quelqu'un connait la définition de ce problème je suis preneur !
J'ai exactement le même :(
Accompagnée des bugs au démarrage aléatoires ! vous aussi ?


Haut | Bas
MessagePosté: 22 Juil 2014, 21:48 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 12 Mai 2014, 09:56
Messages: 164
Département: 93

Audi A3 2.0 TDI 170Ch
S-Line de Jan 2007
Bonjour,

Je me suis renseigner chez un garagiste Audi. Il m'a dit que c'était en rapport avec un autre problème. As-tu un autre défaut sur ta voiture ?


Haut | Bas
MessagePosté: 03 Déc 2015, 13:23 
Audiste Timide
Audiste Timide

Inscription: 08 Nov 2015, 00:34
Messages: 99
Département: 30

Audi S3 2.0 TFSI 265Ch
Autre de Juil 2008
Salut, même défaut sur mon s3 2008 :
Code trouvé
16346 - calculateur - erreur en ROM
014 - defectueux

Je cherche a savoir ce que c'est ! Moi la seule autre erreur que j'ai c'est : vanne de recirculation d'air du turbo (n249) defaut mécanique ! si quelq'un a des infos là dessus aussi je suis prenneur je n'ai pas de retour sur le forum :(

Merci


Haut | Bas
MessagePosté: 15 Aoû 2016, 14:37 
Nouveau Membre
Nouveau Membre

Inscription: 13 Juin 2016, 20:24
Messages: 6
Localisation: grenoble
Département: 38

Audi A3 2.0 TDI 170Ch
Ambition Luxe de Déc 2008
bonjour
e relance le sujet
j'ai le meme defaut sur ma voiture et pas de souci particulier
si quelqu'un sais pourquoi ????


Haut | Bas
MessagePosté: 15 Aoû 2016, 17:52 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10223
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Une présentation de ta voiture serait le bienvenue avant de poster...


Haut | Bas
MessagePosté: 17 Aoû 2016, 11:05 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 03 Mai 2011, 16:30
Messages: 273
Département: 59

Audi A3 1.9 TDI 105Ch
Ambition de Nov 2004
J ai le même defaut apres appel a la cc compteur trafiqué, ma voiture a 140000kms au compteur 220000 réel donc si vous avez ce code erreur vérifié à la cc si tout est n ordre apparemment c est sur a 100%....


Haut | Bas
MessagePosté: 03 Avr 2021, 13:53 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1485
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
slt

ndric a écrit:
J ai le même defaut apres appel a la cc compteur trafiqué, ma voiture a 140000kms au compteur 220000 réel donc si vous avez ce code erreur vérifié à la cc si tout est n ordre apparemment c est sur a 100%....


Je déterre ce sujet car j'ai le même problème depuis 2018 et en faite, lorsque l'on fait un scan général, il le voit pas (en tout cas, pour ma part, sinon je l'aurais résolu depuis) .

Là, je suis rentré dans chaque adresse et vérifier les défauts.

Bref, rien à voir avec le compteur car mon kilométrage est bon et voiture que j'ai acheter en 2010 (moteur BKD de 2005 avec plus de 250000 km).

Aucun soucis hormis la géometrie variable que je dois m'en occuper.

Merci pour vos lumière.

_________________
Aucun support ou autre en MP


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 13 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Défaut ABS + FAP

dans Problèmes Mécanique

jackie-85

17

1529

12 Juil 2020, 12:59

jackie-85 Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Code défaut 01304

dans Problèmes Electrique ou Electronique

TontonDja

1

21

06 Avr 2021, 18:24

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Petit défaut de clim

dans Problèmes Electrique ou Electronique

Audi4ever67

1

728

28 Mai 2020, 18:47

Mazagrand Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Code défaut p2015

dans VAG-Com

sebaibiA3

2

822

31 Juil 2020, 18:17

sebaibiA3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Défaut calculateur 014 - Defective

dans Problèmes Electrique ou Electronique

lolo8P

15

1658

14 Mai 2020, 20:18

ZIPPO4594 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.081s | 22 Queries | GZIP : Off ]