Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Jan 2021, 10:22

Heures au format UTC + 1 heure [ Heure d’été ]


Bigjul - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Mécanique   Sujet: [Problème] Niveau du Liquide de Refroidisement

Posté: 29 Déc 2007, 15:02 

Réponses: 14
Vus: 2272


Et pour le signale je pense que c'est le capteur, j'ai lu ca sur un autre forum apparament le capteur avec le froid déconne et ne detecte pas le liquide de refroidissement mais c'est rien de grave.

Mais pour la photo si quelqu'un peux en prendre une avec la maque du niveau max.

 Forum: Problèmes Mécanique   Sujet: [Problème] Niveau du Liquide de Refroidisement

Posté: 29 Déc 2007, 15:01 

Réponses: 14
Vus: 2272


J'ai eu 2 fois en 1 mois au démarrage de ma voiture à froid le matin après des nuits de grands froids le signale du niveau de liquide de refroidissement qui c'est allumé. Resté en marche environ 2 minute puis il disparait. Alors j'ai regarder le niveau qui semble bon mais je n'ai pas de marque de ni...
Trier par:  
Page 1 sur 1 [ 2 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.129s | 19 Queries | GZIP : Off ]