Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 11 Avr 2021, 01:27

Heures au format UTC + 1 heure [ Heure d’été ]


Benoit_d - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 04 Avr 2013, 13:02 

Réponses: 20
Vus: 2397


Je pense que pour la langue, il faut passer chez Audi et laisser un petit :50:
par contre pour l'affichage sur le GPS je pense que c'est mort !

En tout cas merci bien pour ton aide :merci:

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 04 Avr 2013, 12:46 

Réponses: 20
Vus: 2397


Je pense avoir trouvé la réponse à mon problème, le kit qui doit être installé dans ma voiture est un "audi basic bluetooth": http://www.audiretrofit.com/www.audiretrofit.coms/info.php?p=8&pid=2361252&ack=9 Et il est bien mentionné en bas : "Using an Audi Basic handsfree in co...

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 04 Avr 2013, 10:34 

Réponses: 20
Vus: 2397


Version 11.11, non cable "chinois", j'ai essayé avec 2 autres câbles "chinois" en 908 et 10.6, et même problème !

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 04 Avr 2013, 10:08 

Réponses: 20
Vus: 2397


affirmatif, il est bien la :(

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 04 Avr 2013, 09:48 

Réponses: 20
Vus: 2397


Alors le module 77 est bien activé dans le CAN, il est visible mais pas accessible : resultat de l'autoscan : --------------------------------------------------- Address 77: Telephone Labels: None VCID: 55ABF0F0BC1A496 No Faults Found or DTCs not supported by controller or a communication error occu...

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 04 Avr 2013, 08:52 

Réponses: 20
Vus: 2397


Alors j'ai activé le menu "navigation" dans 19-CAN Gateway, j'ai ensuite accès au menu 37-Navigation Le codage est le suivant : 0205151 ce qui signifie pour les 3 derniers octets : 1: Telephone not installed (Remote Feed Voltage for Microphone active) 5: Analog Input (AUX) installed 1: TV-...

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 03 Avr 2013, 14:18 

Réponses: 20
Vus: 2397


je regarde ce soir, merci de ton aide :)

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 03 Avr 2013, 14:04 

Réponses: 20
Vus: 2397


le menu telephone, je le vois dans le VAG, mais je peut pas faire de modifs dessus.
le menu navigation, je n'ai pas encore passé le VAG mais je vais le voir, pas de raisons :)

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 03 Avr 2013, 09:52 

Réponses: 20
Vus: 2397


je passe le diag ce soir, je vais aussi regarder avec les codes options, voir si le module BT n'a pas été rajouté après.

merci

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 03 Avr 2013, 07:32 

Réponses: 20
Vus: 2397


Bon et bien suite au montage du RNS-E hier, le téléphone bluetooth fonctionne toujours, mais rien dans le menu TEL du RNS-E (téléphone non installé)

Je me demande si ce module bluetooth est bien d'origine...(pourtant connecté comme AUDIUHVXXX...)

 Forum: VAG-Com   Sujet: Question Bluetooth (OEM??) + RNS-E 193

Posté: 01 Avr 2013, 16:19 

Réponses: 20
Vus: 2397


merci pour ta réponse...

J'ai testé avec 3 câbles VAGCOM (un 908,un 10.6, et un 11.11), et aucun n'accède au menu 77...

Pas trop grave, l'essentiel c'est que ça fonctionne avec le RNS-E.
Pour la modif de la langue je le ferai faire à l'occase chez Audi

 Forum: VAG-Com   Sujet: [Prob. Résolu] Question Bluetooth (OEM??) + RNS-E 193

Posté: 27 Mar 2013, 12:53 

Réponses: 20
Vus: 2397


Petite question pour les experts : J'ai sur la voiture la préparation téléphone bluetooth qui fonctionne parfaitement : -Audi UHVxxxx détecté par mon téléphone OK -Connexion OK -Accès aux contacts par l'ODB OK -Appels et réception coup de fil OK (décrochage par le volant multifonctions OK) Seul prob...
Trier par:  
Page 1 sur 1 [ 12 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.149s | 21 Queries | GZIP : Off ]