Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 18 Juil 2024, 19:14

Heures au format UTC + 1 heure


titis14 - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Mécanique   Sujet: Lave glace avant pas de pression

Posté: 05 Mar 2024, 12:58 

Réponses: 7
Vus: 815


Fait c’est toujours pareil je comprends pas.

 Forum: Problèmes Mécanique   Sujet: Lave glace avant pas de pression

Posté: 04 Mar 2024, 13:47 

Réponses: 7
Vus: 815


Bonjour,
La pompe a été changé et c'est toujours pareil.

 Forum: Problèmes Mécanique   Sujet: [Problème] Lave glace avant pas de pression

 Sujet du message: Lave glace avant pas de pression
Posté: 24 Déc 2022, 13:40 

Réponses: 7
Vus: 815


Bonjour à tous, Je possède une A3 sportback de 2013, mes gicleurs de lave glace commencer à ne plus avoir de pression. J'ai démonté les 2 pièces car elle avait du vert de gris donc je me suis dit que c'était bouché. J'ai eu l'occasion de voir qu'ils sont aussi raccorder électriquement, c'est des dég...
Trier par:  
Page 1 sur 1 [ 3 résultats trouvés ]


Heures au format UTC + 1 heure


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.146s | 20 Queries | GZIP : Off ]