Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 31 Jan 2023, 07:00

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 7 messages ] 
Auteur Message
MessagePosté: 05 Jan 2023, 12:24 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Juin 2013, 19:14
Messages: 13
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition de Sep 2006
Bonjour,

Je me permet de poser une question n'ayant pas trouvé la réponse jusqu'à maintenant.
Depuis un certain temps, et ce aléatoirement, j'ai par moment après avoir démarré la voiture, un bruit à l'échappement (surtout en 2ème) comme si le pot était percé.
Ce symptôme est suivi de "trou à l'accélération" lorsque je prend la pédale. J'appuie la pédale et il ne se passe rien pendant quelques micros secondes avant que la voiture ne se lance.
Tous ces symptômes sont également complété par une forte odeur d'échappement (+ que la normale).
Tout cela se produit environ tous les 10 démarrages et dure 1 ou 2 démarrages avant que la voiture refonctionne correctement.
J'espère que vous me comprendrez.
Pour résumer : bruit échappement/trou accélération et peut être perte de puissance/odeur très forte échappement.
Je tient à préciser que le radiateur egr a été supprimé et la vanne désactivé électroniquement.
Je soupçonne le volet papillon ou le débitmètre...

Qu'en pensez vous ?

Merci d'avance pour vos retours.

AUDI A3 8P 2006 2l TDI 140 Code moteur BMM


Haut | Bas
MessagePosté: 05 Jan 2023, 20:44 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2610
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

J'aurais pensé à la vanne egr mais vu qu'elle est désactivé .....

bac-a-sable-f150/fonctionnement-boitier-papillon-j338-t46373.html



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 08 Jan 2023, 11:51 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Juin 2013, 19:14
Messages: 13
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition de Sep 2006
Oui elle est désactivée donc on peut l'éliminer d'office...
J'ai oublié de préciser qu'il m'est arrivé par deux fois de caller net à très faible vitesse en manœuvrant. Ça fait très peur d'ailleurs... Ce qui me fait penser au papillon ou débitmètre qui commence à rendre l'âme, qui ne donne pas la bonne information ou le bon niveau d'air et boom le moteur cale... (Bon après je ne suis pas expert ^^)
J'aurais pu tester un diag quand la voiture a tous ces dysfonctionnement mais je n'ai pas de valise malheureusement...


Haut | Bas
MessagePosté: 08 Jan 2023, 13:22 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2610
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

On peut rouler avec le debimètre débrancher car le capteur map qui se trouve juste avant l'admission, prend le relais .
Si je me trompe pas.

Donc, faudrait déposer le papillon pour regarder si pas de jeu dans l'axe ou tester celui d'une autre voiture.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 12 Jan 2023, 12:10 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Juin 2013, 19:14
Messages: 13
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition de Sep 2006
Salut,
Je pense déposer le papillon effectivement pour vérifier si tout va bien, étant une pièce facile d'accès je vais essayer ça. Sait tu comment contrôler ? J'imagine regarder l'état général puis vérifier que les roues crantées ne sont pas abîmées ? Merci


Haut | Bas
MessagePosté: 13 Jan 2023, 07:13 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2610
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Y aura sûrement de l'huile moteur dedans.

Regarde l'état général, les dents et les composants.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 19 Jan 2023, 10:42 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 03 Juin 2013, 19:14
Messages: 13
Département: 34

Audi A3 2.0 TDI 140Ch
Ambition de Sep 2006
Salut,

Je n'ai pas encore eu le temps de démonter pour contrôler. J'espère pouvoir le faire rapidement !
Je me suis aperçu que la voiture sursaute légèrement au ralenti, ou quand je m'arrête à un feu par exemple en mettant le point mort sur les derniers mètres... Je ne sais pas si ça peut être en lien. Le ralenti est stable au compte tour, mais ça sursaute on le sent. Si tu as une idée ? Merci beaucoup


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. S3 8P Stage 2 E85 - Régime moteur instable / trou accél.

dans Problèmes Mécanique

Nymphisios

14

684

23 Mar 2022, 08:49

Nymphisios Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Diagnostique odeur gasoil

dans Problèmes Mécanique

Gm1212

17

346

29 Avr 2022, 19:30

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. échappement

dans Inclassables

Mouflon57

2

110

18 Juil 2022, 11:55

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. capteur de pression des gaz d'échappement

dans Références Officielles des Pièces A3 8P

nass8131

1

359

11 Mar 2022, 23:02

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit diesel a3 8p7

dans Problèmes Mécanique

Dav21

18

321

05 Juin 2022, 19:43

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.095s | 22 Queries | GZIP : Off ]