Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Fév 2021, 00:50

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 17 Fév 2021, 20:13 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Juin 2019, 12:05
Messages: 25
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juil 2006
Correcteur d'orthographe et de grammaire
français

Bonjour je viens vers vous ayant une Audi A3 8P 2.0L 1470 16V Ambition luxe Année 2006.
Je m'explique sur mon souci :)
Voilà depuis que je les j'ai remarqué que ce sois à chaud où a froid la voiture avait du mal à démarrer le démarreur tourne 4 à 5 fois pour que le moteur se lance.

J'ai l'impression que sa vari avec l'inclinaison de la route ! C'est peut être qu'une impression je sais pas Lol !

En ce qui concerne le moteur :

batterie neuf
Démarreur neuf
Bougie neuf
Filtre neuf
Huile neuf

Ps: Après avoir fait un Diag le seul défaut qui ressort ces le "Capteur d'arbres a cam " c'est le seul défaut

Auriez vous des piste svp car la je sèche vraiment, merci par avance

Bonne soirée la Team aux 4 anneaux :) :) :) :)


Haut | Bas
MessagePosté: 17 Fév 2021, 20:23 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 03 Fév 2020, 17:12
Messages: 447
Département: 92

Audi A3 1.9 TDI 105Ch
Ambiente de Mar 2005
Salut
Comme ton diag l'indique : capteur d'arbre à cames.
Que quelqu'un me corrige si je me trompe mais :
Si ton capteur AAC (arbre a came) est HS, tu démarreras 2x plus lentement car le calculateur va uniquement se baser sur le capteur vilbrequin et comme 1 tour ACC= 2 tours vilo, ton démarreur va tourner plus pour déterminer la position de l'AAC, donc démarrage "difficile"

Enfin bref, change ton capteur ACC. Malheureusement sur les 2.0 TDI 16V il faut tomber la courroie de distribution :( Donc à remplacer au passage


Haut | Bas
MessagePosté: 17 Fév 2021, 20:31 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 30 Oct 2013, 19:17
Messages: 2802
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

:modo:

merci de nous présenter ta voiture dans la section appropriée, condition dorénavant requise avant de demander de l'aide d'ordre technique.
Modèle de présentation préconisé :
http://www.a3forum.fr/photos-a3-8p-1-6- ... t9250.html

En attendant, je verrouille ce topic
merci de ta compréhension

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 17 Fév 2021, 22:33 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10085
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Merci pour la présentation de ta voiture
Topic deverouillé

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 17 Fév 2021, 22:58 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1344
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Effectivement, capteur arbre à came cause ce soucis mais je vois pas le rapport avec l'inclinaison.

Le capteur compte les tours mais à moins que le faisceau bouge avec les secours du moteur .... et l'inclinaison pourrait jouer.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 18 Fév 2021, 00:39 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 17 Juin 2019, 12:05
Messages: 25
Département: 57

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Juil 2006
Merci a vous pour vos réponse je vais donc commander le kit distri est procédez au changement de mon capteur "AAC" que j'avais déjà acheter ! ;) Encore merci a vous ..


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Problème de démarrage

dans Problèmes Mécanique

6temAudi

4

214

08 Nov 2020, 12:21

6temAudi Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Probleme de demarrage

dans Problèmes Electrique ou Electronique

Oscar

4

177

07 Nov 2020, 12:50

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème démarrage 2.0l TDI 140 2004

dans Problèmes Mécanique

Florian57

4

840

29 Mai 2020, 20:41

Florian57 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème démarrage moteur

dans Problèmes Mécanique

fab-a3sbk

13

1783

24 Sep 2020, 19:08

Airwolf95 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Problème démarrage] calculateur ou bloc instrument

dans Problèmes Electrique ou Electronique

Patraik

6

687

19 Avr 2020, 10:45

Patraik Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.088s | 20 Queries | GZIP : Off ]