Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Jan 2021, 02:58

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 10 messages ] 
Auteur Message
MessagePosté: 23 Déc 2020, 13:25 
Nouveau Membre
Nouveau Membre

Inscription: 20 Fév 2019, 13:16
Messages: 21
Département: 79

Audi A3 2.0 TDI CR 170Ch
Ambition de Mai 2010
Bonjour,

J'espère que tout le monde va bien par lest temps qui courent...

alors voilà mon souci sur mon A3 de 2010, souci qui dure et se répète depuis juin 2019 alors que j'ai acheté la voiture en février 2019 : compresseur de clim qui n'arrête pas de tomber en panne et j'en suis au 3ème depuis 18 mois (en comptant celui d'origine).

Pendant le 1er confinement je me suis rendu compte que le compresseur changé quelques mois avant ne fonctionnait toujours pas, j'ai donc contacté mon garage courant mai après le déconfinement.

Le véhicule n'est pas entretenu chez Audi mais chez mon garagiste local qui connaît bien son taff et le souci ne vient pas de lui, mais de AUDI qui a bien validé la prise en charge de la pièce sous garantie mais qui a visiblement décidé, cette fois-ci, de ne pas l'envoyer au garage comme la fois d'avant (du moins je suppose...) car mon garage attend la pièce depuis mai-juin 2020, date à laquelle j'ai recontacté mon garage pour le même problème.

j'ai donc envoyé récemment un mail à Audi France mais pas de réponse, ma question est donc de savoir ce que je peux faire de plus (ou de différent) pour qu'ils se bougent le c....

Merci à vous.

et bonne fêtes à tout le monde :mrgreen:


Haut | Bas
MessagePosté: 24 Déc 2020, 07:56 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1299
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

La dernière chose à faire, c'est d'envoyer un recommandé avec accusé de réception.

Après, c'est quoi exactement le soucis avec le compresseur de clim ?

Car 3 compresseurs en 18 mois, c'est que le soucis viens d'ailleurs.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 28 Déc 2020, 00:02 
Nouveau Membre
Nouveau Membre

Inscription: 20 Fév 2019, 13:16
Messages: 21
Département: 79

Audi A3 2.0 TDI CR 170Ch
Ambition de Mai 2010
Bonjour,

j'espère que tout le monde va bien par les temps actuels un peu compliqués....

Alors voilà, tout est dans le titre ou presque.

je vous fais le topo.
En février 2019 j'achète mon A3 par mon garagiste (non Audi) et en juin 2019 le compresseur qui visiblement était d'origine tombe en panne. pas de souci, le garage le change sous garantie et c'est reparti. Août 2019 : rebelotte. Je recontacte mon garage à la rentrée et de nouveau changement en octobre.

Courant avril 2020 pendant le confinement : eh allez, re-rebelotte....là ça commence à me chauffer les étiquettes....

Le garage demande donc une prise en charge sous garantie par Audi en mai après que je l'ai informé de cette nouvelle panne et il commande la pièce. Depuis : rien !!

Donc régulièrement je relance mon garage pour qu'il relance lui-même Audi mais là, je commence à perdre patience :AP-Smiles_u1F92C: et je ne sais plus quoi faire de plus....
j'ai envoyé un mail au service client Audi France il y a quelques jours mais forcément, aucune réponse...

Vos conseils éventuellement svp...??

merci et bonnes fêtes à tout le monde.
Bonjour


Dernière édition par MacGivre le 28 Déc 2020, 08:11, édité 2 fois.
je fusionne les deux sujet


Haut | Bas
MessagePosté: 28 Déc 2020, 08:16 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8610
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Bonjour,

Le garage est sur que c'est un problème de compresseur de clim. De plus je comprend ce que le garage attend d’Audi en terme de réponse. Car c'est très simple : véhicule sous garanti par le garage réparateur : prise en charge du premier compresseur, ce dernier lâche malheureusement : la c'est donc de la garanti pièce.

Mais qu'il lâche une 3 eme fois : la il faut que le garage apporte des justificatifs comme quoi c'est bien lui qui est HS, que tout le reste a été contrôle, que ça ne vient pas d 'un mauvais montage ou d'un nom respect des procédures de remplacement VAG (sur de nombreuse marque pour un compresseur de clim, les garages doivent faire des rinçages de circuit afin d’éliminer toute trace de casse de l'ancien soit en limaille ou autre)

C'est une supposition, mais j'ai déjà eu le cas ou un garage change la pièce et ne fait pas de rinçage du circuit car non équipé et du coup forcément il a encore cassé

Si c'est le cas, Audi a peut-être déjà vu le souci et refuse la prise en charge


Le garage doit donc te prouvé qu'il a fait le nécessaire, proprement et voir ce que Audi lui demande

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 28 Déc 2020, 12:26 
Nouveau Membre
Nouveau Membre

Inscription: 20 Fév 2019, 13:16
Messages: 21
Département: 79

Audi A3 2.0 TDI CR 170Ch
Ambition de Mai 2010
Bonjour,

Le problème du compresseur est qu’il fonctionne quelques semaines ou mois et après il ne fonctionne plus. Si c’est bien lui....j’ai bien envie de faire faire un diag de ma clim ailleurs,quitte à payer évidemment mais j’aimerais un contre-avis.

Je ne sais pas si le garage fait les choses dans les règles ou pas, mais je sais qu’il utilise un gaz qui n’est pas le R132 mais un autre qui est plus volatile et probablement moins cher....

Est-ce que ça peut endommager le compresseur ?

Merci de vos réponses.


Haut | Bas
MessagePosté: 28 Déc 2020, 14:21 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1299
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Je suis d'accord avec MacGivre, vraiment bizarre.

Après, si le gaz n'est pas le bon, il y a de forte chance que ce soit le problème.

R134a et 525 g et il doit y mettre une huile prévu à cette effet.

Je vais chercher le sujet sur le forum.

Envoyé de mon SM-G960F en utilisant Tapatalk


Édition :
problemes-electrique-electronique-f26/quelle-quantite-de-gaz-huile-dans-la-clim-t34189.html

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 28 Déc 2020, 14:30 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 9971
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
+ 1 pour le nettoyage du circuit (obligatoire pour la garantie), test d’étanchéité du circuit, recharge de 525g de R134a et 6 grammes d’huile
Rapport lorsque j’ai fait le remplacement de mon compresseur :
Image

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 08 Jan 2021, 18:27 
Nouveau Membre
Nouveau Membre

Inscription: 20 Fév 2019, 13:16
Messages: 21
Département: 79

Audi A3 2.0 TDI CR 170Ch
Ambition de Mai 2010
Salut,

J’ai donc récupéré ma voiture après diag de la clim et j’ai failli tomber du c...

C’est pas le compresseur, c’est une fuite....je suis vénère après mon garage qui n’a visiblement pas fait son boulot.... :grrr:

La fuite viendrait du condenseur mais je la ramène le 18 pour confirmer car ils n’avaient plus suffisamment d’azote pour être sûr. Et comme sur ce modèle, la cartouche filtrante est sur le condenseur, j’aurais les 2 neufs mais ça revient à 500-600 euros quand même.... :idea:

Donc voilà pour l’instant :hop:

Une chose est sûre, je vais changer de garage...après ça, j’ai vidange bva, vidange moteur et filtres, mais ce sera pas chez lui... :punition:


Haut | Bas
MessagePosté: 08 Jan 2021, 23:23 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1299
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Tant mieux que le problème soit partiellement résolu mais c'est clair que le garagiste aurait du faire une recherche de fuite .
Sauf s'il n'a pas le matos mais là il aurait dû te conseiller d'aller voir un spécialiste.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 09 Jan 2021, 21:54 
Nouveau Membre
Nouveau Membre

Inscription: 20 Fév 2019, 13:16
Messages: 21
Département: 79

Audi A3 2.0 TDI CR 170Ch
Ambition de Mai 2010
Je pense qu’il a le matos car il fait les clims sur tout véhicule mais sinon oui il aurait du me le dire...en tout cas, heureusement que j’ai pris les choses en main...et je n’irai plus chez l’autre....


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 10 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Audi a3 8p 2.0 tdi probleme clim + code defaut

dans Problèmes Electrique ou Electronique

Turkozil

20

932

13 Mai 2020, 20:35

Turkozil Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Petit défaut de clim

dans Problèmes Electrique ou Electronique

Audi4ever67

1

690

28 Mai 2020, 18:47

Mazagrand Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Problème ventilation suite pose bloc clim FL

dans Problèmes Electrique ou Electronique

Tonton lolo

8

123

12 Nov 2020, 19:47

jbprod Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Autoradio AUDI Navigation s'allume tout seul - audi a3 8p

dans Problèmes Electrique ou Electronique

Joel66

23

1199

15 Oct 2020, 18:03

Joel66 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.139s | 21 Queries | GZIP : Off ]