Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 03 Juil 2022, 22:20

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 47 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 08 Juin 2022, 12:42 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Bonjour à tous,

Je vais vous décrire mon problème sur mon A3 2.0 tdi 150cv de 2013 avec 125000 kms, non reprogrammé et tout le temps bien révisée.

Seulement moteur froid a n'importe quelle température extérieure ( -10° comme 35° ) lors de faible charge du moteur( petite montée en sortant de la maison) entre 1200tr et 1800tr, un bruit de claquement se fait entendre et disparait par la suite lorsque le régime moteur augmente.

Ca me fait l'impression de mon ancienne A3 à injecteur pompe.

Je me trompe peut être , mais j'avais lu que audi avait fait des mise à jour pollution et qu'après des claquements étaient survenus chez plusieurs utilisateurs.

Avez vous connaissance de ce genre de retour ?

Peut il y avoir un problème d'injecteur ?

J'ai une vidéo (son) qui retransmet le bruit, il faut juste que j'arrive à l'intégrer.


Haut | Bas
MessagePosté: 08 Juin 2022, 20:04 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Jamais entendu ceci , en tout cas, pour ma part.

Un bruit de claquement peu venir effectivement des injecteurs comme aussi l'huile moteur qui ne lubrifie pas bien.

Faudrait contrôler déjà via le vag com pour voir si les injecteurs sont dans la tolérance.

Le filtre à gasoil est neuf ?

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 09 Juin 2022, 07:34 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Je vais essayer de voir un ami qui possède le diag pour faire le test de tolérance.

La révision à été faite, en fait le bruit était déjà présent avant la révision et je pensais que l'huile neuve allait changer quelque chose.

Je vais tester un nettoyant injecteur ce weekend pour voir si il y a une différence.

Je rencontre des difficultés pour insérer une vidéo.


Haut | Bas
MessagePosté: 09 Juin 2022, 11:01 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Le bruit se situe au-dessus ou en-dessous du moteur ?

Tu as aussi les poussoirs qui peuvent faire ce bruit.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 09 Juin 2022, 13:15 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Je dirais au dessus du moteur.

Pour la vidéo, j'ai positionné le téléphone dans le compartiment moteur et j'ai roulé 1 kms.

Le claquement apparait à froid lors une légère montée en régime et que lorsque j'appui sur l'accélérateur( au lâché ca s'arrête) au alentour de 1500 tr, passé ce régime on entend un petit sifflement ( le turbo je pense) et à ce moment la, le claquement s'estompe.

On dirait que dès que le turbo fourni un peu de puissance ca s'arrête.


Haut | Bas
MessagePosté: 09 Juin 2022, 14:29 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Ok, post le lien de ta vidéo pour qu'on écoute.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 09 Juin 2022, 14:35 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Je n'y arrive pas, pour le photo ca va mais pas pour les vidéos


Haut | Bas
MessagePosté: 09 Juin 2022, 19:53 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Met le sur un Cloud et partage le lien.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 09 Juin 2022, 19:57 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11137
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
+ 1 ou sur YouTube

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 10 Juin 2022, 08:37 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012


Haut | Bas
MessagePosté: 10 Juin 2022, 12:05 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ah oui, elle claque vraiment.

Comme ça, injecteurs.

Renseigne toi combien coûte le contrôle par un pro .

Moi, je passe part un magasin de pièces auto qui lui les envoie sur Paris.

tutoriaux-8p-f44/controle-injecteur-pompe-tdi-t46272.html

Après, je me pose la question si c'est possible que la chaîne de pompe à huile pourrait se détendre mais ton bruit est plus prononcé en haut.

Vois déjà avec ton ami qui as le vag com

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 10 Juin 2022, 13:15 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Merci pour ton analyse :-)

Tu penses que le diag pourrait déceler quelque chose ?
Comme un mauvais débits par exemple ?

Je pensais également à l'injecteur mais ce qui m'interpelle c'est que a chaud il n'y a plus du tout ce claquement.
Ce qui voudrait dire qu'a froid les injecteurs fonctionnent différemment ou alors il débitent plus avant que le turbo déclenche.

Ca peut être utile d'essayer l'additif nettoyant d'injecteur ?


Haut | Bas
MessagePosté: 10 Juin 2022, 21:06 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Alors, oui, c'est utile déjà de faire un diag pour vérifier les défauts ( s'il y en as) .

Après, il peut vérifier le fonctionnement des injecteurs ( voir le tuto) pour voir s'il y en a un qui chie.

Comme la photo ci-joint qui ai de ma A3 et on remarque bien qu'un injecteur chie vraiment (au démarrage pour ma part) .
Après, c'est mieux au bout de 2 min environ de chauffe.

https://r.tapatalk.com/shareLink/topic? ... source=app

Image

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 11 Juin 2022, 08:06 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Alors je vais faire ca cette semaine j'espère.
Pour toi, l'injecteur qui déconne se manifeste comment physiquement (Bruit, a coups ...) ?

Les IP des 140cv sont du mêmes type que les IP des 150cv ?


Haut | Bas
MessagePosté: 11 Juin 2022, 16:58 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Clac, à-coups, raté.

Je crois pas que ce soit pareil car les IP c'est jusqu'à 2007 de souvenir.



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 11 Juin 2022, 21:57 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11137
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Jusqu’à juin 2008 exactement, après, c’est du common Rail

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 12 Juin 2022, 06:45 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Au top ZIPPO4594.

Merci

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 12 Juin 2022, 09:49 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Alors hier nous avons utilisé la voiture et j'ai pousse un peu plus mon diag.

Bruit tj présent, il démarre à 1200tr jusqu'à 1800tr.
En fait les 600tr se passe très vite mais quand je reste sur un filé de gaz, ca claque.

J'ai essayé au point mort et à l'arrêt de stabilisé le régime à 1500 tr à froid et j'ai ressenti des vibrations dans le siège, chose que je ne perçois pas du tout à chaud.

Sur les dernières générations, il me semble que les injecteurs sont des piezzo electrique ou un truc du genre.
La personne qui va me faire le diag m'avait dit il y a un moment que ce genre d'injecteur sont binaires, ou ils marchent ou pas et la voiture se met en défaut.


Haut | Bas
MessagePosté: 12 Juin 2022, 12:11 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok.

Après, il suffit que des saletés soit passé et qu'ils soit coincé dans le corps ou bouche un des trou par où sort le gasoil .....(injecteurs)

Moi, quand j'ai un client qui as un problème du genre, soit on trouve via la valise ou ont envoie les injecteurs à tester.

Je sais plus les tarifs mais si 1 ou plusieurs injecteurs sont hs et qu'on lui achète des injecteurs le ou les tests sont gratuits.



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 12 Juin 2022, 19:11 
Audiste Timide
Audiste Timide

Inscription: 28 Mar 2022, 09:44
Messages: 112
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Tu as la possibilité de débrancher les prises des injecteurs une par une, si le moteur tourne sur les 3 autres cylindres, ton injecteur fonctionne, si pas de changement quand tu débranche, ton injecteur est mort. Enfin tu vois variation de régime...


Haut | Bas
MessagePosté: 12 Juin 2022, 22:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Un peu compliqué vu que les injecteurs sont normalement dans le cache culbuteurs.

Et sont problème c'est qu'ils clac .... pas qu'il tourne sur trois pattes.

Cette méthode, ont l'utilise sur des essences quand on n'a pas de valise diag.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 13 Juin 2022, 15:27 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 14 Déc 2012, 17:48
Messages: 486
Département: 84

Audi A3 Autre
Ambition de Déc 2012
Cette semaine je vais certainement passer la valise pour essayer de voir quelque chose.

Je suis vraiment étonné que cela se produise qu'a froid.

Si l'injecteur déconnait, ca se passerait à chaud aussi.

Ce weekend j'ai fais de l'autoroute et a grande vitesse et aucune perte de puissance.


Haut | Bas
MessagePosté: 13 Juin 2022, 18:47 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Oui, c'est vrai mais à froid, le calculateur envoie du gasoil le temps que le température augmente.



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 13 Juin 2022, 20:22 
Audiste Timide
Audiste Timide

Inscription: 28 Mar 2022, 09:44
Messages: 112
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Ah bon encore des injecteurs à l'intérieur... 2013 je pensé qu'ils avaient abandonner ça.. pour la technique ca marche aussi sur diesel quand même!
Perso j'étais pas partit sur ça mais je vous suivais dans votre raisonnement lol

Ca ressemble plus a des poussoirs, quand tu regarde ce qu'il décrit.


Haut | Bas
MessagePosté: 13 Juin 2022, 22:05 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2302
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Oui, les injecteurs sont sûrement pas à l'intérieur.
Je suis rester sur le injecteurs pompes.

Dans ce cas là, avec un multimètre, mesuré la résistance entre la broche 1 et 2 qui doit être entre 0,25 et 1,5 ohms.

Quelle type moteur ?


Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 47 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: heetmi et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Démarrage difficile et claquement moteur

dans Problèmes Mécanique

alex222

5

317

22 Aoû 2021, 12:29

alex222 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. 2L TDI problème moteur

dans Problèmes Mécanique

MisterMSI

18

197

25 Avr 2022, 20:33

MisterMSI Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Huile Moteur

dans Problèmes Mécanique

Bidou8610

3

179

20 Nov 2021, 14:25

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Voyant moteur

dans Problèmes Mécanique

Norm

3

138

26 Jan 2022, 17:13

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.160s | 25 Queries | GZIP : Off ]