Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 05 Déc 2020, 01:28

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 63 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 01 Avr 2019, 16:05 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Bonjour à tous.
Voici mon problème

- le voyan de niveau de ldr s’allume régulièrement

Mais ça ne consomme pas beaucoup. Le niveau est sous le mini et quand j’ouvre le vase il passe au dessus du maxi.
Moteur tournant il y a des bulles qui arrivent par la durite de trop plein.
Pas de problème au démarrage
Pas de mayonnaise dans l’hutile
Je viens d’efféctuer le test de présence de co2 via vase d’expanssion: RAS

LE problème pourrait venir du radiateur egr?

2.0 TDI 140 bmm
J’ai fait la distribution il y a 10 000 klm
Lors du remplacement de celle-ci je n’ai pas remis de ldr rose spécial VW car il n’y en avait pas en magasin. Depuis j’en ai racheter mais j’attends vos avis avant de le gâcher bêtement
Merci d’avance pour vos réponses


Haut | Bas
MessagePosté: 01 Avr 2019, 19:11 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1252
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Lorsque tu as le changement pompe, ta remis du ldr et fait chauffer le moteur en température jusqu'à déclenchement ventilateur moteur avec le bouchon du vase d'expansion ouvert ?

Si non, alors fait le mais le jour que remettra le bon ldr G12 ou plus, faudra faire pareil.



Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 02 Avr 2019, 04:45 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Merci pour ta réponse.
Alors oui j’ai fais la purge vase ouvert et moteur tournant.
Rangement des outils et boire une petite bière mais Pour ce qui est du déclenchement du ventilo, je ne suis pas sur. Je vais donc refaire ça cet aprèm. Merci d’avoir éclairé ma lanterne


Haut | Bas
MessagePosté: 02 Avr 2019, 17:12 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Purge faite avec deux déclenchement de ventilo.
Suivis par un petit tour. Le témoin c’est rapidement allumé. J’ai refait un complément.
Demain je reprend la voiture pour aller au taf.
Je croise les doigts pour la suite.


Haut | Bas
MessagePosté: 02 Avr 2019, 17:44 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1252
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok, mais ta toujours des bulles qui remontent ?

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 03 Avr 2019, 15:54 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 12 Oct 2012, 16:14
Messages: 129
Département: 78

Audi A3 2.0 TFSI 200Ch
Ambition Luxe de Aoû 2006
Les moteurs 2.0 TDI 140 de l'année 2005 sont potentiellement concernés par les problèmes de culasse poreuse. Il y a beaucoup d'informations à ce sujet sur internet :wink:


Haut | Bas
MessagePosté: 06 Avr 2019, 06:32 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Normalement la mienne n’est pas concernée. J’avais vérifié une fois.
Pour mon problème j’avoue que je ne comprends pas. Le niveau bouge trop. Hier soir, après démarrage, j’ai entendu un bruit de déplacement de liquide et le niveau était trop bas. Je vais donc faire quelques kilomètres sans refaire l’appoint.


Haut | Bas
MessagePosté: 06 Avr 2019, 11:44 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Ce matin. Dépose du cache anti-bruit et dépistage de fuite.
Rien de spécial à signaler. Vidange du circuit et changement du liquide par du g12.
Et biensur. Toujours ces fameuses bulles ...


Haut | Bas
MessagePosté: 06 Avr 2019, 20:55 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1252
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok, si quand tu ouvrecet ton niveau est correct ....

Essais un autre bouchon bleu pour voir mais je pense pas que ce soit lui.

Envoyé de mon SM-G960F en utilisant Tapatalk


Haut | Bas
MessagePosté: 07 Avr 2019, 00:34 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 04 Jan 2014, 23:12
Messages: 453
Localisation: ici
Département: 27

Audi A3 2.0 TDI 140Ch
S-Line de Avr 2007
planet-oi a écrit:
Normalement la mienne n’est pas concernée. J’avais vérifié une fois.
Pour mon problème j’avoue que je ne comprends pas. Le niveau bouge trop. Hier soir, après démarrage, j’ai entendu un bruit de déplacement de liquide et le niveau était trop bas. Je vais donc faire quelques kilomètres sans refaire l’appoint.


Tu te souviens du N° V ... tu peux le voir avec une glace

Image

Ca c'est la mienne pas de chance c'est une V125, mais pour l'instant aucun soucis.

Mon avis perso, celà peu être soit la culasse soit le joint de culasse (déjà eu le couq sur une audi 80 1er génération buvait un demi litre par jour démarrait nickel, tournait comme une horloge mais dans le vase ça sentait les gaz d'échappement), je ne croit pas trop au radiateur EGR. :idea: Mets quand même un carton sous l'auto le soir, le matin tu regardes si tu n'as pas une fuite à la hauteur de radiateur de l'EGR, tu peux démonter à l'arrivée de l'EGR le tube inox pour voir si il y a de l'humidité ....


Haut | Bas
MessagePosté: 16 Fév 2020, 15:57 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
retrour sur cette fuitte qui perssiste, j'ai vraiement un surpression dans le circuit. la durite apres calorstat a sauter .

durite remise en place, mis du g12 pour depannage.
je decide donc de changer le calorstat, losrs de la vidange au moment de deconnecter la durite inf du radiateur je me suis TOUT pris en pleine poire!!!
donc encore trop de pression dans le circuit.
calorstat changer, le LDR sort du vase d'expanssion.
je la passe aau vag.com et voici le resultat:



Type chassis: 8P (1K0)
Scanner: 01 03 08 09 15 16 17 19 25 42 44 46 47 52 56 7D
Kilométrage: 249720km

00-Capteur d'angle de direction -- Etat: OK 0000
01-Moteur -- Etat: Défaut 0010
03-Freins ABS -- Etat: OK 0000
08-Climatronic -- Etat: Défaut 0010
09-Centrale Elec. -- Etat: OK 0000
15-Airbags -- Etat: OK 0000
16-Volant multifonct. -- Etat: OK 0000
17-Instruments -- Etat: OK 0000
19-Gateway CAN -- Etat: OK 0000
25-Anti-démarrage -- Etat: OK 0000
42-Porte conducteur -- Etat: OK 0000
44-Direction assistée -- Etat: OK 0000
46-Module confort -- Etat: OK 0000
47-Sonorisation -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000
56-Radio -- Etat: Défaut 0010
7D-Chauff. appoint -- Etat: Défaut 0010
-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: 03G-906-021-BMM.clb
No. pièce Log: 03G 906 021 T Mat: 028 101 223 4
Pièce: R4 2,0L EDC 000SG 9420
Révision: --H01--- No. de série: AUX7Z0E7FNH088
Codage: 0000072
No. Atelier: WSC 24341 134 52299
VCID: 303A1803C62D5C57796-8064

1 Code défaut trouvé:
008581 - Transmetteur temp. liqu. refroid.sortie radia.(G83) Signal trop fort
P2185 - 000 - - Intermittent

Capture:
Etat du défaut: 00100000
Priorité du défaut: 3
Fréquence du défaut: 1
Compteur de RAZ: 255
Heure: 0

Capture:
Tr/min: 0 /min
Vitesse: 0.0 km/h
Charge: 0.0 %
Tension: 12.46 V
Bits: 00000100
Température: 24.3°C
Température: 13.5°C

Tests passés: 0 0 0 0 0

-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: 1K0-907-379-MK60-F.lbl
No. pièce Log: 1K0 907 379 Q Mat: 1K0 907 379 Q
Pièce: ESP FRONT MK60 0102
Révision: 00T12001
Codage: 0023170
No. Atelier: WSC 00046 412 57344
VCID: 40DA48C3768DCCD7896-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: 8P0-820-043.lbl
No. pièce Log: 8P0 820 043 H Mat: 8P0 820 043 H
Pièce: KlimavollautomatH17 0200
Révision: 225546 No. de série: 8P0820043H
No. Atelier: WSC 00046 412 294912
VCID: 313C1D07CD27555F768-8064

1 Code défaut trouvé:
00483 - Calculateur de chauffage d´appoint à air
013 - Lire la mémoire de défauts
Capture:
Etat du défaut: 01101101
Priorité du défaut: 3
Fréquence du défaut: 1
Compteur de RAZ: 187
Kilométrage: 245552 km
Heure: 0
Date: 2019.10.05
Temps: 15:49:10

Capture:
marche



-------------------------------------------------------------------------------
Adresse 09: Centrale Elec. Labels:. 8P0-907-279-23-H.lbl
No. pièce Log: 8P0 907 279 F Mat: 8P0 907 279 F
Pièce: Bordnetz-SG H36 1201
Révision: 00H36000 No. de série: 00000002131139
Codage: 01884F068214100000000000000000000008FE175C0100
No. Atelier: WSC 00046 412 212992
VCID: 40DA48C3768DCCD7896-8014

Sous-système 1 - No. pièce: 8P1 955 119 B Labels: 1KX-955-119.CLB
Pièce: Wischer AU350 H01 0130
Codage: 00062736
No. Atelier: WSC 00046

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 15: Airbags Labels: 8P0-959-655-94.lbl
No. pièce Log: 8P0 959 655 H Mat: 8P0 959 655 H
Pièce: Airbag 9.41 H11 3520
Révision: 91H1135 No. de série: 0037W000K69Y
Codage: 0070612
No. Atelier: WSC 00046 412 57344
VCID: 47C853DF53A3FBEF48C-8012

Sous-système 1 - No. de série: 63328RB4009D6EB4Z

Sous-système 2 - No. de série: 63428RB4009D6EE5/

Sous-système 3 - No. de série: 63528RB4009B91E2Q

Sous-système 4 - No. de série: 63628RB4009B8865S

Sous-système 5 - No. de série: 63729RB4007E0769Q

Sous-système 6 - No. de série: 63829RB4007E076CU

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 16: Volant multifonct. Labels: 1K0-953-549-MY8.lbl
No. pièce Log: 1K0 953 549 AF Mat: 1K0 953 549 AF
Pièce: Lenksäulenmodul 034 0070
Codage: 0000012
No. Atelier: WSC 00046 412 294912
VCID: 76B6EE1B64C93267E3A-8022

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 8P0-920-xxx-17-MY7.lbl
No. pièce Log: 8P0 920 930 R Mat: 8P0 920 930 R
Pièce: KOMBIINSTR. VDO H80 0410
Révision: D03 No. de série: 2247ED03024415
Codage: 0004013
No. Atelier: WSC 07430 995 02599
VCID: 41DC4DC77D87C5DF868-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 19: Gateway CAN Labels:. 1K0-907-530-V1.clb
No. pièce Log: 1K0 907 530 F Mat: 1K0 907 951
Pièce: Gateway H10 0120
Révision: H10 No. de série: 280010580286BA
Codage: 3D0F0B42070100
No. Atelier: WSC 00046 412 1982464
VCID: 2A0E0A6BE0F12687B72-807E

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 25: Anti-démarrage Labels: 1K0-920-xxx-25.clb
No. pièce Log: 8P0 920 930 R Mat: 8P0 920 930 R
Pièce: KOMBIINSTR. VDO H80 0410
Révision: D03 No. de série: AUX7Z0E7FNH088
No. Atelier: WSC 08470 995 66949
VCID: 41DC4DC77D87C5DF868-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 42: Porte conducteur Labels: 8P0-959-801-MIN2.lbl
No. pièce: 8P0 959 801 H
Pièce: Tuer-SG 020 0070
Codage: 0000016
No. Atelier: WSC 00046 412 212992
VCID: 40DA48C3768DCCD7896-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 44: Direction assistée Labels: 1Kx-909-144-G2V2.clb
No. pièce: 1K1 909 144 J
Pièce: EPS_ZFLS Kl.5 D04 1606
No. Atelier: WSC 00000 000 00000
VCID: 323E120BC8216E470F2-8066

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 46: Module confort Labels: 8P0-959-433.lbl
No. pièce: 8P0 959 433 B
Pièce: KSG H03 0040
Codage: 188000186D288505488A016300
No. Atelier: WSC 08470 995 66949
VCID: 3B203F2F1F6BAF0FDC4-806E

Sous-système 1 - Pièce: Sounder n.mounted

Sous-système 2 - Pièce: NGS n.mounted

Sous-système 3 - Pièce: IRUE n.mounted

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 47: Sonorisation Labels: 8Px-035-382.lbl
No. pièce Log: 8P3 035 382 Mat: 8P3 035 382
Pièce: AB2 SUBWOOFERBOXH27 0160
Révision: 00005 No. de série: 30209244229781
No. Atelier: WSC 00000 000 00000
VCID: 70BAD80306AD1C57396-8024

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 52: Porte passager Labels: 8P0-959-802-MIN2.lbl
No. pièce: 8P0 959 802 H
Pièce: Tuer-SG 020 0070
Codage: 0000016
No. Atelier: WSC 00046 412 212992
VCID: 41DC4DC77D87C5DF868-8014

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 56: Radio Labels: 8P0-035-1xx-56.lbl
No. pièce Log: 8P0 035 186 C Mat: 8P0 035 186 C
Pièce: concert II EU H52 0100
Révision: 02S No. de série: AUZ2Z3E2754638
Codage: 0001001
No. Atelier: WSC 00046 412 212992
VCID: 323E120BC8216E470F2-8066

1 Code défaut trouvé:
00858 - Connexion entre sortie ZF Autoradio vers amplificateur d´antenne
011 - Coupure - Intermittent
Capture:
Etat du défaut: 00101011
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 85
Kilométrage: 248926 km
Heure: 0
Date: 2020.01.18
Temps: 06:48:10


-------------------------------------------------------------------------------
Adresse 7D: Chauff. appoint Labels: 1K0-963-235.lbl
No. pièce Log: 1K0 963 235 E Mat: 1K0 963 235 E
Pièce: PTC-Element 0404
Révision: 00800000 No. de série:
No. Atelier: WSC 00000 000 00000
VCID: 2D040177D11F31BF520-8078

1 Code défaut trouvé:
00361 - Résistance chauffante de chauffage d´appoint (Z35)
014 - Défectueux/défectueuse(s)


Fin----------(Temps écoulé: 01:09, VBatt début/fin: 14.5V/14.6V)-----------

j'ai surligné en rouge les defauts
merci pour votre aide les amis


Dernière édition par ZIPPO4594 le 16 Fév 2020, 16:09, édité 1 fois.
Double post


Haut | Bas
MessagePosté: 16 Fév 2020, 16:15 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1252
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Le G83 doit être changer dans un premier temps.

Après, regarde dans le vase d'expansion si la circulation du ldr se fait bien ( moteur chaud) .

Peut-être que la pompe à eau est fatiguée.

Pour le chauffage d'appoint, je pense que c'est la résistance qui est hs mais ce n'est pas lui qui crée tes problèmes .

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 16 Fév 2020, 16:47 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
merci je vais chercher ce capteur g83. la pompe est recente et tout ce passe bien dans le vase a priori


Haut | Bas
MessagePosté: 16 Fév 2020, 21:10 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
salut
ta distri est elle vieille ?
as tu la pompe a eau secondaire electrique sur ton modele ?


Haut | Bas
MessagePosté: 17 Fév 2020, 13:09 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Je l'ait faite a 228000 km
Non c'est juste une pompe classique


Haut | Bas
MessagePosté: 17 Fév 2020, 18:41 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
fait controler ton circuit de refroidissement en le faisant mettre sous pression et si la pression chute sans que tu es de fuite externe ton soucis viens de l'interieur,culasse fendue ou joint de culasse


Haut | Bas
MessagePosté: 21 Fév 2020, 20:18 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Merci pour ta réponse. On ne peut pas le faire sois même ?


Haut | Bas
MessagePosté: 21 Fév 2020, 20:41 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
non il faut un appareil specifique avec un mano


Haut | Bas
MessagePosté: 21 Fév 2020, 21:21 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Ok mais je ne vois pas quoi. Ils mettent la pression par ou? Car moi ça sort du vase . Et je pense qu'il y a une pression maxi a ne pas dépasser


Haut | Bas
MessagePosté: 21 Fév 2020, 21:30 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
on met le circuit sous pression par le vase d'expansion (a froid bien entendu) et si la pression chute c'est qu'il y a un soucis au niveau du joint, ou de la culasse


Haut | Bas
MessagePosté: 21 Fév 2020, 21:35 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Ok merci. Oui donc rien du compliqué. Je vais essayer dés que j'aurai un peut de temps. Tu me préconise quoi comme pression ? 2.5 bars?


Haut | Bas
MessagePosté: 22 Fév 2020, 07:52 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
par contre pour la pression je ne sais plus combien il faut mettre


Haut | Bas
MessagePosté: 22 Fév 2020, 08:24 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Ok, après quelques recherches, est préconisé de mettre 1 bars. 1,5 maxi


Haut | Bas
MessagePosté: 22 Fév 2020, 08:46 
Audiste Timide
Audiste Timide

Inscription: 02 Nov 2019, 22:40
Messages: 53
Localisation: corse
Département: 2A

Audi A3 2.0 TDI 140Ch
Ambiente de Sep 2009
oui il faut pas mettre enormement


Haut | Bas
MessagePosté: 24 Fév 2020, 17:30 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 14 Avr 2009, 19:29
Messages: 98
Localisation: 88 & 25
Département: 25

Audi A3 2.0 TDI 140Ch
Ambition de Oct 2005
Aujourd'hui j'ai changer la sonde de température mais je n'ai pas trouver de sonde a la sortie du radiateur sur la voiture. 008581 - Transmetteur temp. liqu. refroid.sortie radia.(G83) Signal trop fort

Je n'ai trouvé que celle du boîtier d'eau juste après le calorstat. Par la même occasion j'ai refait un test de CO2 dans le liquide de refroidissement. RAS. Demain je prend la voiture pour aller au boulot donc on verra bien. Je ferais aussi le test avec la pression dans le circuit.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 63 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Pression d'alimentation insuffisant

dans Problèmes Mécanique

Dylan-Routier

3

572

25 Juil 2020, 10:06

Dylan-Routier Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.105s | 21 Queries | GZIP : Off ]