Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 26 Mai 2024, 06:44

Heures au format UTC + 1 heure




 [ 4 messages ] 
Auteur Message
MessagePosté: 24 Fév 2023, 15:15 
Nouveau Membre
Nouveau Membre

Inscription: 24 Fév 2023, 10:44
Messages: 4
Département: 31

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2015
Bonjour
sur ma A3 lorsque je suis en première et que j'enlève le pied d'un coup de la pédale d'accélérateur ça produit un certain à-coup accompagné d'un petit claquement ou cliquettement.
J'ai fait vérifier les supports moteur et j'ai fait remplacé le support moteur arrière celui de la boite à vitesse parce qu'il y'avait un petit jeu, les autres supports sont en très bon état
Mais malgré ça rien n'y fait!
Ce bruit je l'entends en première quant j'arrête d'accélérer mais sur les autres rapports étant donné le bruit je ne sais pas s'il existe pas ou juste masqué
quel peut être la cause selon vous chers amis? volant moteur? câble d'accélérateur ?
si vous avez des idées je vous en remercie par avance


Haut | Bas
MessagePosté: 25 Fév 2023, 10:15 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 3219
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

C'est quoi comme moteur.

Sûrement le volant bi-masse

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 25 Fév 2023, 10:34 
Nouveau Membre
Nouveau Membre

Inscription: 24 Fév 2023, 10:44
Messages: 4
Département: 31

Audi A3 2.0 TDI 150Ch
S-Line de Jan 2015
Bonjour mon ami
C’est un 2.0 TDI 150CV
C’est quoi qui te fait dire que ce serait le volant vi-masse?


Haut | Bas
MessagePosté: 25 Fév 2023, 13:24 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 3219
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

"Ce bruit je l'entends en première quant j'arrête d'accélérer"

Je suppose que tu est au ralenti.

Après, essais d'enregistrer ce bruit si possible.

Après, si c'est des secousses moteur, comme ci elle sacadait, c'est possible que c'est les injecteurs.
J'avais déjà demandé à VW pour mon A3 et il avait faut une mise à jour.

Il est vrai qu'au début, pas de secousses mais c'est revenu doucement.

Là, je pense quelle ne le fasse plus mais faudrait que j'y prête attention.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
 [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.144s | 21 Queries | GZIP : Off ]