Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Juin 2021, 11:12

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 35 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 01 Juin 2021, 10:48 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 10
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Merci de ces éclaircissements.
Tu parles d’huile, d’ailleurs j’ai une conso importante d’huile, mais paraît il dans la norme. J’ai du remettre 1,5/2L en 6000km. Est ce lié ?


Haut | Bas
MessagePosté: 01 Juin 2021, 20:59 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 06 Fév 2020, 13:28
Messages: 149
Département: 91

Audi A3 1.4 TFSI 125Ch
S-Line de Nov 2008
Salut,

J'ai cru avoir lu que les 8V était très gourmande en huile certains arrive à mettre bien plus que toi en 6000km donc je pense que c'est un défaut dit normale de la part du constructeur alors que ça semble être un défaut de fabrication mais tolérable.

De mémoire le constructeur annonce une conso d'huile de 0.5L/1000km.

Donc je ne pense pas que cela soit lié.

D'ailleurs le niveau baisse durant le trajet ou uniquement le lendemain moteur froid ?

Difficile de savoir si c'est lié sans diagnostic physique.


Haut | Bas
MessagePosté: 01 Juin 2021, 21:53 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 10
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Oui j’ai eu la même info sur la conso d’huile donc je ne suis pas trop inquiet.
Sur le niveau de LDR je le contrôle toujours à froid pour comparer dans des conditions identiques car à chaud suivant la pression le niveau peut être différents selon la pression, le temps de route, le type de trajet. Je me trompe ? Ou alors le niveau même à chaud devrait être identique?


Haut | Bas
MessagePosté: 01 Juin 2021, 22:10 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 06 Fév 2020, 13:28
Messages: 149
Département: 91

Audi A3 1.4 TFSI 125Ch
S-Line de Nov 2008
Le niveau ne doit pas bouger ou alors très peu vérifie dans les deux cas.


Il se peut que ta fuite ne se produit que lorsque le moteur est froid.


Haut | Bas
MessagePosté: 03 Juin 2021, 20:15 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 10
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Bonsoir Bird,
Merci à vous. Je vais faire un test sur 1 semaine en relevant le niveau à chaud et à froid matin/soir pendant 7 jours et voir les variations.

Je vous tiens informé

J’ai également testé mon chauffage ce matin et il chauffe très bien côté conducteur comme passager. Donc je ne pense que ça puisse être une surpression dû à la mauvaise circulation du LDR dans le chauffage de l’habitacle. J’avais entendu sur plusieurs forums que c’était une piste sur des problèmes de surpression qui ferait sortir le LDR par le trop plein du vase d’expansion


Dernière édition par jbprod le 03 Juin 2021, 20:24, édité 2 fois.
Merci de ne pas citer le dernier message et de ne pas faire de double post . Relire les regles du forum si besoin...


Haut | Bas
MessagePosté: 05 Juin 2021, 10:32 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1593
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok . Pour la purge, le mieux pour ne pas être embêter, c'est le système par aspiration qui va aspirer toute l'air dans le circuit et injecteur le ldr .
Perso, jamais tester mais ça l'air bien.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 07 Juin 2021, 17:36 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 10
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Bonjour à tous,
Comme prévu après quelques jours d'utilisation je reviens vers vous pour vous faire un retour. J'ai donc contrôlé le niveau à chaud et à froid tous les jours. Le premier jour à froid j'étais à 2 mm au-dessus du minimum du LDR. A chaud le niveau avec la dilatation, le niveau remonte se rapprochant du niveau maxi.
Le lendemain le niveau à froid était en dessous du mini, de l’ordre de 2 cm. Mais en ouvrant le bouchon, un petit pschittt, et le niveau remonte au niveau du mini voir un peu plus à 2 mm près. Donc le niveau remontait à son niveau initial.
J’ai fait ce constat tous les jours. Au final après 400Km parcourus, en regardant ce matin le niveau à froid bouchon ouvert le LDR est au niveau du mini. J’aurai donc perdu environ 2mm de niveau par rapport au début du test après 400Km.
J’avais pris soin au départ du test de bien nettoyer le vase d’expansion, au niveau de l’extérieur et aux alentours de manière à contrôler si des traces seraient visibles après ces quelques jours de tests. Et en effet j’ai remarqué en fin de journée quelques petites traces de LDR fraiches et non pas sèches ni blanchâtres sur le rebord du vase, voir photo ci jointe là où j’ai mis du bleu clair

Image


Haut | Bas
MessagePosté: 07 Juin 2021, 23:14 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 06 Fév 2020, 13:28
Messages: 149
Département: 91

Audi A3 1.4 TFSI 125Ch
S-Line de Nov 2008
Salut,

Donc c'est une légère fuite au niveau du vase d'expansion il reste à déterminer si ça ne vient pas du bouchon et tu sera bon pour un changement de vase d'expansion.


Haut | Bas
MessagePosté: 08 Juin 2021, 23:10 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1593
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

J'ai eu une recherche de fuite sur une 208 et j'avais beau chercher mais pas trouver et c'est un collègue qui à remarquer que le vase d'expansion était fendue.

Donc, pourquoi pas.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 09 Juin 2021, 07:06 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mai 2021, 08:11
Messages: 10
Département: 69

Audi A3 Autre
S-Line de Mai 2016
Merci pour cette info. J’ai déjà commandé un nouveau bouchon car en regardant chez une ami qui a aussi une Audi a3 du même modèle mais en 1,6 TFSI le bouchon est différent mais en pression il est identique 1,6 bar. Si pas concluant je passerai au vase d’expansion.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 35 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Trop-plein liquide de frein

dans Problèmes Mécanique

KitKat59

1

93

23 Jan 2021, 17:11

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.148s | 21 Queries | GZIP : Off ]