Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Jan 2021, 09:33

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 481 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 20  Suivante
Auteur Message
MessagePosté: 17 Fév 2008, 12:59 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
[Fissure Culasse] Consommation Liquide de Refroidissement


C'est une information technique produit concernant le moteur BKD
[...]
Constat Atelier : le témoin de liquide de refroidissement s'allume bien qu'il n'y ait pas de perte de liquide de refroidissement ....
[...]
Motif technique : Diverses Mesures d'optimisation du processus de fabrication
[...]
Procédure de contrôle :
Repérer la version de la culasse : V125 / v130 / v320 / v330
[...]


"il y a 3 références pour les culasses de votre moteur 2.0 TDI BKD.

-- 03G 103 308 A années 2003 à 2005 tous fissuré

-- 03G 103 308 B années 2005 à 2006 seulement quelques fêlés

-- 03G 103 308 C années 2006 à 2007 non fissurée "

Les séries v125, v133, V320 et V330 de culasse sont toutes susceptible d'être concernés par le problème de culasse poreuse.

Image

Romain a écrit:
Oui les culasses sont forcement differentes car il y a que 8 soupapes pour les FAP et 16 soupapes sans le FAP, donc forcement deja ce ne sont pas les meme Ref.

Par contre je viens de controler sous ETKA, les références changent à partir des modèles de 2008 !
Car on ne retrouve plus la référence de mon ancienne culasse.

Du coup je pense que meme les véhicules de 2007 doivent etre concernés :oops:

Le chef d'atelier que j'ai eut m'a dit que c'etait la 1ère fois qu'il voyait un modele de fin 2006 entréer en Atelier pour un probleme de culasse, donc à mon avis il va en voir d'autres d'ici peu comme il m'a dit !

Pour le moment il y a comme Ref.:

Modèle de 2003 jusque 2007
03G 103 351 E pour les chassis avant => 8P-4-142 208
Qui est remplacé par le biais d'un echange standard avec la Ref. 03G 103 264 GX

03G 103 351 B pour les chassis après => 8P-4-142 209
Qui est remplacé par le biais d'un echange standard avec la Ref. 03G 103 264 FX


Modèle à partir de 2008
03G 103 351 B sur tous les 2.0 TDI 140 de 2008
Qui est remplacé par le biais d'un echange standard avec la Ref. 03G 103 264 FX



Pour ma par mon chassis de voiture commence par 8P07.......
Donc normallement elle aurait du avoir la culasse 03G 103 351 B, hors elle etait belle et bien montée avec la culasse 03G 103 351 E, celle qui a des deffauts je suppose avec ce qui vient de m'arriver!

Donc mefiez vous, controler si votre culasse fini par E ou par B !
Si c'est là E un conseil, prenez vos devant

Si c'est la B, heuuuu je peux pas vous dire car aucune remonté d'info pour le moment sur cette culasse

Pour répondre à ta question Sweek , :arrow: Oui 8)



Mon problème a l'époque :

Spoiler, cliquez moi pour afficher le texte

Voilà mon 1er gros problème sur mon A3 TDI 140 de Novembre 2006 :(

J'ai fait 500kms d'autoroute hier et le voyant liquide de refroidissement est apparu sur l' ODB :shock:
J'ouvre le capot et là :shock: quasiment plus de liquide de refroidissement :oops:

J'ai du rajouter un peu d'eau car pas de G12 sous la main pour rentrer chez moi 200kms plus loin.

Arrivé chez moi le liquide de refroidissement a encore baissé de 1cm

De plus au ralenti meme à chaud la voiture fume blanc.

La voiture est chez moi et je n'y touche plus là !
Demain je file chez Audi pour qu'ils prennent mon A3 (Encore garantie)

Ca sent le joint de culasse ou la culasse fissuré j'ai l'impression :?

Je suis degouté :cry:



Le retour de GOYAT sur un produit de réparation alternatif :

GOYAT a écrit:
Bonjour, et bonne année à tous !

Je viens faire profiter de mon retour d’expérience sur le sujet de ce tuto (23/12/2016).
Ayant fait l'heureuse acquisition d'une A3 8P 140 TDI, de 2003 (BKD), je fais donc parti des heureux élu à la fameuse culasse 'poreuse' ou affectée de micro-fissures. Les symptômes que vous connaissez tous sont :

+ consommation anormale voir excessive de LDR
+ fumée blanche à froid (qq soit la t° extérieur) et à chaud de pire en pire
+ problème de démarrage à froid (moteur collé par le LDR insiuné) et à chaud (pas mieux)
+ conséquence gravissime sur tout le circuit d'air (admission, fameuse vanne EGR et volet papillon)
+ à terme détérioration de la GV du turbo, donc mise en sécurité (par ECU) et finit les chevaux !!!

Je suis profondément reconnaissant aux membres de ce forum et sincèrement désolé pour ceux qui me liront en quête d'une solution. Aussi, je m'excuse auprès des novices pour l'abus de connaissances acquises lors de quelques nuits blanches...

Alors j'ose espérer que ce tuto pourra satisfaire le plus grand nombre équipé ou pas, amateur s'il en faut, et surtout n'ayant plus envie de sacrifier sa tirelire à des concessionnaires mercantiles.

Voila ce que jais fait :

1ere etape :
+ rincage complet du circuit - tuyau d'arrosage dans le bocal - attention moteur froid !
+ démarrer avec chauffage en HI, puis attendre les 90° pour ouverture du calorstat
+ laisser déborder, jusqu’à ce que l'eau qui en coule soit claire, donc le circuit est propre et constater que les fumées d'échappement toujours présentes, sont nettement moins odorantes !

*laisser refroidir*

2nde étape :
+ à l'aide d'une poire d'usage commun pour le remplissage des petit poêle à mazout (2,5 € dans votre mag de bricolage ;), vider le bocal
+ Y introduire le fameux "wondarweld holts kit de réparation culasse" (20 à 30 € sur le web) en proportion complète, sauf si vous avez un 'cas de conscience'
+ redémarrer, le produit va faire son chemin, et tranquillement s’inviter dans les failles, puis va polymériser entre 60 et 90° - ne pas s’inquiéter si le moteur 'boite' un peu ; en fait il reprent vie !
+ fermer le bouchon du bocal (que vous aurez pris le soin de rincer à l'eau tiède (et oui, le LDR ça pegue !)
+ quand votre T° a décollé, à vous de faire un grand tour du quartier (perso mont d'or 2-3-4000 tours/min)

*faire des arrêts réguliers et vérifier le ralenti moteur*

3eme étape :

+ constater l'absence totale de fumée (c'est mon cas;)
+ refaire un tour (voir 10-20 km) à bon régime, en retrouvant certaines sensations oubliées...
+ revérifier le niveau du bocal (et celui de votre apéro bien mérité) moteur tiède !
+ IMPORTANT cet hiver, vider (avec la poire (pas celle du beau-frère)) votre bocal dans un bidon vide (resté dans le coffre - c'est du vécu;), remplir de LDR (vu que le colmatage est fait, rien à craindre sauf le gel)
+ réitérer l'opération après chaque déplacement et/ou mise en T° et circulation complète du circuit (bref 5 litres de G13 prêt à l'emploi, doivent retourner dans les tuyaux)
+ continuer à rouler sereinement (il reste du silicate dans le circuit qui va officier); en effet ce composant ne va adhérer qu'aux parties chaudes du moteur - et là les plus septiques (comme moi) diront mais ne faut il pas tout rincer à nouveau ?! perso, j'ai remplacé 5 litres par 5 litres, alors keep quiet !

*constater que vos trous d'accélération à froid (vers 2000 t/m) disparaissent progressivement*

En conclusion, si pour un moindre coût, un peu de bon sens, et beaucoup de lecture, tu tombes sur mon post, et considérant qu'il s'agit d'un pansement en verre (cf silicate de sodium Na2O3Si), que tu en as ras le bol des concessions, ou de ne plus pouvoir sortir ta voiture, alors je serais ravi d'avoir contribué à ce forum.

Merci aux modérateurs, aussi à kaktuss77 ;) et j’espère avoir été assez explicite.

Je n'ouvre pas de sujet ce soir, MAIS je m'interroge sur VANNE EGR, PAPILLON D'ADMISSION, DÉBIMETTRE, bref, tous le circuit d'air frais et recyclé... aussi notre cher et tendre TURBO, également la sonde LAMBDA ; ET ENFIN quelle p***** d'avenir pour nos moulins poussiéreux et de plus en plus indésirables.

Bien à vous

PS : un jour, à défaut de ceux qui auront bénéficié d'éventuelle garantie, ce tuto passera certainement en statut 'résolu' !
NB : et 18 pages, soit l'équivalent d'un bon vieux roman...sauf que l'histoire se répète, et j'ai lu des histoires drôles et navrantes, parfois...





EXTENSION DE GARANTIE


Pour les francais souhaitant connaitre le prix des extensions de Garantie, aller faire un tour ici
Pour souscrire à l'extension de Garantie, votre véhicule doit etre encore sous garantie constructeur :wink:

http://www.audiextranet.com/audi_service/

Petite info: Lorsque vous selectionnez un nombre de mois pour la garantie, il est inclus deja votre garantie constructeur.
Donc en gros si vous demandez une garantie de 48 Mois ca correspond à 2 and de garantie Constructeur + 2 ans de Garantie supplémentaire :wink:
Donc en Gros une extension de 2 ans seulement :wink:


3 Types de garantie sont proposées:

Le contrat de garantie :
En complément de la garantie conventionnelle de 24 mois, vous pouvez souscrire à un contrat de garantie complémentaire. En cas de panne, ce contrat vous permet de bénéficier d'une assistance gratuite 24H / 24 et 7 jours / 7, ainsi que de la prise en charge des frais de réparation mécanique ou électrique lorsque les interventions sont effectuées dans un atelier de la marque Audi, hors entretien et pièces d'usure.

Le contrat d'entretien :
Ce contrat offre au bénéficiaire la prise en charge des opérations d'entretien prévues dans le plan d'entretien du Constructeur et effectuées chez un Partenaire Audi service. Ce service comprend tous les frais liés à l'entretien du véhicule ainsi que les pièces d'usures (freins, amortisseurs, embrayage…), à l'exception des pneumatiques.



Le contrat de maintenance :
Le contrat de maintenance est le plus complet car il cumule les prestations du contrat de garantie et celles du contrat d'entretien.


Dernière édition par MacGivre le 03 Jan 2017, 08:09, édité 4 fois.
Maj par Modérateur avec quelques centralisation


Haut | Bas
 Sujet du message:
MessagePosté: 17 Fév 2008, 13:23 
Audiste Curieux
Audiste Curieux

Inscription: 02 Fév 2008, 21:30
Messages: 186
Localisation: Lothringen
Département: 57

Autre Audi 1.6
Attraction de Juin 2006
ouais pas cool......... :cry: :cry:


Haut | Bas
 Sujet du message:
MessagePosté: 17 Fév 2008, 16:29 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2008, 18:04
Messages: 6
Localisation: 59-62


Vérifie tes durites sous le véhicule, même si il y a un cache on est pas à l'abri d'une détérioration... Expérience perso inside :cry: , ceci étant pour ta fumée blanche, en général c'est en cas de présence de "mayo" dans le circuit de refroidissement. Ce qui voudrait dire que tu as un échange entre le circuit d'huile moteur et le circuit de refroidissement, donc soit un joint (culasse généralement) ou alors la culasse fissurée (maladie des moteurs Tdi)...
Tiens nous au courant...
Bon courage ...


Haut | Bas
 Sujet du message:
MessagePosté: 17 Fév 2008, 17:31 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
J'ai fait mon niveau d'huile en meme temps que d'avoir remis du G12 et j'ai controlé justement si il n'y avait pas de trace de mayo ou goutte d'huile ! Mais bon il n'y a rien :?

Je ne sais pas ou passe le liquide de refroidissement !
Une chose est sur c'est que ca fume blanc :cry:


Haut | Bas
 Sujet du message:
MessagePosté: 17 Fév 2008, 19:17 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 22 Jan 2008, 19:57
Messages: 574
Localisation: La Réunion
Département: DOM-TOM

Audi A3 2.0 TFSI 265Ch
S de Mar 2010
C'est bisard d'avoir ce genre de prob sur une voiture récente comme ça...

C'est pas du à la prépa tu penses??

Tu as trop de cheval vends en un peu!!! :lol:

Bon courage, et j'espère que ton prob n'est pas si grave que ça et que audi trouve et résoud ce problème!! :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 17 Fév 2008, 23:37 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
Non ce n'est pas du à la prépa c'est sur :wink:

Je ne serai pas le seul dans ce cas là à avoir un problème comme ca, tout ceux qui aurait une prépa sur ce model aurait ce soucis, hors il n'en est rien ;)

Puis bon la reprog ne pourrais pas causer autant de degat sans en avoir fait d'autre avant sur d'autres pieces :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Fév 2008, 14:40 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 22 Jan 2008, 19:57
Messages: 574
Localisation: La Réunion
Département: DOM-TOM

Audi A3 2.0 TFSI 265Ch
S de Mar 2010
ok, si tu le dis, moi je te crois les yeux fermés.

Au faite, tu n'es pas le seul à avoir ce problème. Certaines 140 avant 2007 environ ont eu ce problème, ici. Qu'ils soient préparé ou pas, mais bien souvent préparé... :cry:

J'ai eu l'info chez audi ici, je suis allé me renseigner pour toi et voilà quoi!!!!

Je leur ai demandé si moi ausi j'aurai ce soucis un jour, et il m'a dit que depuis 2006 ou 2007 environ certaines pièces du moteurs 140 ont été changé. je ne m'en rappelle plus mais je crois avoir entendu que tout ce qui était culasse ont été changé et il y avait l'embrayage aussi un tout petit peu renforcé et d'autres pièces mais j'ai pas noté, désolé :cry:

Voili voilou!!!


Haut | Bas
 Sujet du message:
MessagePosté: 18 Fév 2008, 18:03 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 02 Jan 2008, 11:34
Messages: 39
Localisation: Pas de calais
Salut romain

Pas cool ce qui t'arrive.
J'espere pour toi que Audi va réparer à sa charge.

Tien nous au courant :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 19 Fév 2008, 00:10 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 06 Jan 2008, 23:03
Messages: 1563
Département: 01

Autre Audi Autre
Autre de Jan 1912
La tuile :(

Pas cool du tout ça, tiens-nous au courant :?


Haut | Bas
 Sujet du message:
MessagePosté: 19 Fév 2008, 13:25 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 20 Nov 2007, 10:32
Messages: 389
Localisation: Corse du Sud
Département: 2A

Autre Audi Autre
S de Jan 2013
Misère ....

Tu as du nouveau :?:


Haut | Bas
 Sujet du message:
MessagePosté: 19 Fév 2008, 16:05 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
Non pas de news, il faut que je demonte ma ligne cette semaine et que je l'emmenne :wink:

Je vous tiens informé :cry:


Haut | Bas
 Sujet du message:
MessagePosté: 19 Fév 2008, 18:55 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 20 Nov 2007, 10:32
Messages: 389
Localisation: Corse du Sud
Département: 2A

Autre Audi Autre
S de Jan 2013
Ok :(


Haut | Bas
 Sujet du message:
MessagePosté: 25 Fév 2008, 21:15 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 17 Déc 2007, 20:21
Messages: 51
Localisation: IDF
La voiture est déposé chez Audi?
Sinon il serait bien que tu enlève ton cache moteur pour pouvoir nous donner le numéro qui se trouve sur le coté droit de la culasse pour que les possesseurs de Tdi 140 2007 puisse comparé leur numéro pour voir si il y'a eu changement ou pas...


Haut | Bas
 Sujet du message:
MessagePosté: 25 Fév 2008, 21:47 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
Oui la voiture est chez Audi depuis la semaine dernière !
Donc je pourrais pas aider à ce niveau pour le moment :?

Quelques news :

Audi à mis le systeme de LDR sous pression.
Aucune fuite apparente de l'exterieure.

De meme pour le rechauffeur des gaz d'echappement => pas de fuite

Ils ont donc deposé la culasse et elle part en controle demain.

J'en serais plus dans la semaine


Haut | Bas
 Sujet du message:
MessagePosté: 25 Fév 2008, 21:59 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 20 Nov 2007, 10:32
Messages: 389
Localisation: Corse du Sud
Département: 2A

Autre Audi Autre
S de Jan 2013
Wait and see.


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 16:25 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 06 Jan 2008, 23:03
Messages: 1563
Département: 01

Autre Audi Autre
Autre de Jan 1912
Courage pour l'attente :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 17:26 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
Quelques news:

Je vous confirme donc que les problèmes de culasses n'ont pas été résolu concernant les 2.0 TDI 140 jusque fin 2006.

Ma culasse est belle et bien H.S.

Rapport du Diagnostique:
Faiblesse de la matière (Culasse) au niveau d'une soupape résultat Culasse fissurée

Merci V.A.G de faire croire à tout le monde que le problème a été résolu depuis la sortie des models apres 2005 ...


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 17:38 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 06 Jan 2008, 23:03
Messages: 1563
Département: 01

Autre Audi Autre
Autre de Jan 1912
Tout comme mon volant moteur :arrow: problème soi-disant résolu :roll:

Ca m'dis rien de bon tout ça :evil: Vais vérifier mon niveau toutes les semaines maintenant :?

Enfin, te voilà avec une nouvelle culasse maintenant :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 18:00 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
Oui en esperant que le problème ne revienne pas par la suite !
En tout cas un conseil ettendez votre garantie si vous pouvez encore le faire ! On est à l'abris de rien


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 18:12 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 06 Jan 2008, 23:03
Messages: 1563
Département: 01

Autre Audi Autre
Autre de Jan 1912
Ca serait vraiment la poisse 2x faut pas abuser :shock:

Pour l'extension de garantie, j'vais me renseigner... Moi qui m'alerte à la moindre petite chose (j'ai coupé la radio tantôt car j'entendais siffler... le turbo :oops: ) ça me fait un peu peur tout ça :?


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 18:38 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 19:08
Messages: 198
Localisation: Florange 57
Département: 57

Autre Volkswagen 2.0 TDI CR 140Ch
Autre de Mai 2011
Content que ca soit arrangé quand meme ;)

Sinon vous avez des infos d'extension de garantie ? tarifs ?


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 19:49 
Avatar de l’utilisateur
Audiste Curieux
Audiste Curieux

Inscription: 10 Fév 2008, 19:27
Messages: 482
Localisation: Reims 51
Cool que tu sois enfin certain de ta panne a la noix... garantie ouf ...

et sinon tu penses récupérer ta voiture ds combien de temps maintenant ?

@mike (et autres aussi)
pour les ext. de garantie, justement je commencais a me poser la question de se que j'allais prendre,
j'ai un ptit bouquin mais je l'ai pas sous le coude en ce moment.

donc si vous avez des conseils a nous donner ^^


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 21:00 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 17 Déc 2007, 20:21
Messages: 51
Localisation: IDF
Vraiment lamentable de la part d'audi qu'au bout de + de 3 ans ils n'ont pas réussi à résoudre ce soucis.
Le + important c'est que tout soit pris en charge et que tu reparte nickel, pense à leur demander une fiche ou que ce soit marquer dans le carnet d'entretien en code rappel qui stipulera le remplacement de la culasse toujours mieu pour la revente.


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 21:10 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 24 Oct 2007, 18:44
Messages: 709
Localisation: Seine et Marne (77)
Département: 77

Véhicule non VAG Autre
Autre de Jan 2010
Bon je rentre de chez Audi, la concession ou je suis allé ferme à 19h00 :shock:

Bref le Chef receptionniste toujours aussi sympa que la 1ère fois m'a demandé si je voulais voir ma culasse, du coup j'ai accepté et je vous ait pris une petite photo par la meme occasion comme ca vous aurez un appercu de ou se trouve le problème exactement, malgré que ce ne soit pas pour tout le monde le meme soucis !

Pour ma part , la fissure se situe dans la chambre d'une soupape la ou s'est entouré en jaune, du coup le liquide de refroidissement s'echappait directement dans le collecteur d'echappement donc aucun autre degat sur le moteur :wink:

J'ai entouré en blanc le defaut qu'on d'autres, c'est à dire que la culasse se fissure à ce niveau et s'ecoule dans le moteur et se melange avec l'huile. Du coup ca fait de la mayo et y a plus de risque pour le moteur surtout en surchauffe :?

Dixit les infos du responsable d'atelier qui m'a montré ma culasse :wink:

Par contre je le redit une fois de plus, ca prouve bien que le problème n'est pas reglé à ce jour ! Meme le responsable d'atelier m'a dit qu'il fallait mieux etendre la garantie afin d'être sur :?

Image

Concernant la Ref. de ma culasse pour Sweek j'ai eut le temps de la prendre du coup :lol:
:arrow: 03G 103 351 E

Donc attention pour ceux qui possede la meme :oops:

Je récupere mon A3 vendredi si tout se passe bien et si tout va bien pour le remontage :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 26 Fév 2008, 22:11 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 06 Jan 2008, 23:03
Messages: 1563
Département: 01

Autre Audi Autre
Autre de Jan 1912
Romain a écrit:
aucun autre degat sur le moteur :wink:

Par contre je le redit une fois de plus, ca prouve bien que le problème n'est pas reglé à ce jour ! Meme le responsable d'atelier m'a dit qu'il fallait mieux etendre la garantie afin d'être sur :?

Concernant la Ref. de ma culasse pour Sweek j'ai eut le temps de la prendre du coup :lol:
:arrow: 03G 103 351 E

Donc attention pour ceux qui possede la meme
:oops:

Je récupere mon A3 vendredi si tout se passe bien et si tout va bien pour le remontage :wink:


Ouf :wink:

J'vais sérieusement y penser moi :roll:

Merci pour la réf., j'vais vérifier dès que possible la mienne
:?

Content de voir que tout se passe comme il se doit et merci beaucoup pour la photo et les infos :wink:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 481 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 20  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Température basse et voyant alerte liquide refroidissement

dans Problèmes Mécanique

Papyrus

13

2458

29 Fév 2020, 13:37

Papyrus Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bruit de roulement + fissure pneu

dans Problèmes Train Roulant

jerico-boy

2

410

22 Oct 2020, 21:52

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Bluetooh HS, consommation batterie

dans Problèmes Electrique ou Electronique

Farhes7

21

1370

26 Oct 2020, 16:08

D8p Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Consommation huile et gras en dessous de l'EGR - 1.9 TDI

dans Problèmes Mécanique

Mehdi-lqs92

11

44

09 Déc 2020, 21:32

Tonton lolo Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Radiateur de refroidissement + ventitalteur 2.0 FSI

dans Références Officielles des Pièces A3 8P

Dominicanspain

2

874

15 Mai 2020, 09:55

Dominicanspain Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.152s | 21 Queries | GZIP : Off ]