Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 06 Déc 2022, 07:29

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 16 messages ] 
Auteur Message
MessagePosté: 23 Déc 2017, 10:04 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 07 Nov 2015, 08:51
Messages: 39
Département: 42

Audi A3 1.9 TDI 105Ch
Attraction de Mai 2008
bonjour,

Je reposte ma demande,apriorie je retrouve pas ma premiere.
le probleme est que mon bouton de ventilation ne fonctionne que lorsque je le tourne sur la position 4,les 1,2 et 3 ne souffle plus,quelqu'un connais le souci?merci.

excusez je sais pas pourquoi la photo est a lenvers,désoler


Image


Dernière édition par MacGivre le 23 Déc 2017, 14:46, édité 1 fois.
Rotation photo et édit du titre


Haut | Bas
MessagePosté: 31 Déc 2017, 19:11 
Nouveau Membre
Nouveau Membre

Inscription: 27 Déc 2017, 19:06
Messages: 3
Département: 13

Audi A3 1.9 TDI 105Ch
Ambiente de Juin 2001
Bonjour,

Perso, je commencerais pas démonter la console et regarder s'il n'y a pas de fils coupé derrière.
Si rien n'est coupé, go multimètre et vérification des tensions sur les pins sur chaque position.

Si tout est bon ça permettra de lever le doute sur la commande et il faudra réfléchir sur le ventilo habitacle.


Haut | Bas
MessagePosté: 03 Jan 2018, 01:27 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8732
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
Résistance de ventilation surement HS, a contrôler avec un multimètre la continuité

généralement c'est le fusible thermique qui grille a cause d'un moteur fatigué ou plein d'eau.feuille etc

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 25 Jan 2018, 17:39 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 07 Nov 2015, 08:51
Messages: 39
Département: 42

Audi A3 1.9 TDI 105Ch
Attraction de Mai 2008
merci messieurs,jai fouiller sur pas mal de truc et Résistance de ventilation reviens souvent ,je bricole vraiment pas les voitures,savez vs ou il se trouve et si sais aux niveau débutant pour le changer, :?: :sos: merci cordialement


Haut | Bas
MessagePosté: 30 Jan 2018, 08:28 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 29 Juil 2014, 18:54
Messages: 8732
Localisation: Dans le garage...
Département: 35

Autre VAG 2.0 TFSI 300Ch
S de Oct 2017
derrière la boite à gant : le numéro 11

Image

_________________
MacGivré
Modérateur Général Image
Pour toutes demandes de partenaires, d'informations... merci de m'envoyer un "MP"

Hors Gradés , Je n'apporte plus de réponses aux MP d'aides techniques ! Passer par le forum, c'est une communauté de partage donc inutile par MP, Merci

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les "règles "de la communauté.


Haut | Bas
MessagePosté: 11 Fév 2018, 19:21 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 08 Aoû 2016, 17:48
Messages: 26
Localisation: Nimes
Département: 30

Audi A3 3.2 V6 250Ch
Ambition Luxe de Jan 2005
MacGivre a écrit:
derrière la boite à gant : le numéro 11

Image


Oui il faut changer le pont de diode, c'est sur que c'est ça


Haut | Bas
MessagePosté: 24 Nov 2022, 17:09 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 03 Fév 2013, 00:38
Messages: 609
Localisation: VDM
Département: 94

Audi A3 1.9 TDI 105Ch
Ambition de Fév 2007
Bonjour, savez vous si c'est pareil sur les 8P car moi je sens la chaleur mais ça ne souffle plus du tout quelles que soient les sorties d'air sélectionnées (Je roule avec la buée et frotte à la main :D )


Haut | Bas
MessagePosté: 24 Nov 2022, 18:30 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11351
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Démonte le bloc ventilation derrière la boîte à gants et regarde si le ventilateur n’est pas bloqué par des feuilles, c’est arrivé à plusieurs membres ici

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 26 Nov 2022, 12:20 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 03 Fév 2013, 00:38
Messages: 609
Localisation: VDM
Département: 94

Audi A3 1.9 TDI 105Ch
Ambition de Fév 2007
Bon alors j ai démonté ma boite a gants mais je n arrive pas a voir ou se met la resistance

Image


Image


Haut | Bas
MessagePosté: 26 Nov 2022, 12:37 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Suit le grosse prise avec les gros câbles.

Y a des modèles ou cette résistance se trouve directement au moteur .
Regarde si la prise sous le moteur ne serait pas celle de la résistance.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 26 Nov 2022, 12:54 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 03 Fév 2013, 00:38
Messages: 609
Localisation: VDM
Département: 94

Audi A3 1.9 TDI 105Ch
Ambition de Fév 2007
Je crois avoir regardé mais je vais suivre le câble qui part vers la droite d'accord.
J'étais parti pour ouvrir les trucs mais il faut des petites douilles ce que j'ai pas sous la main (6mm ou inférieur)

Edit : Démontage réussi, mais ma résistance ne ressemble pas à la résistance indiquée sur cette page mais plutot à un truc comme ca :( du coup j'ai payé l'autre pour rien et on me remboursera pas :'(

Image


Haut | Bas
MessagePosté: 26 Nov 2022, 14:24 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Ok.
Oui, parfois, faut démonter avant de commander.

Après, faut voir les conditions de retour sur le site.



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 26 Nov 2022, 14:34 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 03 Fév 2013, 00:38
Messages: 609
Localisation: VDM
Département: 94

Audi A3 1.9 TDI 105Ch
Ambition de Fév 2007
Achat en direct non remboursé mais tant pis. Heureusement que c'était pas trop cher.

Merci pour ton aide en tout cas, j'espère qu'en remplaçant ça ira.


Haut | Bas
MessagePosté: 26 Nov 2022, 15:56 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Ah ok.

De rien.



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Nov 2022, 11:14 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 03 Fév 2013, 00:38
Messages: 609
Localisation: VDM
Département: 94

Audi A3 1.9 TDI 105Ch
Ambition de Fév 2007
Bon alors après avoir acheté 2 résistances et 2 pulseurs, on vient de m'indiquer qu'en fait le pulseur est censé tourner librement à la main (limite on peut le faire tourner avec un doigt)
Les deux que j'ai, il faut forcer. Quelqu'un peut il me confirmer?

Si oui, mon problème vient surement de là


Haut | Bas
MessagePosté: 29 Nov 2022, 11:59 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2520
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Effectivement, il doit tourner librement.

Met du wd40 sur les deux axes.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. Absence de ventilation

dans Problèmes Intérieur

Arawak971

0

19

24 Nov 2022, 17:19

Arawak971 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.126s | 23 Queries | GZIP : Off ]