Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Sep 2021, 17:48

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 14 Sep 2021, 06:57 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 24 Sep 2018, 19:01
Messages: 13
Localisation: Audi 200 Turbo moteur KG 182cv 1986
Département: 51

Audi A3 1.4 TFSI 125Ch
Ambition de Nov 2009
Bonjour à tous,

J'aurais besoin d'un coup de main concernant mon A3 8P 1.4 TFSI de 2009...

Elle à eu son CT hier, ras ! sauf que le contrôleur m'a dit que mon répétiteur de cligno gauche ne fonctionnait pas...

Hier soir, j'ai vérifié le câblage, tout est ok entre la prise sur le calculateur dans la porte et le rétro, la led du rétro fonctionne bien sur un pile 9v...

Bref je n'ai que quelques millivolts qui arrivent sur "l'ampoule".

Je me suis aussi aperçu que le réglage de mon rétro (toujours à gauche hein) ne fonctionnait plus non plus !

Au VCDS...

Adresse 42: Porte conducteur Labels: 8P0-959-801-MIN3.lbl
No. pièce Log: 8P0 959 801 K Mat: 8P0 959 801 K
Pièce: Tuer-SG H03 0060
Codage: 0000252
No. Atelier: WSC 06314 000 00000
VCID: 4385B9E502EDAB06C9B-8016

1 Code défaut trouvé:
01811 - Tension d´alim. pour Calculateur de porte côté conducteur (J386)
002 - Limite inférieure non atteinte

A votre avis ?

Merci d'avance Romain


Haut | Bas
MessagePosté: 14 Sep 2021, 07:13 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10596
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Vérifie l’état des câbles dans le soufflet de la porte.

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum

Avec ce que je sais, on pourrait écrire un roman ; avec ce que je ne sais pas, on pourrait remplir une bibliothèque...


Haut | Bas
MessagePosté: 14 Sep 2021, 08:39 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 24 Sep 2018, 19:01
Messages: 13
Localisation: Audi 200 Turbo moteur KG 182cv 1986
Département: 51

Audi A3 1.4 TFSI 125Ch
Ambition de Nov 2009
Super merci, je vais regarder à ça...


EDIT :

Bon ben bien vu !!!

Fil Rouge/jaune coupé et 2 ou 3 autres gaines fendues + oxydation du conducteur du coup...

Plus qu'a finir de démonter plus pour avoir du mou pour souder !

Merci, bon AM

Romain


Je viens de finir de ressouder 3 fils, gaine thermo, scotch et remontage...

CA FONCTIONNE NICKEL.

Merci beaucoup


Dernière édition par jbprod le 14 Sep 2021, 17:03, édité 1 fois.
double post! merci d'editer le dernier message tant que personne n'a repondu.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. clignotant gauche

dans Problèmes Electrique ou Electronique

Quentin57150

8

167

24 Avr 2021, 17:16

Quentin57150 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. colle retroviseur exterieur

dans Bac à sable

loveaudi

4

177

17 Jan 2021, 19:42

loveaudi Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. mémoire abaissement retroviseur convoyeur marche arrière

dans VAG-Com

viper

3

264

01 Avr 2021, 06:43

toze60 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.096s | 25 Queries | GZIP : Off ]