Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 05 Mar 2024, 08:04

Heures au format UTC + 1 heure




 [ 1 message ] 
Auteur Message
MessagePosté: 19 Jan 2023, 19:20 
Nouveau Membre
Nouveau Membre

Inscription: 18 Jan 2023, 21:18
Messages: 5
Département: 13

Audi A3 2.0 TDI 140Ch
Attraction de Juil 2003
Hey ! J'ai une A3 8P de 2003 qui me pose souci.
J'ai les voyant ESP et Direction (rouge) d'allumés, j'ai déjà eu celui de l'esp mais après changement du capteur d'angle G85 et la manip volant droite/gauche tout était bon.
j'ai changé mon commodo de lave glace et depuis sont apparus ces voyants.
Après passage diag ACTIA :
- 00778 / Capteur de position de volant G85 : Dysfonctionnement.
- 02546 / Butée de fin de course de direction : absence ou défaut de réglage/adaptation.
J'ai revu les branchements et aucun souci, même en essayant la technique droite/gauche connue je n'arrive pas à avoir les valeurs d'angle de volant.
J'ai donc changé dans le doute :
- platine de commande de direction J527
- capteur d'angle de braquage G85 ( pour la 2ème fois )
- bague de rappel (contacteur tournant)
Voilà donc le souci... J'ai eu beau regarder tous les posts possibles et forums sur internet je n'ai rien trouvé de concluant, cela fait maintenant 5/6 mois que je roule avec mais j'aimerai bien régler cela.
De plus je n'ai que la valise ACTIA du garage et je suis vraiment terrible avec l'électronique...

Merci de votre aide !!


Haut | Bas
 [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.212s | 22 Queries | GZIP : Off ]