Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 21 Fév 2024, 19:29

Heures au format UTC + 1 heure




 [ 1 message ] 
Auteur Message
 Sujet du message: Conso courant à vide
MessagePosté: 12 Mar 2023, 15:14 
Nouveau Membre
Nouveau Membre

Inscription: 29 Avr 2017, 10:26
Messages: 18
Département: 34

Audi A3 Cab 2.0 TFSI 200Ch
Ambition de Avr 2008
Hello la communauté,

Problème sur mon A3 de 2008 (Cabriolet 2.0TFSI), la batterie ne tient pas la charge plus de 3 ou 4 jours.

Elle a un an et demi, c'est une 76Ah. Rechargée à plusieurs reprises, elle se décharge après quelques jours d'inutilisation.

Avant d'aller m'en coller pour 150€ pour une baterie neuve, je vais quelques tests pour savoir si elle est bien en cause.

- Moteur démarré, aux bornes de la baterie : 14.1V -> l'alternateur a l'air OK
- Moteur coupé, aux botrnes de la bateie : 12.7V
- Conso à vide, voiture fermée depuis 30 minutes : 120mA

C'est cette dernière valeur qui m'interroge : 120mA à vide, est-ce OK ? j'ai lui sur d'autre topic de ce forum que la valeur à vide était plutôt autour des 20/50mA mais j'imagine que ça dépend aussi du modèle, des options, etc... D'après vos experiences éclairées, est-ce que 120mA de conso constante peuvent vider la baterie en 3 ou 4 jours ?

J'ai fait les vérif de base : débranché l'autoradio qui n'est pas d'origine, enlevé le fusible de l'alarme (d'origine), vérifié que les lumières s'etteignent bien y compris dans le coffre.

Merci pur vos avis :-)

Flo


Haut | Bas
 [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.213s | 22 Queries | GZIP : Off ]