Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 16 Juin 2021, 12:07

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 21 messages ] 
Auteur Message
 Sujet du message: A3 8P 1.9 tdi défaut ABS ?
MessagePosté: 29 Avr 2021, 17:01 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Bonjour à tous,

Je n'arrive pas à trouver la solution sur une A3 1.9 tdi de 2008.

A la base j'avais ceci :

16352 - Calculateur - Erreur électrique
014 - Défectueux/défectueuse(s)

Ce défaut étant connu, j'ai remplacé le calculateur ABS par un neuf.

Cela à tenu 24 heures, et maintenant j'ai ce code défaut, mais je ne sais plus où chercher :

01130 - Fonctionnement de l´ABS
008 - Signal Implausible

Si quelqu'un a une idée s'il vous plaît ?

Merci d'avance ;)


Haut | Bas
MessagePosté: 29 Avr 2021, 17:07 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10367
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,

Voilà pour toi :
tutoriaux-8p-f44/reparation-bloc-abs-code-defaut-01130-t46912.html

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Avr 2021, 17:14 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Salut Zippo, et merci.

Je l'avais vu, mais cela voudrait donc dire que mon calculateur neuf n'est pas bon ?! car c'est pour ça que j'avais écarté le sujet de Michel :oops:


Haut | Bas
MessagePosté: 29 Avr 2021, 17:26 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10367
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
je se saurai pas te dire, mais si il est neuf, il est sous garantie ?

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Avr 2021, 17:28 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Oui, je viens de contacter mon fournisseur.

Car là pour ma part, ce n'était pas possible qu'en étant neuf cela m'arrive.

j'aurais vraiment cru à une autre panne sur le circuit électrique de l'ABS.


Haut | Bas
MessagePosté: 29 Avr 2021, 17:38 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 10367
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Plus rien ne m’étonne avec l’électronique, cela peut tenir 20 ans comme 5 minutes !

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Avr 2021, 19:18 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Mon fournisseur va le reprendre, mais dit ne pas comprendre car il était bien neuf...soit disant jamais arrivé.

Le problème c'est tout refaire démontage / montage / codage / purge...

Mais si c'est bien ça, tant pis. :tantpis:

j'aurais surement plus de chance avec le 2e :tantpis:


Haut | Bas
MessagePosté: 30 Avr 2021, 07:58 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 30 Oct 2013, 19:17
Messages: 2929
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
Salut,

bizarre ton histoire, espérons que le probleme vienne bien de ce calculateur.

C'est clair que c'est galère a changer vu sont emplacement.

Tu m'apprends un truc car je ne savais pas qu'il fallait refaire une purge au changement du calculateur ABS.

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 30 Avr 2021, 08:00 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Salut Jb,

Malheureusement si, car vu que tu retires le bloc ABS complet, tu es obligé de purger à chaque fois.

Et faut virer le FAP à chaque fois...

Moi aussi, car le fournisseur dit que ce n'est pas possible...mais d'après le sujet de Michel, il n'y a pas d'autres pannes possibles à ce nouveau code défaut apparu 24h après le remplacement. :tantpis:


Haut | Bas
MessagePosté: 30 Avr 2021, 08:14 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 30 Oct 2013, 19:17
Messages: 2929
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
ah oui toi il est dans le compartiment moteur.

ça doit être différent sur FL car le calculateur est dans l'habitacle derrière la console donc peut-être que dans ce cas la purge n'est pas nécessaire

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 04 Mai 2021, 08:25 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Aucun élément électronique "X" peut me griller un calculateur neuf avec ce code défaut "01130" ?

Car je vais installer le 2e nouveau, et j'ai peur que ça recommence ^^


Haut | Bas
MessagePosté: 03 Juin 2021, 08:25 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
2e calculateur neuf, problème revenu...au bout d'un mois et demi.

Une idée ?

La partie bloc hydraulique peut-elle être la cause ? car si oui depuis le début je me trompe


Haut | Bas
MessagePosté: 04 Juin 2021, 16:58 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
3e calculateur installé, encore le même soucis en 3 jours...

J'abandonne, je pense que la voiture a un soucis ailleurs, mais je ne vois pas...

Dommage que Michel ne passe pas par là, au cas où qu'il y ai d'autres infos possible à ce sujet chez Audi.


Haut | Bas
MessagePosté: 04 Juin 2021, 18:47 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 06 Fév 2020, 13:28
Messages: 149
Département: 91

Audi A3 1.4 TFSI 125Ch
S-Line de Nov 2008
Salut,

Essai de lui envoyer en MP il lit peut être plus ses mails.

Sinon tu pourrais nous poster le diag complet ? Il y a peut être un truc que tu n'as pas vu


Haut | Bas
MessagePosté: 05 Juin 2021, 08:34 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Bonjour Bird,

Non ça ne vous servirait à rien (tout le reste est sans défaut), et le seul code défaut qui revient après remplacement d'un calculateur neuf est :

01130 - Fonctionnement de l´ABS
008 - Signal Implausible.

Au final 3 calculateurs neufs, et ils ont tenus respectivement 1 mois / 1 mois et demi / 3 jours.

Avant que le défaut ne revienne


Haut | Bas
MessagePosté: 05 Juin 2021, 10:59 
Avatar de l’utilisateur
Audiste Timide
Audiste Timide

Inscription: 06 Fév 2020, 13:28
Messages: 149
Département: 91

Audi A3 1.4 TFSI 125Ch
S-Line de Nov 2008
Salut,

Effectivement c'est très bizarre comme panne les module était de l'OEM ?


Haut | Bas
MessagePosté: 05 Juin 2021, 13:19 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Oui calculateur neuf venant d'un fournisseur Audi directement.


Haut | Bas
MessagePosté: 05 Juin 2021, 14:36 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1594
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Faudrait rechercher dans les câblages s'il n'y a pas de parasites.

Tu n'a rien modifié qui correspondrait au début de ton problème ?

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 05 Juin 2021, 14:43 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
non, juste un calculateur à chaque fois.

et du coup démontage du bloc complet + purge complète.


Haut | Bas
MessagePosté: 05 Juin 2021, 17:24 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1594
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Et le codage correspond bien au tout premier ?

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 06 Juin 2021, 09:44 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 19 Avr 2013, 17:15
Messages: 2202
Département: Europe

Audi A3 2.0 TDI CR 170Ch
Ambition de Avr 2009
Oui, systématiquement j'ai remis le même.

Car de toute façon si tu te trompes pour le codage, tu as l'adaptation qui ne se fait pas, et les voyants qui restent + code défaut de "défaut de codage".


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 21 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Semrush - [Bot] et 19 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [A3 8P] défaut p2015

dans Problèmes Mécanique

cednoe

5

108

24 Avr 2021, 18:39

toze60 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Code défaut VCDS

dans Problèmes Electrique ou Electronique

Belmostafa

18

241

09 Mai 2021, 14:02

Belmostafa Voir le dernier message

Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses. Code défaut 01304

dans Problèmes Electrique ou Electronique

TontonDja

1

75

06 Avr 2021, 18:24

ZIPPO4594 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. Code défaut p2015

dans VAG-Com

sebaibiA3

2

952

31 Juil 2020, 18:17

sebaibiA3 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. audi a3 défaut 008196 ou p2004

dans Problèmes Mécanique

williamgmix

0

205

12 Avr 2021, 10:44

williamgmix Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.107s | 21 Queries | GZIP : Off ]