Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 14 Mai 2021, 17:14

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 223 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9
Auteur Message
MessagePosté: 29 Juin 2020, 13:52 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Re-belote aujourd'hui, déverrouille à distance et ouvre la portière arrière gauche cette fois: toutes les vitres s'abaissent ensemble.
Toutefois, aucun problème au petit matin en déverrouillant et ouvrant la porte conducteur, ni à 14h en déverrouillant et ouvrant la porte arrière droite. Je verrai ce soir...

Au diag, aucun défaut enregistré dans le module électrique ni module confort.
J'inspecterai les cables dans le soufflet de chaque portière, au cas où..


Haut | Bas
MessagePosté: 29 Juin 2020, 16:40 
Avatar de l’utilisateur
Audiste Passionné
Audiste Passionné

Inscription: 17 Fév 2013, 21:14
Messages: 1812
Département: 92

Autre Audi Autre
S-Line de Mar 2018
Petite suggestion, as-tu essayé de changer de clé ?

Cela pourrait être un faux contact de ta clé, qui provoquerait une ouverture des ouvrants.


Haut | Bas
MessagePosté: 30 Juin 2020, 08:07 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Je n'ai qu'une seule clé avec la commande à distance.
Je l'ai ouverte pour voir son état: semble bon.

L'A3 n'a pas déliré du reste de la journée.

Inspection dans les soufflets de porte et voici celui de la portière conducteur: pas encore sectionné !
Egalement un cable rouge/jaune sur la gauche dont la gaine est coupée.
Réparation à entreprendre.
Image


Haut | Bas
MessagePosté: 02 Juil 2020, 08:32 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Voila, les cables sont réparés.
Voir, si cela avait un lien avec la réaction farfelue "abaissement de toutes les vitres lors de l'ouverture d'un portière arrière".


Haut | Bas
MessagePosté: 06 Juil 2020, 10:55 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Depuis la réparation des cables dans la portière conducteur, l'A3 n'a plus eu de comportement 'possédé' avec les vitres électriques: c'était apparement lié!


J'attend de recevoir une nouvelle serrure de coffre: cela resoudra surement une décharge semi-rapide de la batterie.
Cette origine de panne est en partie confirmée, par le débranchement du cable électrique de la serrure de coffre, où je n'ai pas eu de panne batterie durant 4 semaines. Puis lorsque j'ai rebranché le cable, au bout de la deuxième semaine, batterie en rade / plus de jus pour démarrer le véhicule.


Haut | Bas
MessagePosté: 25 Juil 2020, 21:44 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
serrure de coffre remplacée il y a trois semaines et véhicule laissé immobile durant 2 semaines.
Elle démarre très bien aujourd'hui.
Il semble que la décharge batterie soit résolue : A confirmer dans les deux semaines qui suivent...


Haut | Bas
MessagePosté: 08 Aoû 2020, 22:13 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Après deux semaines d'immobilisation supplémentaires, pas de décharge de la batterie.
Cela confirme que la fuite de courant provenait bien de la serrure/gache de coffre.

Cela m'a régulièrement laissé sur place au cours des deux dernières années: retourné chercher un booster ou revenir avec un autre véhicule + cables de démarrage.


Haut | Bas
MessagePosté: 09 Aoû 2020, 11:38 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 17 Mar 2012, 16:14
Messages: 10595
Localisation: dans l'Oise
Département: 60

Audi A3 2.0 FSI 150Ch
Ambition Luxe de Nov 2005
J'imagine le plaisir que ça doit être maintenant.

C'est un peu comme avec ma fuite de LDR. Plus besoin de compléter régulièrement parce que le problème est enfin réglé, c'est quand même bien sympathique :D

_________________
TLImpala

Avant de créer un nouveau sujet, vérifiez avec la fonction "Rechercher" que le sujet n'a pas déjà été traité.
Attention à votre orthographe et votre grammaire, nous sommes sur un forum, pas à la dictée de Pivot MAIS ce n'est pas une raison pour écrire n'importe comment.
Respectez la proscription du style SMS abusif et l'utilisation du bouton "Citer" à tout va.

La modération se réserve le droit de supprimer les messages et les topics ne respectant pas les règles de la communauté.


Haut | Bas
MessagePosté: 29 Oct 2020, 10:57 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Retour sur les deux dernières interventions:

En juin 2020
jlucmx a écrit:
Merci.
J'ai nettoyé l'orifice coté valve PCV et remis bien à fond la durite.
Je regarderai dans les prochains jours, qui vont être pluvieux, la présence de 'mayo' dans l'orifice de remplissage d'huile.

Depuis 4 mois après cette intervention sur la durite et épisodes de temps pluvieux: plus aucune mayonnaise dans l'orifice de remplissage: chouette!


En juillet 2020
jlucmx a écrit:
serrure de coffre remplacée il y a trois semaines et véhicule laissé immobile durant 2 semaines.
Elle démarre très bien aujourd'hui.
Il semble que la décharge batterie soit résolue : A confirmer dans les deux semaines qui suivent...

Depuis 3 mois après ce changement de serrure de coffre, tout va bien côté de la batterie, plus aucun coup foireux 'en rade électrique bêtement' comme avant: cela soulage!


Haut | Bas
MessagePosté: 28 Jan 2021, 23:32 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Dernière blague de l'A3 ce soir, après une après-midi où tout fonctionnait comme il faut:
- véhicule stationné et verrouillé, il ne réagit plus à la radiocommande 'déverrouillage',
- par contre, réagit immédiatement à la radiocommande 'verrouillage' ainsi que 'déverrouillage coffre'.
Bien, je mets la clé dans la serrure conducteur et tourne la clé pour déverrouiller: uniquement la porte conducteur qui se déverrouille, tous les autres ouvrants restent verrouillés!
Uniquement avec le bouton 'déverrouillage centralisé' sur la portière conducteur permet de déverrouiller tous les ouvrants.
Je verrai demain si après une nuit de repos, elle continue son caprice; diag élec suivra.


Haut | Bas
MessagePosté: 29 Jan 2021, 09:07 
Avatar de l’utilisateur
V.I.P.
V.I.P.

Inscription: 20 Juin 2012, 12:42
Messages: 11454
Localisation: Lyon
Département: 69

Autre Audi Autre
S-Line de Déc 2019
Test la 2ème clé aussi, pile de télécommande et batterie de l'A3.


Haut | Bas
MessagePosté: 29 Jan 2021, 09:09 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 30 Oct 2013, 19:17
Messages: 2916
Localisation: Dans son terrier
Département: 91

Audi A3 1.6 TDI CR 105Ch
Ambiente de Déc 2010
jlucmx a écrit:
Bien, je mets la clé dans la serrure conducteur et tourne la clé pour déverrouiller: uniquement la porte conducteur qui se déverrouille, tous les autres ouvrants restent verrouillés!


Salut,

Je suis pas sur mais je crois que un coup de clef ça ouvre juste la porte conducteur et 2 coup ça ouvre toutes les portes ... a tester :wink:

@+

_________________
/!\ PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bon et due forme /!\

Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 29 Jan 2021, 14:28 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Même en tournant plusieurs la clé dans la serrure conducteur, il n'y a que la porte conducteur qui se déverouille lors du premier tour de clé, lorsque le véhicule est verrouillé et plus aucune réaction avec les tours de clé suivants.

Eh bien, depuis ce matin, la petite A3 répond comme attendu aux commandes de la radiocommande: elle a fijni son caprice.


Haut | Bas
MessagePosté: 31 Jan 2021, 09:23 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1553
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Y a une programmation pour que si tu appuis 1 fois sur la télécommande pour déverrouiller la voiture, elle ouvre juste la porte conducteur pour éviter qu'un intrus en profite pour entrer par les autres portes.

Tu appuis 2 fois, tu déverrouille tout.

Perso, j'aime pas et sur mon Touran, je l'avais désactivé et du coup, on appuis 1 fois et tout se déverrouille .

A moins que je n'ai pas compris ton problème.

Mais ouvre ou cherche un sujet (où ouvre un sujet pour plus de clarté ).

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 01 Fév 2021, 00:14 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Non, rien à voir avec ce déverrouillage en deux temps dont tu parles (j'avais configuré celui-ci sur mon ex-A6). Sur l'A3, le déverrouillage à la clé dans la serrure ou par la radiocommande, a toujours déverrouillé l'ensemble des ouvrants.
Juste ce soir là, après avoir garé l'A3, elle ne réagissait pas du tout à la radiocommande 'déverrouillage', mais correctement à la radiocommande 'ouverture coffre' et 'fermeture'. En utilisant la clé dans la serrure, cela ne déverrouillait que la porte conducteur, même si tourne plusieurs fois la clé.
Le lendemain matin, véhicule toujours au même endroit et même clé utilisée, tout fonctionnait comme d'habitute: fin du caprice de l'A3.


Haut | Bas
MessagePosté: 09 Fév 2021, 11:06 
Nouveau Membre
Nouveau Membre

Inscription: 03 Déc 2017, 19:15
Messages: 9
Département: 74

Audi A3 3.2 V6 250Ch
Ambition Luxe de Juin 2006
je vois que ton accoudoir central n'est pas en cuir rouge comme les sièges. Si intéressé j'ai un accoudoir de la même couleur mais avec la poignée cassée. Mais depuis que j'ai acheté un nouveau à 150 € j'ai vu qu'on pouvait trouver des poignées en pièces détachées et donc le réparer. Ca peut t'intéresser ?


Haut | Bas
MessagePosté: 09 Fév 2021, 15:01 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Merci Jonatnet: j'ai acheté le couvercle de l'accoudoir cuir rouge depuis plus de deux ans.
Effectivement, cela vaut rien du tout (comparé au prix du couvercle d'accoudoir cuir) juste la pièce qui fait le verrouillage


Haut | Bas
MessagePosté: 21 Avr 2021, 15:06 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Dernièrement, j'ai enfin fait partir définitivement le défaut remonté par le rétro électrique chauffant passager:
00944 - Heated Exterior Mirror; Passenger Side (Z5)
012 - Electrical Fault in Circuit
Parmi mes tentatives de réparation, la dernière, j'ai inversé les vitres du rétro conducteur et du rétro passager et pas de code défaut. Je remets dans le bon ordre et à nouveau le code défaut. Dans une lueur d'esprit, j'interverti les deux cables qui se connectent à la vitre du rétro et plus de code défaut remonté. Il n'y a aucun repére/marquage/détrompage sur les deux cosses de la vitre.


De même, deux capteurs de recul ne fonctionnaient plus, rendaient l'ame depuis quelques mois: remplacement effectué et cela fonctionne bien.
L'accés par le dessous du véhicule, sans rien démonter est étroit et un peu à l'aveugle.
Le capteur est clipsé sur le parechoc: écarter de chaque coté du capteur les 'languettes' et le pousser depuis l'exterieur: il glisse et se dépose. Pour la pose, le glisser dans son logement jusqu'à le clipser.


Haut | Bas
MessagePosté: 24 Avr 2021, 20:53 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
J'ai parlé trop vite: trois jours après le défaut est à nouveau présent pour le rétro chauffant passager.
J'ai déjà démonté toute la portière ,vérifier le calculateur de portière, les cables dans le passage de porte, au niveau du calculateur, du rétro.
Saleté!


Haut | Bas
MessagePosté: 25 Avr 2021, 07:17 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1553
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Contrôle la résistance avec. Un multimètre en ohm.

Tu le compare avec l'autre glace.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 26 Avr 2021, 09:11 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Oui Toze, c'est ce que j'avais fait en tout premier: 0 Ohm pour les deux.


Haut | Bas
MessagePosté: 26 Avr 2021, 12:09 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 1553
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok.

Peut-être normal vu que c'est juste une bande très très fine de cuivre qui est traversée par un courant faible.

Comme la lunette arrière.

Donc, zéro c'est que le circuit est bon.

Alors, maintenant faut mesurer la tension gauche (glace brancher) au cosses et comparer avec le côté droit.
Normalement, ça devrais être identique.

Si non, alors y a un soucis avec l'alimentation.
Fusible, fil couper ou module.

Envoyé de mon SM-G960F en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 12 Mai 2021, 08:56 
Avatar de l’utilisateur
Audiste Intéressé
Audiste Intéressé

Inscription: 10 Juin 2017, 23:32
Messages: 741
Localisation: Semur en Auxois
Département: 21

Audi A3 3.2 V6 250Ch
Autre de Juil 2005
Selon les jours, le défaut sur 'retro dégivrant passager' est présent ou non. Je pense fortement que cela vient des cables dans le passage charnière portière: visuellement les gaines des cables ne sont pas coupées.
Finalement, j'ai 'retiré' cette fonction de la configuration du calculateur de portière passager avant. Là, sû que ce défaut ne reviendra plus.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 223 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [Magflow972] 3.2 V6 250Ch S-Line - 2005

dans Garages des A3 3.2 V6

Magflow972

2

62

24 Mar 2021, 08:44

Magflow972 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. ERREUR : A SUPPRIMER SVP - 3.2 V6 250Ch Ambition - 2005

dans Garages des A3 3.2 V6

benjub49

2

827

25 Mai 2020, 22:45

benjub49 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [marc06] 3.2 V6 250Ch S-Line - 2007

dans Garages des A3 3.2 V6

marc06

2

77

02 Mar 2021, 06:06

marc06 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Arnaud30] 3.2 V6 250Ch S-Line - 2007

dans Garages des A3 3.2 V6

Arnaud30

17

171

14 Avr 2021, 17:37

Arnaud30 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Pipo3.2] 3.2 V6 250Ch S-Line - 2008

dans Garages des A3 3.2 V6

Pipo3.2

7

718

03 Aoû 2020, 23:01

Pipo3.2 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.158s | 20 Queries | GZIP : Off ]