Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Aoû 2022, 21:01

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 92 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 28 Mar 2022, 15:11 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Audi 2.0 TDI 140ch Ambition Luxe
A3 8P
2004

Options d’origines :
- cuir biton
- verrouillage centralisé
- régulateur de vitesse
- ESP - ABS
- Plaquage bois
- Jantes 17 pouces


Options prévues :


Préparation / Personnalisation :
- Autoradio 2 Din

Description :
Véhicule en rénovation

Photo :


Dernière édition par dams24000 le 01 Juin 2022, 18:49, édité 3 fois.

Haut | Bas
MessagePosté: 03 Avr 2022, 11:15 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Bienvenu et en attente des photo des sièges pour voir le mariage des couleurs.

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 03 Avr 2022, 14:00 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Merci, pour les photos un peu plus tard, mon mobile est cassé :?

L'extérieur est un gris anthracite, l'intérieur cuir noir et cuir gris sur les parties centrale, plaquage bois, ciel de toit gris diamants.
J'aime beaucoup cette finition, si j'avais cherché une teinte particulière, peut être la caisse en noir, sinon je suis tombé pile poil dans mes gouts par hasard.


Haut | Bas
MessagePosté: 01 Juin 2022, 18:48 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Aujourd'hui bonne nouvelle! Je suis allé amener l'audi pour mon problème d'abs, esp, airbags.
C'était pour recoder mon calculateur abs, suite au remplacement compteur qui mets en défaut le calculateur abs car les compteur sont codés pour rappel!
Et bien dans la matinée c'était réglé! j'ai l'habitude chez peugeot ou renault m'auraient dit que c'est l'abs a changer! là j'ai réussi a me faire comprendre et ils ont fait le boulot sans problème!
Facture 188 euros pour recodage calculateur abs.
Un voyant moteur est revenu mais bon les plus gros problèmes sont résolus!

J'en ai profité pour demander ma finition exacte, et j'ai bien une ambition luxe avec cuir biton d'origine et toutes les options du pack.


Haut | Bas
MessagePosté: 07 Juin 2022, 17:20 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Quelqu'un a t'il déjà testé cette caméra, ca correspondrait parfaitement d'après vous? https://www.amazon.fr/gp/product/B07S61 ... LWWZ&psc=1


Haut | Bas
MessagePosté: 07 Juin 2022, 20:47 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Perso, non .

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 10 Juin 2022, 14:26 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
D'après ce que je comprends, c'est une caméra de recul qui va a la place d'un éclairage de plaque d'immat et ca va sur les A3 8p mais surement sur poste d'origine... il me semble que les branchements fournis sont du RCA. Mon nouveau poste je n'ai pas de branchement RCA, donc encore là il faut que je réfléchisse au problème... j'aimerai bien équiper mon A3 avec une cam de recul, je trouve que c'est vraiment pratique! Ca devrais être d'origine sur toutes les voitures neuves!


Haut | Bas
MessagePosté: 10 Juin 2022, 15:05 
Avatar de l’utilisateur
Moderateur
Moderateur

Inscription: 09 Avr 2012, 14:59
Messages: 11213
Localisation: 94 et 45
Département: 94

Audi S3 2.0 TFSI 265Ch
S de Juin 2012
Salut,
Justement non, cette caméra ne pourra pas se brancher sur un poste origine sans une interface PCCM.
Sur un origine, il faut une caméra RGB ou les couleurs et synchro sont séparés.
Pour un poste type android, il faut une caméra avec signal vidéo composite, c’est à dire un seul RCA jaune (les 3 couleurs et les synchronise sont « mélangés » sur le même fil)

_________________
ZIPPO4594

/!\ HORS MEMBRES GRADES, PAS DE SUPPORT PAR MP - POSEZ VOS QUESTIONS SUR LE FORUM /!\
/!\ Pas d’aide d’ordre technique tant que la présentation de la voiture n’a pas été faite en bonne et due forme ! /!\
Nous sommes un forum communautaire et non pas une hotline Audi
> Règles du forum à lire et à relire <
La modération se réserve le droit de verrouiller ou de supprimer tout message ne respectant pas le règlement du forum


Haut | Bas
MessagePosté: 10 Juin 2022, 17:06 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
ok merci Zippo, c'est un peu complexe ce que tu me dis, mais j'ai compris l'essentiel je pense...
Je n'ai pas l'autoradio d'origine, un poste type android je pense que oui.
Alors je n'ai pas de faisceau rca sortant de mon poste, mais j'ai des prises pour y brancher un adaptateur, en regardant la notice en anglais dans la page caméra, ils parlent de support both pal/ntsc rca connector.
il y a une photo ou ca montre un petit connecteur blanc avec un rca et d'autres fils, bien sur sans donner la réf de ce connecteur...

PS: j'ai démonté mes panneaux de portes arrières et j'y est trouvé des aimants qui trainé dans le haut parleur, normal? Je risque quoi de les avoir enlevés?


Haut | Bas
MessagePosté: 29 Juin 2022, 18:04 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Bon les aimants ca ne vous a pas questionné... :ptdr:

Aujourd'hui, mise en place du nouveau boitier papillon, j'ai fais partir le voyant déjà avec quelques coups de clés, j'irai faire mon essai route tout a l'heure.
J'ai encore un problème d'essui glace arrière qui ne fonctionne pas et d éclairage plaque d'immat. J'ai essayé de sortir le bras de l'axe du moteur, impossible! Grippé le bordel mais alors bien comme il faut! j'ai démonté la plaque du moteur par l'intérieur, et j'ai pu constaté que c'est plein de rouille. Comme la j'ai pas d'électricité j'ai tout tenté avec les moyens du bord, et j'ai peur de casser le pare brise donc je stoppe et je mettrai un coup de disqueuse vendredi.
Alors les éclairages de plaque c'est très ennuyeux car sur mon carnet de bord, aucuns emplacement fusible pour les éclairages plaque, je l'ai aient vérifiés mais ils sont tous bon à gauche du tableau de bord, les ampoules sont bonnes aussi. J'ai 0.6 volts au multimètre.


Haut | Bas
MessagePosté: 29 Juin 2022, 18:09 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Regarde les câblages qui passe par la gaine entre le coffre et la voiture.

Sinon, peut-être la masse qui est couper.


Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Juin 2022, 19:24 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Il n'y a pas un fusible pour ça? :idea:
J'ai un boitier rectangulaire sur la gauche avec les branchements.
Le cache dans la jonction hayon/caisse est clipsé?


Dernière édition par ZIPPO4594 le 03 Juil 2022, 11:48, édité 1 fois.
Suppression citation


Haut | Bas
MessagePosté: 29 Juin 2022, 21:02 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Fusible ou pas, si les fil son couper, le courant passe pas.

C'est très connu dans le monde automobile et idem pour les portières.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 29 Juin 2022, 21:48 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
ouais mais il vaut mieux contrôler le fusible avant de tout dépiauter, sinon t'a l air con... Sur des véhicules plus anciens c'est connu mais là c'est une Audi de 2005 et de l'extérieur j'ai quand même l impression que c'est bien conçu, c'est pour ça que c'est ma 2ème étape de vérif après le fusible.
J'ai une base Autodata, j'avais vu qu'il y avait des fusibles derrière le cache sous volant, c'est peut être par là.

Edit: bon recherche faite, il n'y a pas de fusibles exclusivement pour ca, en plus c'est multiplexé donc un court circuit quelques part et c'est un boitier à changer ou réparer, et il y en n'a un dans le coffre... Je vais donc contrôler tous les fils et après on verra se boitier.


Haut | Bas
MessagePosté: 30 Juin 2022, 02:13 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

C'est sûr que c'est ça.

Au diag, tu aurait le défaut de "coupure" ou un truc du genre.

Encore, tu aurait que le problème du moteur essuie-glace ...... mais là, deux panne au même endroit.



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 30 Juin 2022, 15:15 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Mon moteur essuie glace a du 12v, c'est juste qu'il ne pouvait plus fonctionner car il est remplit de rouille à l'intérieur. Au niveau de l'axe sur la base en haut, tu as un trou, du coup la flotte s'y engouffre et tu grille ton moteur. Evidement une prise d'air peut être nécessaire sur une pièce, mais là ils l'ont mis au dessus de l'axe, c'est complétement con! car le cache en plastique n'arrête pas l'eau. Je vais voir si je peu étanchéiser ça.

Edit: cet aprèm j'ai coupé l'axe du moteur et j'ai pu extraire le morceau restant du bras essuie glace.
J'ai aussi fait pas mal de démontage et de tests pour les lumières de plaques.
En faite les lumières feux plaques sont reliés par des plaques en métal moulé dans du plastique, alimenté par la même prise qui alimente l'ouverte électrique du coffre.
Sur les 4 fils j'en ai un qui me sort 7 volts, sinon j'ai du 12v à la prise. Je ne sais pas trop comment l'interpréter, j'ai regardé dans le passage hayon, pour enlever la gaine, ca va être chiant... ca sera jamais bien refait comme à l'origine, si c'est pas ca, ca m'ennuie de tout dépiauter.
Continuité sur les plaques métal ok, continuité sur mes ampoules ok


Haut | Bas
MessagePosté: 02 Juil 2022, 16:44 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Aujourd'hui je me suis remis sur les feux de plaques, j'ai eu une intuition et je ne sais pas si c'est ça qui a vraiment fonctionné mais en tous cas c'est bon!
Je voulais voir derrière le cache sous le volant, sur Autodata j'ai vu qu'il y avait des fusibles et relais par là qui avait une incidence sur l'éclairage du véhicule. En réalité c'est plus des relais... j'ai pris une photo car j'ai vu des emplacements vide. Je les aient juste bougés dans leurs logement pour améliorer le contact et quand j'ai testé les feux de plaques, ca c'est mis à refonctionner donc c'est bien.


Haut | Bas
MessagePosté: 02 Juil 2022, 16:50 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Cool et sur autodata, il ne dit pas à quoi servent ces relais ?

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 02 Juil 2022, 23:21 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
De Gauche a droite, et de haut en bas tu as:

1 relais boitier multifonction 2
2 relais du chauffage siège
3 rien indiqué
4 relais boitier multifonction 1
5 relais de dégivrage arrière
6 relais avertisseur sonore
7 relais pompe de lavage pare brise 2
8 relais pompe de lavage pare brise 1
9 relais des circuits d'allumage auxiliaire

Avant de toucher a cela, j'avais enlevé une ampoule a leds dans le plafonnier pour voir si elle mettait pas en défaut mes plaques, mais ca ne fonctionné pas non plus, donc j'en déduis que c'est en touchant ces relais. J'avais vu le n°9
J'ai aussi le radar de recul qui refonctionne bien, qui a du déconner en même temps que les feux de plaque.

-j'ai commandé un moteur électrique valéo pour l'essuie glace arrière
-j'ai toujours ce problème de démarrage a chaud, et a froid ce n'est pas parfait non plus! j'ai vérifié j'ai toujours le démarreur d'origine je pense, badgé audi donc pas celui de 2kw, surement la raison de ce problème d'après ce que j'ai pu lire.
-et le truc qui me turlupine vraiment c'est mon moteur qui ne dépasse pas les 90° et le gros ventilateur qui ne s'enclenche jamais! il manqué un fusible 50A, j'en ai mis un de 40A, mais bon il s'enclenche pas plus... quand le moteur est bien chaud, ta beau attendre une demi heure, il monte pas plus en température, je trouve ca étrange, il y a un truc qui cloche et ca m'énerve! Le moteur devrait continuer a monter en température, surtout à l'arrêt!
J'ai comme un sifflement vers le refroidisseur egr, je ne sais pas si c'est lui qui siffle mais ce n'est pas permanent, j'ai l'impression quand le moteur est bien chaud.
Sinon la voiture fonctionne très bien, plus de voyants, c'est un régal a conduire!


Haut | Bas
MessagePosté: 03 Juil 2022, 07:57 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok pour les relais, c'est selon les options.

J'ai autodata mais la flemme de regarder.

Pour le sifflement comme tu dit, j'ai eu un client qui as un C4 picasso hdi avec un sifflement depuis 2 ans .
Je lui ai demander s'il avait été voir un garage et Citroën lui on diagnostic le turbo.
Perso, j'y croyais pas trop car sans le turbo, elle sifflait presque plus.
Bref, je change le turbo car elle avait du jeu et pareil.
En cherchant bien, la vanne egr desserrer qui laissait passé l'air d'échappement.

Contrôle les serrages dans un premier temps.

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 03 Juil 2022, 08:14 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
J'ai un sifflement continue mais c'est parce quelle a été décatalysé, le turbo a été changé d'après l'ancien proprio.
Le sifflement que je parle ca me donne toujours l'impression que c'est le ventilo qui se mets en route, et quand je regarde non, y'a rien, c'est surtout quand je regarde mon moteur et que la voiture tourne à l'arrêt, en roulage j'entends rien, sauf le catalyseur, enfin ca résonne dans le cata...
Peut être la canalisation en métal derrière, j'ai lu quelle se fissurait régulièrement, bon ca n'affecte pas la puissance si c'est ça.


Haut | Bas
MessagePosté: 03 Juil 2022, 09:04 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Re

Ok.

Pour le cata vide, oui, elle fait résonance.
Y en as qui soude un tube à l'intérieur ou vire le cata pour un tube afrique .



Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 04 Juil 2022, 15:32 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Bon galère... Toze tu pourrais regarder sur la tienne vu que tu as la même que moi. Regarder a quel température s'enclenche le ou les ventilos, si la tienne monte au delà de 90° ou stagne a 90° sans que les ventilos se déclenche.
Dans la boite a air, il y a une sonde dessous?
Même quand je débranche la sonde de température d'eau sur le boitier d'eau, pas de déclenchement ventilateurs, ne s'enclenche qu'avec la clim mais pas en continue, de temps en temps!
Je pense que soit la valeur de ma sonde est fausse, soit il y a un bin's quelque part, peut être relais hs...
Le moteur chaud a 90°, tu le laisse tourner 20 minutes il monte pas plus haut en température et il fait déjà bien chaud dehors! donc c'est incompréhensible avec des ventilos qui ne s'enclenche pas!


Haut | Bas
MessagePosté: 04 Juil 2022, 15:38 
Avatar de l’utilisateur
Contributeur Technique
Contributeur Technique

Inscription: 10 Juil 2010, 11:57
Messages: 2351
Localisation: Compiegne
Département: 60

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Oct 2005
Slt

Ok, là je suis dans un sous sol au frais.
Plus tard dans la soirée.

Sinon, moi ici en montagne, 28°C extérieur.... le compteur indique 90°C et perso, j'ai la clim en auto mais je regarde ça tout à l'heure

Envoyé de mon SM-A536B en utilisant Tapatalk

_________________
Aucun support ou autre en MP


Haut | Bas
MessagePosté: 04 Juil 2022, 19:36 
Audiste Curieux
Audiste Curieux

Inscription: 28 Mar 2022, 09:44
Messages: 179
Département: 24

Audi A3 2.0 TDI 140Ch
Ambition Luxe de Mai 2005
Ah ben je viens de m'apercevoir avec les tutos, que le calorstat est en bas du bloc derrière la vanne egr, juste le truc que j'ai démonté il y a pas longtemps, pfff abusé! Je le voyais dans le bloc eau sur la culasse en haut.
Je vais commander un calorstat est une sonde car je préfère avoir l'esprit tranquille, et je pense qu'il y a un truc qui cloche, ou deux... faut que je teste mes ventilateurs et les relais.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 92 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [Noaiden79] 2.0 TDI 140Ch Ambition Luxe - 2009

dans Garages des A3 2.0 TDI 136/140/143

Noaiden79

0

600

08 Oct 2021, 09:51

Noaiden79 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [walterva] 2.0 TDI 140Ch Ambition Luxe - 2009

dans Garages des A3 2.0 TDI 136/140/143

walterva

0

207

07 Nov 2021, 19:21

walterva Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [toto52] 2.0 TDI CR 140Ch Ambition Luxe - 2008

dans Garages des A3 2.0 TDI 136/140/143

toto52

0

245

26 Déc 2021, 13:18

toto52 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Matlad] 2.0 TDI 140Ch Ambition Luxe - 2008

dans Garages des A3 2.0 TDI 136/140/143

Matlad

0

96

02 Mai 2022, 20:37

Matlad Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Krys74] 1.9 TDI 105Ch Ambition - 2004

dans Garages des A3 1.6/1.9 TDI 105

Krys74

0

141

23 Avr 2022, 14:16

Krys74 Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.109s | 23 Queries | GZIP : Off ]