Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 17 Jan 2022, 05:25

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 30 Nov 2021, 21:04 
Nouveau Membre
Nouveau Membre

Inscription: 23 Nov 2021, 20:44
Messages: 3
Département: 75

Audi A3 2.0 TDI 140Ch
Ambition de Fév 2013
Marque : Audi
Modèle et gamme : A3 2.0L Ambition
Année : 2013
Motorisation : 140 Cv

Options d'origines :
- Sièges chauffants
- Retroviseurs dégivrants
- Jantes 17 pouces
- Régulateur de vitesse
- Essui glace automatique
- Phare Bi Xenon
- Lave phare
-.....

Préparation / Personnalisation:
- Stage 1

Description / commentaires : Je vous présente mon Audi A3 140 TDI, sortie en 2013, Phase 2, elle a 115000 Km
La voiture est nikel sauf quelques soucis dernièrement, la voiture se met en mode dégradé après 20 min de route, à chaud.
Perte de puissance, voyant préchauffage clignonte, c'est vraiment relou :o :o
Les éclairages de la plaques ne sont pas d'origine donc temoin sur le tableau de bord une fois j'allume les phares .... voila voila en quelques mots la déscription de la voiture

Quelques Photos de la Audi A3 :
Image

Image

Je me suis dis ca peut venir du collecteur d'admission donc je l'ai nettoyé ainsi que le papillon, pour info j'ai roulé avec pendant 5 mois et jamais de problèmes mais bon quand ça arrive ça arrive d'un seul coup :mrgreen: :mrgreen: :mrgreen:

Image

Image

En tout cas après le nettoyage rien n'a changé toujours même soucis, passage à la valise (Code P040300 ==> Pb Vanne EGR), sachant que la personne qui m'a vendu la voiture l'a changée il y un an. Donc je suis un peu perdu mais je vais au moins la nettoyer pour voir

J'espère que j'ai bien présenté mon Audi. Je compte vraiment sur vous pour m'aider à résoudre tout ça et partager mon Retex sur ce forum :D :D :D :D


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: AHref [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

   Topics similaires   Auteur   Réponses   Vus   Dernier message 
Aucun nouveau message non-lu dans ce sujet. [mileuh] 1.4 TFSI 140Ch Ambition - 2013

dans Garages des A3 8V 1.4 TFSI

mileuh

1

145

08 Mar 2021, 19:40

rudy13 Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Lyø] 2.0 TDI 150Ch Ambition Luxe - 2013

dans Garages des A3 8V 2.0 TDI 150ch

Lyø

1

260

10 Sep 2021, 21:09

Lyø Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [Yellow] 2.0 TDI 150Ch Ambition Luxe - 2013

dans Garages des A3 8V 2.0 TDI 150ch

Yellow

0

719

14 Mai 2021, 08:41

Yellow Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [ropi] 2.0 TDI 150Ch Sportback - 2013 AMBITION

dans Garages des A3 8V 2.0 TDI 150ch

ropi

0

853

18 Oct 2021, 08:17

ropi Voir le dernier message

Aucun nouveau message non-lu dans ce sujet. [lgrobost] 1.8 TFSI 180Ch Ambition Luxe - 2013

dans Garages des A3 8V 1.8/2.0 TFSI

lgrobost

1

191

21 Jan 2021, 21:14

And-atila Voir le dernier message


Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.087s | 23 Queries | GZIP : Off ]